Imprimer des commentaires de présentateur

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez imprimer les commentaires du présentateur, avec ou sans la miniature de la diapositive correspondante et les donner à votre public après la présentation.

Imprimer des pages de commentaires avec la miniature de la diapositive

Remarque : Vous ne pouvez imprimer qu’une page de commentaires par page imprimée.

  1. Cliquez sur Fichier > Imprimer.

  2. Sous imprimante, choisissez l’imprimante souhaitée.

  3. Sous paramètres, en regard de Diapositives en mode Page entière, cliquez sur la flèche vers le bas, puis sous Mode page, cliquez sur Pages de commentaires.

    Imprimez vos page de commentaires
  4. Cliquez sur Imprimer.

Imprimer des pages de commentaires sans la miniature de la diapositive

Remarque : Vous ne pouvez imprimer qu’une page de commentaires par page imprimée.

  1. Cliquez sur Affichage > Page de commentaire pour ouvrir chaque diapositive en mode Page de commentaires.

  2. Supprimez la miniature de la diapositive de chacune des pages de commentaires. Sur chaque page de commentaires, cliquez sur la miniature de la diapositive, et appuyez sur Suppr. Cela ne supprime pas les diapositives de votre présentation, mais seulement les miniatures de vos pages de commentaires.

  3. Cliquez sur Fichier > Imprimer.

  4. Sous imprimante, choisissez l’imprimante souhaitée.

  5. Sous paramètres, en regard de Diapositives en mode Page entière, cliquez sur la flèche vers le bas, puis sous Mode page, cliquez sur Pages de commentaires.

    Imprimez vos page de commentaires
  6. Cliquez sur Imprimer.

Exporter les commentaires du présentateur afin que vous puissiez les imprimer dans Word

Vous pouvez ouvrir une copie de vos pages de commentaires dans Word pour faire avec comme vous le souhaitez dans cette application, y compris les imprimer.

  1. Avec votre présentation est ouverte, sélectionnez fichier > Exporter.

  2. Dans le panneau de configuration Exporter, sélectionnez Créer des documents.

  3. Dans le panneau de créer des documents dans Word, cliquez sur Créer des documents.

    Envoyer vers la boîte de dialogue Microsoft Word s’affiche.

  4. Pour exporter, sélectionnez une de ces options de mise en page dans la boîte de dialogue Envoyer vers Microsoft Word:

    • Notes en regard de diapositives

    • Commentaires sous les diapositives

  5. Sélectionnez l’option Coller dans la partie inférieure de la boîte de dialogue, puis cliquez sur OK.

Pour plus d’informations sur l’exportation de présentations vers Word, voir créer et imprimer des documents PowerPoint dans Word.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Voir aussi

Ajouter des commentaires du présentateur aux diapositives

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×