Impression de diapositives, de documents et de notes

Effectuez l'une des opérations suivantes :

Impression d'une ou plusieurs diapositives

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. À côté de Diapositives, cliquez sur De, puis dans les champs De et À, tapez le numéro de la diapositive ou le groupe de diapositives à imprimer.

    Remarque : Si vous ne voyez pas cette option, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  3. Cliquez sur Imprimer.

Impression des diapositives sélectionnées

  1. Dans le menu Affichage, cliquez sur Trieuse de diapositives.

    Remarque : Vous pouvez également imprimer plusieurs diapositives à partir du volet de navigation en mode Normal.

  2. Sélectionnez les diapositives à imprimer.

    Pour sélectionner plusieurs diapositives, maintenez enfoncée la touche COMMANDE   et cliquez sur les diapositives..

  3. Dans le menu Fichier, cliquez sur Imprimer.

  4. Sous Diapositives, cliquez sur Diapositives sélectionnées.

    Remarque : Si vous ne voyez pas cette option, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  5. Cliquez sur Imprimer.

Impression de toutes les diapositives

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. À côté de Diapositives, cliquez sur Toutes.

    Remarque : Si vous ne voyez pas cette option, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  3. Cliquez sur Imprimer.

Impression d'un document contenant trois diapositives et un espace pour les notes sur chaque page

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans le menu contextuel Impression, cliquez sur Documents (3 diapositives par page).

    Remarques : 

    • Si vous ne voyez pas cette option, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

    • Les autres options de document ne créent pas d'espace pour les notes.

  3. Cliquez sur Imprimer.

Impression de toutes les diapositives, y compris des notes de présentateur

  1. Dans le menu Fichier, cliquez sur Imprimer.

  2. Dans le menu contextuel Impression, cliquez sur Notes.

    Remarque : Si vous ne voyez pas cette option, cliquez sur la flèche Flèche d'extension de la boîte de dialogue d'impression pour développer la boîte de dialogue Imprimer.

  3. Cliquez sur Imprimer.

Voir aussi

Aperçu d'une présentation avant impression

Impression de diapositives en orientation portrait ou paysage

Impression d'une présentation en nuances de gris ou noir et blanc

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×