Office
Se connecter

Impression d'un graphique sur une page complète

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Lorsque vous créez un graphique, il est inséré automatiquement dans la même feuille que les données associées. Si vous souhaitez uniquement dans l’image du graphique, vous pouvez placer le graphique sur une nouvelle feuille, puis imprimez simplement le graphique.

  1. Cliquez sur le graphique à imprimer.

  2. Sous l’onglet Création de graphique, cliquez sur Déplacer le graphique.

  3. Dans la boîte de dialogue Déplacer le graphique, sélectionnez nouvelle feuille, puis cliquez sur OK.

    Conseil : Pour ajouter des titres, définissez les options de l’axe, ajouter des barres d’erreur et autres mises en forme, cliquez sur l’onglet Création de graphique. Pour essayer différents styles, polices et effets, cliquez sur l’onglet Format.

  4. Dans le menu Fichier, cliquez sur Imprimer.

Voir aussi

Modifier un graphique

Format des étiquettes de données dans un graphique

  1. Cliquez sur le graphique à imprimer.

  2. En regard des onglets de la feuille en bas de la fenêtre, maintenez la touche CTRL enfoncée et cliquez sur le signe plus Onglet Nouvelle feuille , puis sur Insérer une feuille de graphique.

    Excel affecte automatiquement un nom pour le graphique. Par exemple, la première feuille de graphique dans un classeur est appelée Chart1, la seconde, : tableau 2, et ainsi de suite. Pour afficher le graphique, cliquez sur la nouvelle feuille.

    Conseil : Pour ajouter des titres, définissez les options de l’axe, ajouter des barres d’erreur et autres mises en forme, cliquez sur l’onglet Disposition du graphique. Pour essayer différents styles, polices et effets, cliquez sur l’onglet Format.

  3. Dans le menu Fichier, cliquez sur Imprimer.

Voir aussi

Modifier un graphique

Mettre à jour les données d'un graphique existant

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×