Importer ou insérer des graphiques dans des dessins Visio

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il existe deux façons de travailler avec les dessins AutoCAD, des images, des images clipart et d’autres fichiers graphiques dans Visio : vous pouvez Importer les pour commencer un nouveau dessin Visio, ou vous peuvent Insérer dans un dessin Visio existant.

Importer un fichier graphique pour commencer un nouveau dessin Visio

Vous pouvez importer des fichiers graphiques de différents formats pour commencer un nouveau dessin Visio en utilisant la commande Ouvrir dans l’onglet fichier.

Formats de fichiers graphiques suivants sont pris en charge :

  • Format de fichier dessin AutoCAD (.dwg, .dxf)

  • Métafichier amélioré compressé (.emz)

  • Métafichier amélioré (*.emf)

  • Format GIF (Graphics Interchange Format) (.gif)

  • Format JPG (JPEG File Interchange Format) (.jpg)

  • Portable Network Graphics (.png)

  • Scalable Vector Graphics dessin (.svg, .svgz)

  • Tag Image File Format (.tif, .tiff)

  • Bitmap Windows (.bmp, .dib)

  • Métafichier Windows (.wmf)

Remarque : Formats de fichiers peuvent varier légèrement entre les versions linguistiques. Vous obtiendrez pas exactement les mêmes résultats si vous importez des fichiers créés dans différentes versions linguistiques.

  1. Sous l’onglet fichier, cliquez sur Ouvrir et naviguez jusqu'à l’emplacement du fichier que vous souhaitez importer.

  2. Dans la zone type de fichier, cliquez sur le format de fichier du fichier à importer.

    Si vous ne voyez pas le format de fichier répertorié, Visio n’a pas de filtre pour ce format. Essayez d’enregistrer le document dans un format que Visio peut ouvrir.

  3. Sélectionnez le fichier, puis cliquez sur Ouvrir.

Haut de la page

Insérer un fichier graphique dans un dessin Visio existant

Vous pouvez insérer des dessins AutoCAD, des images et des images clipart dans un dessin Visio à l’aide des commandes de l’onglet Insertion.

Insérer un dessin AutoCAD

  1. Dans l’onglet Insertion, cliquez sur Dessin CAO.

  2. Localisez le fichier CAO, puis cliquez sur Ouvrir.

  3. Pour accepter les paramètres de dessin CAO par défaut, cliquez sur OK.

    Remarque : Les paramètres de dessin CAO par défaut sont conçus pour garantir des résultats optimaux lorsque vous insérez un dessin CAO. Il est préférable d’éviter ajuster les paramètres par défaut à moins d’avoir un objectif spécifique à l’esprit.

Lorsque vous insérez un dessin au format DWG ou DXF AutoCAD, vous insérez la dernière vue spatiale enregistrée du dessin CAO. Un dessin CAO a peut-être été enregistré dans l’espace modèle ou un espace papier.

  • L’espace modèle     représente l’espace de travail de dessin principal dans lequel les rédacteurs Avant-projet CAO créent leurs dessins.

  • L’espace papier     est un espace de travail semblable à une feuille de papier dans lequel les rédacteurs Avant-projet CAO peuvent organiser différents affichages du dessin.

L’image suivante montre un dessin DWG enregistré dans l’espace papier.

Un dessin enregistré dans l’espace papier qui propose deux affichages du même plan d’étage de CAO

Le dessin contient deux rectangulaire fenêtres d’affichage. Une fenêtre d’affichage est une fenêtre dans le dessin CAO tridimensionnel. Chaque fenêtre d’affichage peut être défini à une échelle différente ou d’un angle.

Insérer une image (clipart ou autre)

  1. Sous l’onglet Insertion, cliquez sur images ou Images en ligne.

  2. Accédez à l’emplacement du fichier que vous voulez insérer, sélectionnez le fichier, puis sur Ouvrir.

    Conseil : Vous pouvez également ouvrir des fichiers graphiques à partir de l’onglet fichier. Sous l’onglet fichier, cliquez sur Ouvrir. Accédez à l’emplacement du graphique, puis dans la liste type de fichier, cliquez sur le format de fichier graphique souhaité. Recherchez le fichier, puis cliquez sur Ouvrir. La plupart des fichiers que vous importez dans des dessins Visio sous forme d’images graphiques apparaissent sous forme de métafichiers. Toutefois, les fichiers bitmap, tels que .dib, .bmp, .pcx et ainsi de suite, restent des bitmaps dans le dessin Visio.

Haut de la page

Importer un fichier graphique pour commencer un nouveau dessin Visio

Vous pouvez importer des fichiers graphiques de différents formats pour commencer un nouveau dessin Visio en utilisant la commande Ouvrir dans le menu fichier.

Formats de fichiers graphiques suivants sont pris en charge :

  • Format de fichier dessin AutoCAD (.dwg, .dxf)

  • Métafichier amélioré compressé (.emz)

  • Métafichier amélioré (*.emf)

  • Format GIF (Graphics Interchange Format) (.gif)

  • Format JPG (JPEG File Interchange Format) (.jpg)

  • Portable Network Graphics (.png)

  • Scalable Vector Graphics dessin (.svg, .svgz)

  • Tag Image File Format (.tif, .tiff)

  • Bitmap Windows (.bmp, .dib)

  • Métafichier Windows (.wmf)

Remarque : Formats de fichiers peuvent varier légèrement entre les versions linguistiques. Vous obtiendrez pas exactement les mêmes résultats si vous importez des fichiers créés dans différentes versions linguistiques.

  1. Sous l’onglet Fichier, cliquez sur Ouvrir.

  2. Dans la zone type de fichier, cliquez sur le format de fichier du fichier à importer.

    Si vous ne voyez pas le format de fichier répertorié, Visio n’a pas de filtre pour ce format. Essayez d’enregistrer le document dans un format que Visio peut ouvrir.

  3. Sélectionnez le fichier, puis cliquez sur Ouvrir.

Haut de la page

Insérer un fichier graphique dans un dessin Visio existant

Vous pouvez insérer des dessins AutoCAD, des images et des images clipart dans un dessin Visio à l’aide des commandes dans le menu Insertion.

Insérer un dessin AutoCAD

  1. Dans le menu Insertion, cliquez Sur Dessin CAO.

  2. Localisez le fichier CAO, puis cliquez sur Ouvrir.

  3. Pour accepter les paramètres de dessin CAO par défaut, cliquez sur OK.

    Remarque : Les paramètres de dessin CAO par défaut sont conçus pour garantir des résultats optimaux lorsque vous insérez un dessin CAO. Il est préférable d’éviter ajuster les paramètres par défaut à moins d’avoir un objectif spécifique à l’esprit.

Lorsque vous insérez un dessin au format DWG ou DXF AutoCAD, vous insérez la dernière vue spatiale enregistrée du dessin CAO. Un dessin CAO a peut-être été enregistré dans l’espace modèle ou un espace papier.

  • L’espace modèle     représente l’espace de travail de dessin principal dans lequel les rédacteurs Avant-projet CAO créent leurs dessins.

  • L’espace papier     est un espace de travail semblable à une feuille de papier dans lequel les rédacteurs Avant-projet CAO peuvent organiser différents affichages du dessin.

L’image suivante montre un dessin DWG enregistré dans l’espace papier.

Un dessin enregistré dans l’espace papier qui propose deux affichages du même plan d’étage de CAO

Le dessin contient deux rectangulaire fenêtres d’affichage. Une fenêtre d’affichage est une fenêtre dans le dessin CAO tridimensionnel. Chaque fenêtre d’affichage peut être défini à une échelle différente ou d’un angle.

Insérer une image à partir d’un fichier graphique

  1. Dans l’onglet Insertion, cliquez sur Image.

  2. Recherchez le dossier qui contient l’image que vous voulez insérer et cliquez sur le fichier image, puis cliquez sur Ouvrir.

    Conseil : Vous pouvez également ouvrir des fichiers graphiques à partir de l’onglet fichier. Sous l’onglet fichier, cliquez sur Ouvrir. Dans la liste type de fichier, cliquez sur le format de fichier graphique souhaité, puis recherchez le fichier. Cliquez sur Ouvrir. La plupart des fichiers que vous importez dans des dessins Visio sous forme d’images graphiques apparaissent sous forme de métafichiers. Toutefois, les fichiers bitmap, tels que .dib, .bmp, .pcx et ainsi de suite, restent des bitmaps dans le dessin Visio.

Insérer une image clipart

  1. Dans l’onglet Insérer, cliquez sur Image clipart.

  2. Dans le volet Office Images clipart, dans la zone Rechercher, tapez un mot ou une expression décrivant l’image clipart souhaitée.

  3. Cliquez sur OK.

    Quand vous recherchez des images clipart et des images en ligne, vous êtes redirigé vers Bing. Il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

  4. Dans la liste des résultats, cliquez sur l’image clipart pour l’insérer.

Haut de la page

Importer un fichier graphique pour commencer un nouveau dessin Visio

Vous pouvez importer des fichiers graphiques de différents formats pour commencer un nouveau dessin Visio en utilisant la commande Ouvrir dans le menu fichier.

Formats de fichiers graphiques suivants sont pris en charge :

  • Format de fichier dessin AutoCAD (.dwg, .dxf)

  • Métafichier amélioré compressé (.emz)

  • Métafichier amélioré (*.emf)

  • Format GIF (Graphics Interchange Format) (.gif)

  • Format JPG (JPEG File Interchange Format) (.jpg)

  • Portable Network Graphics (.png)

  • Scalable Vector Graphics dessin (.svg, .svgz)

  • Tag Image File Format (.tif, .tiff)

  • Bitmap Windows (.bmp, .dib)

  • Métafichier Windows (.wmf)

Remarque : Formats de fichiers peuvent varier légèrement entre les versions linguistiques. Vous obtiendrez pas exactement les mêmes résultats si vous importez des fichiers créés dans différentes versions linguistiques.

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la zone type de fichier, cliquez sur le format de fichier du fichier à importer.

    Si vous ne voyez pas le format de fichier répertorié, Visio n’a pas de filtre pour ce format. Essayez d’enregistrer le document dans un format que Visio peut ouvrir.

  3. Sélectionnez le fichier, puis cliquez sur Ouvrir.

Haut de la page

Insérer un fichier graphique dans un dessin Visio existant

Vous pouvez insérer des dessins AutoCAD, des images et des images clipart dans un dessin Visio à l’aide des commandes dans le menu Insertion.

Insérer un dessin AutoCAD

  1. Dans le menu Insertion, cliquez Sur Dessin CAO.

  2. Localisez le fichier CAO, puis cliquez sur Ouvrir.

  3. Pour accepter les paramètres de dessin CAO par défaut, cliquez sur OK.

    Remarque : Les paramètres de dessin CAO par défaut sont conçus pour garantir des résultats optimaux lorsque vous insérez un dessin CAO. Il est préférable d’éviter ajuster les paramètres par défaut à moins d’avoir un objectif spécifique à l’esprit.

Lorsque vous insérez un dessin au format DWG ou DXF AutoCAD, vous insérez la dernière vue spatiale enregistrée du dessin CAO. Un dessin CAO a peut-être été enregistré dans l’espace modèle ou un espace papier.

  • L’espace modèle     représente l’espace de travail de dessin principal dans lequel les rédacteurs Avant-projet CAO créent leurs dessins.

  • L’espace papier     est un espace de travail semblable à une feuille de papier dans lequel les rédacteurs Avant-projet CAO peuvent organiser différents affichages du dessin.

L’image suivante montre un dessin DWG enregistré dans l’espace papier.

Un dessin enregistré dans l’espace papier qui propose deux affichages du même plan d’étage de CAO

Le dessin contient deux rectangulaire fenêtres d’affichage. Une fenêtre d’affichage est une fenêtre dans le dessin CAO tridimensionnel. Chaque fenêtre d’affichage peut être défini à une échelle différente ou d’un angle.

Insérer une image à partir d’un fichier graphique

  1. Dans le menu Insertion, pointez sur Image, puis cliquez sur À partir du fichier.

  2. Recherchez le dossier qui contient l’image que vous voulez insérer et cliquez sur le fichier image, puis cliquez sur Ouvrir.

    Conseil : Vous pouvez également ouvrir des fichiers graphiques dans le menu fichier. Dans le menu fichier, cliquez sur Ouvrir. Dans la liste type de fichier, cliquez sur le format de fichier graphique souhaité, puis recherchez le fichier. Cliquez sur Ouvrir. La plupart des fichiers que vous importez dans des dessins Visio sous forme d’images graphiques apparaissent sous forme de métafichiers. Toutefois, les fichiers bitmap, tels que .dib, .bmp, .pcx et ainsi de suite, restent des bitmaps dans le dessin Visio.

Insérer une image clipart

  1. Dans le menu Insertion, pointez sur image, puis cliquez sur Image clipart.

  2. Dans le volet Office Images clipart, dans la zone Rechercher, tapez un mot ou une expression décrivant l’image clipart souhaitée.

  3. Cliquez sur OK.

    Quand vous recherchez des images clipart et des images en ligne, vous êtes redirigé vers Bing. Il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

  4. Dans la liste des résultats, cliquez sur l’image clipart pour l’insérer.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×