Guide de démarrage rapide sur Publisher

Publisher est une application de publication de bureau qui vous aide à créer des publications visuellement attrayantes de qualité professionnelle.

Aide Publisher sur votre PC, vous pouvez :

  • mettre en page du contenu à des fins d’impression ou de publication en ligne dans une série de modèles prédéfinis ;

  • créer des éléments tels que des étiquettes et des cartes de vœux simples ;

  • créer des projets complexes tels que des annuaires, des catalogues et des bulletins d’informations électroniques professionnels.

Capture d’écran d’un bulletin créé à partir d’un modèle Publisher.

Si vous n’avez pas encore Publisher et devez l’installer, voir Télécharger et installer ou réinstaller Office 365 ou Office 2016 sur votre PC ou Mac.

Télécharger Office 365

Se connecter

Chaque fois que vous y êtes invité, connectez-vous à Publisher, Office ou Office 365 à l’aide de votre compte Microsoft ou de votre compte professionnel ou scolaire.

Vous pouvez dès lors :

  • enregistrer ou partager des fichiers à l’aide de OneDrive ;

  • collaborer avec vos amis et collègues.

Pour plus d’informations, voir se connecter à Office ou ù se connecter à Office 365.

Capture d’écran de la page de connexion au compte Microsoft

Créer avec un modèle

  1. Ouvrez Publisher.

    Si vous êtes déjà dans Publisher, sélectionnez Fichier > Nouveau.

  2. Sélectionnez ou recherchez un modèle :

    • Sélectionnez un modèle PROPOSÉ.

    • Sélectionnez INTÉGRÉS, puis sélectionnez un modèle.

    • Pour rechercher un modèle, vous avez deux options :

      • Rechercher des modèles en ligne Bouton Démarrer la recherche , ou

      • Choisir l’une des Suggestions de recherche.

  3. Sélectionnez Créer.

Capture d’écran de modèles dans l’écran d’accueil de Publisher.

Enregistrer vos informations professionnelles pour les réutiliser

Enregistrez vos informations professionnelles afin de pré-remplir les champs, de gagner du temps et de garantir la cohérence.

  1. Sélectionnez Insertion > Informations professionnelles

    > Modifier les informations professionnelles.

  2. Sélectionnez Nouveau puis entrez vos informations.

  3. Sélectionnez Ajouter un logo pour ajouter un logo ou une image. Accédez au logo, puis sélectionnez Ouvrir.

  4. Pour Nom de la catégorie d’informations professionnelles, tapez un nom tel que Personnel, Scolaire ou Professionnel.

  5. Sélectionnez Enregistrer.

Informations professionnelles dans Publisher

Capture d’écran de la boîte de dialogue Créer une catégorie d’informations professionnelles.

Ajouter une zone de texte

  1. Sélectionnez Accueil > Dessiner une zone de texte.

  2. Faites coulisser le curseur cruciforme pour tracer la zone dans laquelle ajouter du texte.

  3. Tapez le texte dans la zone de texte.

    Si le texte ne tient pas dans celle-ci, agrandissez-la ou liez-la à une autre zone de texte.

Capture d’écran d’une zone de texte dans une page d’un fichier Publisher.

Insérer une image

Vous pouvez insérer une image stockée sur votre ordinateur, ou une image en ligne provenant de Facebook, de OneDrive ou du web.

  1. Sélectionnez Insertion > Images ou

    Insertion > Images en ligne.

  2. Recherchez l’image souhaitée, puis sélectionnez-la.

  3. Sélectionner Insertion.

Capture d’écran de la fenêtre Insérer des images pour des images en ligne.

Enregistrer votre fichier

Lorsque vous enregistrez votre fichier dans le cloud, vous pouvez le partager et collaborer dessus avec d’autres personnes, ainsi qu’y accéder sur votre ordinateur, tablette ou téléphone.

  1. Sélectionnez Fichier > Enregistrer sous.

  2. Sélectionnez OneDrive.

    Enregistrez vos fichiers personnels sur OneDrive - Personnel, et vos fichiers de travail sur le OneDrive de votre entreprise.

    Vous pouvez également les enregistrer dans un autre emplacement répertorié, ou ajouter un emplacement.

Capture d’écran de la page Enregistrer sous du mode Backstage de Publisher.

Lier des zones de texte

Si votre texte est trop long pour tenir dans une seule zone de texte, sélectionnez ou créez une autre zone, puis liez les zones.

  1. Cliquez sur le bouton de dépassement de capacité Bouton de débordement d’une zone de texte dans Publisher .

    Le curseur prend la forme d’un pichet Tasse de liaison de zone de texte, utilisée pour lier les zones de texte. .

  2. Sélectionnez la zone dans laquelle la suite du texte doit s’insérer.

    Vous pouvez également cliquer n’importe où sur la page pour créer une autre zone pour le texte excédentaire.

Capture d’écran d’une zone de texte avec un texte de débordement prêt à se déverser dans une autre zone de texte.

Permuter des images

Faites glisser et permutez des images à partir du plan de montage vers votre mise en page, jusqu’à obtenir la mise en page souhaitée.

  1. Sélectionnez une image.

  2. Faites glisser l’image à l’aide de l’icône montagne vers l’emplacement souhaité.

  3. Lorsque le cadre rose apparaît autour de l’image, relâchez le bouton de la souris.

Intervertir des images

Rogner une image

  1. Sélectionnez l’image.

  2. Sélectionnez Outils Image - Format > Format.

  3. Utilisez les poignées de rognage pour redimensionner l’image :

    • Faites glisser une poignée centrale pour rogner ce côté.

    • Appuyez sur la touche Ctrl tout en faisant glisser une poignée centrale pour rogner de façon égale des deux côtés.

    • Appuyez sur Ctrl+Maj tout en faisant glisser une poignée d’angle pour rogner uniformément les quatre côtés.

  4. Cliquez hors de l’image pour appliquer le rognage.

Capture d’écran d’une image en cours de rognage.

Ajouter des effets à des images

Vous pouvez ajouter aux images des effets tels qu’une ombre, une réflexion, une lumière, des contours adoucis, un biseau ou une rotation 3D.

  1. Sélectionnez une image.

  2. Sélectionnez Outils Image - Format > Effets de l’image.

  3. Sélectionnez un effet : Ombre, Reflet, Lumière, Contours adoucis, Biseau ou Rotation 3D.

  4. Cliquez sur l’effet souhaité.

Effet d’image

Ajouter des effets à un texte

Vous pouvez ajouter à un texte des effets d’ombre, de reflet, de lumière et de biseau.

  1. Sélectionnez le texte à mettre en forme.

  2. Sélectionnez Outils de zone de texte - Format > Effets de texte.

  3. Sélectionnez le type d’effet : Ombre, Reflet, Reflet ou Biseau.

  4. Sélectionnez l’effet spécifique souhaité.

Effets de texte

Ajouter un bloc de construction

Publisher propose des centaines de blocs de construction à utiliser dans les publications, tels que des titres, des calendriers, des bordures et des annonces.

  1. Sélectionnez l’onglet Insertion.

  2. Sélectionnez un bloc de construction dans l’une des catégories suivantes :

    • Composants de page

    • Calendriers

    • Bordures et accents

    • Annonces

Afficher tous les blocs de construction

  • Sélectionnez Afficher la bibliothèque de blocs de construction Bouton du lanceur de la boîte de dialogue dans le ruban .

  • Sélectionnez un bloc de construction dans la bibliothèque, puis Insérer.

Blocs de construction dans Publisher Capture d’écran d’une partie de la fenêtre Bibliothèque de blocs de construction affichant des miniatures dans la catégorie Composants de page.
Obtenir de l’aide sur Publisher
  1. Dans l’angle supérieur droit, appuyez sur ?.

  2. Effectuez l’une des opérations suivantes :

    • Sélectionnez une catégorie et une rubrique dans la lise Principales catégories.

    • Sélectionnez Rechercher dans l’Aide, tapez ce sur quoi vous souhaitez obtenir de l’aide, puis sélectionnez Rechercher Bouton Rechercher du volet d’aide .

Capture d’écran du volet d’aide de Publisher 2016 affichant les résultats d’une recherche pour « Trifold ».

ide et de formation pour Publisher

Formation pour Publisher

Aide sur Publisher

Photographie d’une femme travaillant sur une tablette Surface.
Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×