Guide de démarrage rapide de Project

Avec Projet, vous pouvez :

  • créer des plans de projet ;

  • constituer des équipes de projet et affecter des ressources ;

  • voir d’autres affichages de tâches et de ressources ;

  • mesurer une progression ;

  • gérer des budgets.

Image illustrant deux affichages d’un plan de projet

Ce guide de démarrage rapide est spécifique à Microsoft Project 2016 et à l’abonnement Office 365 au Client de bureau Project Online. Project Online offre des fonctionnalités supplémentaires qui prennent en charge les interactions en ligne.

Créer un projet à partir d’un modèle

  1. Ouvrez un projet.
    Sélectionnez Fichier > Nouveau si vous travaillez déjà sur un plan de projet.

  2. Sélectionnez un modèle ou tapez dans la zone Rechercher les modèles en ligne, puis appuyez sur Entrée.
    Vous pouvez également choisir Nouveau Projet pour créer un projet de toutes pièces.

  3. Sélectionnez un modèle pour afficher des informations sur les éléments qu’il inclut et les options.

  4. Sélectionnez les options souhaitées, puis sélectionnez Créer.

Modifiez les ressources, tâches et durées du modèle afin qu’elles répondent aux besoins de votre projet.

Remarque : Pour créer un projet à partir d’un projet existant, modifiez les dates de début et de fin du projet, puis enregistrez le fichier de projet sous un nouveau nom ou dans un autre emplacement.

Capture d’écran de modèles de plans de projets dans la catégorie Professionnel.

Ajouter des tâches à un projet

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Tapez un nom de tâche dans le premier champ Nom de la tâche vide.

  3. Appuyez sur Entrée.

  4. Répétez les étapes 2 et 3 pour entrer les tâches souhaitées.

Si ajouter des tâches une par une commence à prendre trop de temps, vous pouvez également :

Capture d’écran de tâches planifiées automatiquement entrées dans un nouveau plan de projet.

Organiser les tâches dans un projet

Abaissez et haussez des tâches pour afficher la hiérarchie. Une tâche abaissée devient une tâche subordonnée de la tâche située au-dessus d’elle, qui devient une tâche récapitulative.

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Dans la colonne Nom de la tâche, sélectionnez les tâches que vous voulez abaisser ou hausser.

  3. Effectuez l’une des opérations suivantes :

    • Sélectionnez Tâche > Prévisions >Abaisser la tâche Bouton Abaisser la tâche sur le ruban. , ou appuyez sur Alt+Maj+Flèche gauche, pour convertir la tâche en tâche subordonnée.

    • Sélectionnez Tâche > Prévisions > Hausser la tâche Bouton Hausser la tâche sur le ruban. , ou appuyez sur Alt+Maj+Flèche droite pour déplacer la tâche vers le niveau de la tâche située au-dessus.

Vous pouvez utiliser des tâches subordonnées récapitulatives pour afficher des phases, parcourir facilement un grand projet, et bien plus encore.

Capture d’écran de tâches mises en évidence dans un plan de projet.

Lier les tâches dans un projet

Vous pouvez lier deux tâches quelconques dans un projet pour montrer la relation entre elles, également appelée dépendance entre tâches. Une fois les tâches liées, toute modification apportée à l’une affecte l’autre.

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Appuyez sur la touche Ctrl tout en sélectionnant les deux tâches que vous voulez lier (dans la colonne Nom de la tâche).

  3. Sélectionnez Tâche > Lier les tâches sélectionnées Bouton Lier les tâches sélectionnées dans l’onglet Tâche du ruban , ou appuyez sur Ctrl+F2.

Project prend en charge quatre types de liaisons de tâches pour afficher d’autres relations.

Pour plus d’informations sur les liaisons de tâches et la planification, voir Comment Project planifie les tâches : En coulisses.

Capture d’écran composite de tâches liées dans un plan de projet et d’un diagramme de Gantt.

Modifier votre affichage

  1. Sélectionnez l’onglet Affichage.

  2. Effectuez l’une des opérations suivantes :

    • Dans le groupe Affichages des tâches ou Affichages des ressources, sélectionnez l’affichage que vous voulez utiliser.

    • Cliquez sur Diagramme de Gantt > Plus d’affichages pour voir tous les affichages disponibles, puis effectuez votre choix parmi les options figurant dans la boîte de dialogue Plus d’affichages.

Vous avez besoin d’aide pour choisir le bon affichage de votre projet ?

Capture d’écran composite des groupes Affichages des tâches et Affichages des ressources dans l’onglet Affichage ainsi qu’un plan de projet dans l’affichage Calendrier.

Ajouter un jalon

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Tapez le nom du jalon dans la première ligne vide, ou sélectionnez une tâche que vous voulez convertir en jalon.

  3. Tapez 0 dans le champ Durée.

  4. Appuyez sur Entrée. Le symbole Jalon fait désormais partie de votre Diagramme de Gantt.

Image du symbole de jalon sur un diagramme de Gantt

Affecter des personnes à des tâches

  1. Sélectionnez Affichage > Affichages des tâches > Diagramme de Gantt.

  2. Dans la colonne Noms ressources, sélectionnez la flèche correspondant à la tâche que vous voulez attribuer.

  3. Effectuez l’une des opérations suivantes :

    • Dans la liste, sélectionnez les personnes devant travailler sur la tâche.

    • Si vous ne voyez pas le nom d’une personne que vous voulez affecter à la tâche, tapez un nouveau nom.

Remarque : Si la liste est vide, cela signifie que personne n’a encore été ajouté au projet. Vous pouvez soit entrer un nouveau nom dans la colonne, soit ajouter des ressources à votre projet avant d’affecter celles-ci à des tâches.

Capture d’écran composite de tâches avec des ressources attribuées dans un plan de projet et d’un diagramme de Gantt.

Définir un planning de référence

Vous pouvez prendre un instantané de vos prévisions d’origine en définissant et enregistrant un planning de référence. Cela vous permet de voir comment votre projet évolue par rapport à votre plan d’origine.

  1. Sélectionnez Projet > Prévisions > Définir le planning de référence > Définir le planning de référence.

  2. Dans la liste Définir le planning de référence, sélectionnez le planning de référence que vous voulez définir.

    Conseil : Vous pouvez définir jusqu’à 11 plannings de référence pour un projet. Faites-le pour obtenir des instantanés fréquents de l’avancement.

  3. Sélectionnez Projet entier.

  4. Sélectionnez OK.

Capture d’écran de la boîte de dialogue Définir le planning de référence.

Créer un rapport de projet

  1. Sélectionnez l’onglet Rapport.

  2. Sélectionnez le type de rapport souhaité dans le groupe Afficher les rapports, puis sélectionnez un rapport spécifique.

    Par exemple, pour ouvrir le rapport Vue d’ensemble du projet, sélectionnez Rapport > Tableaux de bord > Vue d’ensemble du projet.

Rapport Vue d’ensemble du projet

Obtenir de l’aide sur Project

  1. Accédez à Dites-nous ce que vous voulez faire.

  2. Tapez ce que pour quoi vous avez besoin d’aide.

  3. Sélectionnez un des résultats de recherche, ou sélectionnez Obtenir de l’aide, puis une rubrique d’aide.

Zone Dites-nous ce que vous voulez faire dans Project 2016
Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×