Guide de démarrage rapide de PowerPoint Online

Avec PowerPoint Online :

  • Créez des présentations qui incluent des images, des vidéos, des transitions et des animations.

  • Accédez à vos présentations à partir de votre ordinateur, tablette ou téléphone.

  • Partagez et collaborez avec d’autres personnes, où qu’elles soient.

Pour plus d’informations, voir :

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Dans PowerPoint Online, vos fichiers sont enregistrés automatiquement dans OneDrive. Cela vous permet de partager les fichiers avec d’autres personnes et de commencer à collaborer immédiatement.

Créer, ouvrir et nommer une présentation

  1. Connectez-vous dans la page office.com/signin, sélectionnez le lanceur d’applications Office 365 Icône du lanceur d’applications Office 365 , puis sélectionnez PowerPoint.

  2. Sélectionnez Nouvelle présentation vierge, ouvrez un fichier récent, ou sélectionnez un des modèles.

  3. Pour nommer la présentation, sélectionnez le titre en haut, puis tapez un nom.

    Toutes vos modifications sont enregistrées automatiquement dans PowerPoint Online.

Créer une présentation

Nom de fichier

Partager votre présentation

  1. Sélectionnez Partager.

  2. Entrez les noms ou adresses de courrier des personnes avec lesquelles vous voulez établir le partage.

  3. Sélectionnez l’option Peut modifier ou Peut afficher.

  4. Ajoutez un message si vous le souhaitez, puis sélectionnez Partager.

Vous pouvez également sélectionner Obtenir un lien pour créer un lien que vous pouvez copier dans un courrier, ou sélectionner Partagé avec pour arrêter le partage.

Bouton Partager

Bouton Partager

Boîte de dialogue Partager

Collaborer sur une présentation

Une fois que vous avez partagé votre fichier, vous pouvez travailler dessus simultanément avec d’autres personnes.

  • Pour une expérience optimale, collaborez dans PowerPoint Online et consultez les modifications en temps réel.

  • Sous Partager, vous verrez les noms des autres utilisateurs qui modifient également le fichier.

  • Des indicateurs de couleur montrent l’emplacement exact du document dans lequel chaque personne travaille.

Indicateur de couleur dans Word Online pendant la co-création

Ajouter, supprimer et afficher des commentaires, et y répondre

  • Ajouter un commentaire : dans l’onglet Insérer, sélectionnez Commentaire, tapez votre commentaire, puis appuyez sur Entrée.

  • Répondre à : choisissez Répondre..., puis tapez votre réponse.

  • Supprimer : sélectionnez le X dans le coin supérieur du commentaire.

  • Afficher : sélectionnez Afficher > Afficher les commentaires.

Commentaires

Boîte de dialogue Commentaires

Discuter pendant la modification

  1. Si une autre personne modifie votre fichier, sélectionnez l’option Discussion pour ouvrir une fenêtre de conversation.

  2. Tapez du texte, puis appuyez sur Entrée.

Vos conversations ne sont pas enregistrées lorsque vous fermez un fichier. Si vous voulez conserver un enregistrement de votre conversation et poursuivre des conversations, vous pouvez discuter avec vos collègues dans Teams.

Discuter dans un document

Discuter dans un document - 3

Avec PowerPoint Online, vous pouvez créer et partager des présentations, et collaborer dessus dans votre navigateur Internet. Si vous avez besoin d’utiliser d’autres fonctionnalités de PowerPoint, ouvrez la version de bureau de PowerPoint et consultez le guide de démarrage rapide de PowerPoint 2016.

Si vous êtes un utilisateur de Mac, consultez l’Aide de PowerPoint 2016 pour Mac et l’article Utilisation du ruban dans PowerPoint 2016 pour Mac.

Ajouter et mettre en forme du texte

  1. Sélectionnez une zone de texte, puis tapez du texte.

  2. Sélectionnez le texte, puis une option de Format pour modifier les éléments suivants :

    • Police : police, taille de police, gras, italique, soulignement et couleur

    • Paragraphe : puces, numérotation, alignement et espacement

  3. Pour créer des listes à puces ou numérotées, sélectionnez le texte, puis l’option Puces ou Numérotation.

Cliquez pour ajouter du texte

Mettre en forme du texte

Ajouter, dupliquer, supprimer et déplacer des diapositives

  • Nouvelle diapositive : dans l’onglet Accueil ou Insérer, sélectionnez Nouvelle diapositive, un format, puis Ajouter une diapositive.

    Ou dans le volet gauche, cliquez avec le bouton droit sur la diapositive, puis sélectionnez Nouvelle diapositive.

  • Dupliquer : cliquez avec le bouton droit, puis sélectionnez Dupliquer la diapositive.

  • Supprimer : cliquez avec le bouton droit, puis sélectionnez Supprimer la diapositive.

  • Déplacer : cliquez avec le bouton droit, puis sélectionnez Déplacer la diapositive.

Ajouter une diapositive

Menu contextuel d’une diapositive

Insérer un tableau, une image, une forme, une zone de texte ou une vidéo

  1. Sélectionnez l’onglet Insertion.

  2. Sélectionnez l’élément à insérer : Nouvelle diapositive, Tableau, Image, Image en ligne, Formes, SmartArt, Zone de texte, Commentaire, Vidéo en ligne.

Onglet Insertion

Afficher votre présentation

Vous pouvez afficher votre présentation en mode Diaporama, Édition ou Lecture.

Démarrer et arrêter votre présentation

  • Pour commencer sur la première diapositive, sélectionnez Affichage > À partir du début ou Diaporama en bas de l’écran.

  • Pour démarrer à la diapositive active, sélectionnez Affichage > À partir de la diapositive actuelle.

  • Pour arrêter la présentation, appuyez sur Échap.

Onglet Affichage

Barre d’outils

Afficher, ajouter et masquer les notes

  • Sélectionnez Notes pour afficher les notes.

  • Sélectionnez Cliquez pour ajouter des notes, puis ajoutez vos notes.

  • Sélectionnez Notes de nouveau pour masquer les notes.

Notes

Barre d’outils

Concevoir des diapositives

  1. Sélectionnez l’onglet Création.

  2. Sélectionnez un des thèmes.

  3. Sélectionnez l’une des Variantes.

Onglet Création

Sélectionner une variante

Ajouter une transition entre les diapositives

  1. Sélectionnez la diapositive à laquelle vous souhaitez ajouter une transition.

  2. Sélectionnez l’onglet Transitions.

  3. Sélectionnez le groupe Transition vers cette diapositive, puis l’option d’effet le cas échéant.

Vous pouvez également définir la durée de la transition, puis sélectionnez Appliquer partout pour appliquer la transition à toutes les diapositives.

Onglet Transitions

Modifier un fichier dans la version de bureau de PowerPoint 2016

Si vous travaillez dans PowerPoint Online et que vous avez besoin d’utiliser des fonctionnalités plus avancées, telles que le Concepteur PowerPoint, vous pouvez basculer vers PowerPoint 2016 sur votre ordinateur de bureau.

Pour ouvrir un fichier dans PowerPoint 2016, effectuez l’une des opérations suivantes :

  • Ouvrez PowerPoint 2016, sélectionnez Fichier > Ouvrir, puis le fichier souhaité.

  • Accédez au dossier OneDrive sur votre ordinateur, puis sélectionnez le fichier souhaité.

  • Avec un fichier ouvert dans PowerPoint Online, sélectionnez OUVRIR DANS POWERPOINT pour lancer l’application de bureau. Lorsque vous enregistrez, vos modifications sont synchronisées avec votre site OneDrive ou SharePoint.

Ouvrir la version de bureau de PowerPoint

Modifier un fichier PowerPoint sur votre appareil mobile

  • Dans l’application OneDrive, sélectionnez Fichiers ou Récents, puis le fichier que vous voulez ouvrir.

  • Dans l’application PowerPoint, sélectionnez Ouvrir, sélectionnez l’emplacement, puis le fichier.

    Ou sélectionnez Récents, puis un fichier récemment ouvert.

Si vous avez besoin d’installer les applications, voir Configurer les applications Office et le courrier sur un appareil mobile.

Version mobile de OneDrive

Obtenir de l’aide avec la fonctionnalité Rechercher

  1. Sélectionnez Dites-nous ce que vous voulez faire dans la partie supérieure de l’écran.

  2. Tapez ce que vous voulez faire.

  3. Sélectionnez un des résultats de recherche.

Fonctionnalité Rechercher

Résultats de recherche

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×