Fractionner un affichage en utilisant un affichage combiné (ou supprimer un fractionnement)

Un affichage combiné permet de visualiser deux affichages sur un seul écran fractionné. Cela permet de vérifier les informations relatives à un projet de deux façons différentes simultanément. Par exemple, si vous affichez des tâches dans le volet supérieur et des ressources dans le volet inférieur, le volet inférieur indique les ressources affectées aux tâches sélectionnées dans le volet supérieur, ainsi que les informations relatives à ces ressources. Les informations relatives aux ressources qui apparaissent correspondent à toutes les tâches affectées aux ressources, et non pas exclusivement aux tâches sélectionnées dans le volet supérieur.

  1. Dans le menu Fenêtre, cliquez sur Fractionner.

  2. Cliquez sur un emplacement quelconque du volet inférieur.

  3. Dans le menu Affichage, cliquez sur l'affichage à présenter dans le volet inférieur.

    Pour utiliser un affichage n'apparaissant pas dans le menu Affichage, cliquez sur Plus d'affichages, dans la liste Affichages, sur celui que vous voulez utiliser et enfin sur Appliquer.

  4. Pour fermer l'affichage du bas, dans le menu Fenêtre, cliquez sur Supprimer le fractionnement.

Remarque : 

  • Si l'affichage que vous voulez dans le volet inférieur apparaît dans le menu Affichage, vous pouvez l'ouvrir directement dans le volet inférieur en maintenant la touche Maj enfoncée et en cliquant sur l'affichage souhaité dans le menu Affichage. Pour fermer l'affichage dans le volet inférieur, maintenez la touche Maj enfoncée, puis cliquez (dans le menu Affichage) sur l'affichage simple à afficher.

  • Dans un affichage combiné, l'affichage sur lequel vous intervenez est l'affichage actif. Si vous changez d'affichage, seul l'affichage actif change. Fermez l'affichage du bas (supprimez le fractionnement) avant de changer d'affichage si vous préférez que le nouvel affichage apparaisse comme un affichage simple.

  • Si vous souhaitez afficher deux plans différents dans deux fenêtres distinctes plutôt que d'utiliser un affichage combiné, ouvrez les deux plans et, dans le menu Fenêtre, cliquez sur Réorganiser tout.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×