Forum aux questions du visualiseur de données

Vous avez une question sur l’utilisation du visualiseur de données avec Visio Pro pour Office 365 ?

Voici les réponses aux questions fréquemment posées sur l’utilisation du visualiseur de données Visio.

Où puis-je trouver le modèle de visualiseur de données dans mon application Visio ?

  1. Ouvrez Visio Pro pour Office 365 ou sélectionnez Fichier > Nouveau si vous modifiez un diagramme.

  2. Sélectionnez Modèles.

    La commande de modèles
  3. Sélectionnez Diagramme de flux.

    La commande de diagramme de flux
  4. Sélectionnez Diagramme de flux simple - Visualiseur de données ou Diagramme de flux fonctionnel croisé - Visualiseur de données.

    Les modèles du visualiseur de données

    Remarque : Un modèle du visualiseur de données affiche une icône Excel dans l’angle supérieur gauche.

Je ne vois pas les modèles du visualiseur de données. Cette fonctionnalité est-elle disponible dans mon application Visio ?

La possibilité d’utiliser les modèles du visualiseur de données est uniquement disponible dans Visio Pro pour Office 365 sur le canal Version actuelle. Si vous ne savez pas quelle version de Visio vous utilisez, sélectionnez Fichier > Compte > À propos de Visio. Pour en savoir plus sur la version par abonnement de Visio, voir Visio Pro pour Office 365.

J’utilise Visio Pro pour Office 365, mais je ne vois toujours pas les modèles de diagrammes du visualiseur de données. Comment accéder à cette fonctionnalité ?

Les nouvelles fonctionnalités publiées pour Visio Pro pour Office 365 sont d’abord proposées sur le canal actuel. Si vous utilisez Visio Pro pour Office 365 et que vous ne voyez toujours pas les nouveaux modèles, basculez sur le canal actuel.

Pour plus d’informations sur le changement de canal, voir Comment basculer du canal différé sur le canal actuel pour la suite Office 365.

Où trouver les modèles de données Excel pour commencer à utiliser la fonctionnalité ?

Ouvrez l’aperçu du modèle Visio en cliquant sur les miniatures des modèles. Le lien vers le modèle de données Excel se trouve dans l’aperçu du modèle.

Sélection du modèle de données Excel

Où trouver les boutons Créer, Actualiser et Exporter pour la fonctionnalité Visualiseur de données ?

Les commandes Créer, Actualiser et Exporter sont disponibles dans le groupe Créer à partir de données de l’onglet Données du ruban.

Capture d’écran des options du ruban du visualiseur de données en surbrillance - Créer, Actualiser, Exporter

Pourquoi le bouton Actualiser est-il désactivé dans la section Créer à partir de données ?

Le bouton Actualiser fonctionne dans le contexte du conteneur de diagramme sélectionné. Pour activer ce bouton, sélectionnez le conteneur de diagramme, puis cliquez sur Actualiser. Pour activer le bouton Exporter, vous devez également sélectionner le conteneur de diagramme.

Capture d’écran d’un diagramme de flux de processus Visio avec les boutons du visualiseur de données en surbrillance - Créer, Actualiser, Exporter

Puis-je créer un diagramme de visualiseur de données avec des gabarits d’autres modèles ?

Oui, vous pouvez créer le diagramme en mappant vos données de processus à tous les gabarits dans Visio. Vous pouvez même utiliser vos gabarits personnalisés pour créer le diagramme. Voir la section Utiliser d’autres gabarits pour créer un diagramme de visualiseur de données de l’article Créer un diagramme du visualiseur de données.

Vous avez d’autres questions ?

Vos commentaires sont les bienvenus. Vous pouvez adresser vos questions à l’adresse dv-feedback@microsoft.com.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×