Exporter votre présentation PowerPoint pour Mac sous la forme d’un autre format de fichier

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Si vous voulez envoyer votre présentation à quelqu’un qui ne dispose pas de PowerPoint pour Mac ni de PowerPoint pour Windows, vous pouvez l’exporter dans un autre format, par exemple sous la forme d’une image ou dans un fichier PDF, pour que le destinataire puisse voir les diapositives.

Exporter votre présentation en tant que vidéo

Remarque : Cette fonctionnalité est disponible uniquement pour les abonnés Office 365. Si vous avez un abonnement Office 365, vérifiez que vous avez la dernière version d’Office.

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format de fichier, sélectionnez le format vidéo désiré (MP4 ou MOV).

  3. Sélectionnez la qualité vidéo souhaitée : Qualité présentation, Qualité Internet ou Qualité inférieure. Plus la qualité vidéo est élevée, plus le fichier est volumineux.

  4. Si vous avez enregistré un minutage et souhaitez l’utiliser dans la vidéo que vous créez à partir de votre présentation, vérifiez que la case en regard de Utiliser le minutage et les narrations enregistrés est activée. Vous pouvez également choisir de définir la durée que la vidéo passera sur chaque diapositive si vous n’avez pas enregistré de minutage.

  5. Lorsque vous avez effectué toutes vos sélections, choisissez Exporter.

Remarque : Lorsque vous exportez votre présentation sous forme de vidéo, tous les fichiers multimédias incorporés à la présentation ne sont pas lisibles.

Après avoir enregistré votre présentation en tant que vidéo, vous pouvez la partager comme n’importe quel autre vidéo à l’aide d’applications ou d’appareils capables d’ouvrir et de lire des vidéos.

Exporter vos diapositives en tant qu’images

Vous pouvez enregistrer une ou plusieurs diapositives sous la forme d’images pour que le destinataire puisse les afficher dans une application ou à l’aide d’un appareil qui prend en charge les images. Veillez simplement à choisir un format d’image compatible avec l’application ou l’appareil.

Remarque : Une fois vos diapositives converties en fichiers image, les transitions, les animations, les vidéos ou le son sont supprimés de la présentation.

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format de fichier, sélectionnez le format d’image désiré, comme JPEG ou PNG.

  3. Sélectionnez Enregistrer toutes les diapositives ou Enregistrer uniquement la diapositive active. Vous pouvez également entrer une taille pour les images de vos diapositives dans les zones Largeur et Hauteur.

    Si vous choisissez d’enregistrer toutes les diapositives, votre présentation sera enregistrée sous la forme de fichiers image individuels, un pour chaque diapositive.

Après avoir enregistré vos diapositives en tant qu’images, vous pouvez les partager comme n’importe quel autre fichier image, en utilisant des applications ou des appareils capables d’ouvrir les images.

Exporter votre présentation au format PDF

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format du fichier, cliquez sur PDF.

Après avoir enregistré vos diapositives en tant que fichier PDF, vous pouvez les partager comme n’importe quel autre fichier PDF, en utilisant des applications ou des appareils capables d’ouvrir les fichiers PDF.

Informations connexes

Exporter une présentation PowerPoint 2016 pour Mac au format PDF

Effectuez l’une des opérations suivantes :

Exporter vos diapositives en tant qu’images

Vous pouvez enregistrer une ou plusieurs diapositives sous la forme d’images pour que le destinataire puisse les afficher dans une application ou à l’aide d’un appareil qui prend en charge les images. Veillez simplement à choisir un format d’image compatible avec l’application ou l’appareil.

Remarque : Une fois vos diapositives converties en fichiers image, les transitions, les animations, les vidéos ou le son sont supprimés de la présentation.

  1. Dans le menu Fichier, cliquez sur Enregistrer comme image.

  2. Dans la zone Enregistrer sous, tapez un nouveau nom pour le dossier contenant les fichiers convertis.

  3. Dans le menu contextuel Format, sélectionnez le format de l’image souhaitée.

    Par exemple, cliquez sur JPEG.

    Conseil : Pour définir des options supplémentaires telles que la hauteur de l’image et la largeur, ou choisir d’enregistrer uniquement la diapositive active à la place de toutes les diapositives, cliquez sur Options, puis sous Enregistrer des diapositives sous forme de fichiers graphiques, les options de votre choix.

  4. Cliquez sur Enregistrer.

    Après avoir enregistré vos diapositives en tant qu’images, vous pouvez les partager comme n’importe quel autre fichier image, en utilisant des applications ou des appareils capables d’ouvrir les images.

Envoyer vos diapositives vers iPhoto.

Envoi de vos diapositives vers iPhoto est similaire à l’exportation de vos diapositives en tant qu’images, avec l’avantage de pouvoir facilement transférer les photos à n’importe quel appareil ou une application qui se connecte à iTunes. Lorsque vous envoyez vos diapositives à iPhoto, chaque diapositive est converti en une image. Cette action supprime les transitions, des animations ou audio et provoque des vidéos être représenté par une seule image dans la présentation.

Remarque : Pour effectuer cette procédure, vous devez disposer iPhoto 6 ou une version ultérieure.

  1. Dans le menu fichier, pointez sur partager, puis cliquez sur Envoyer à iPhoto.

  2. Dans la zone Nouveau nom de l’Album, tapez un nom pour votre collection de photos.

  3. Dans le menu contextuel Format, sélectionnez le format de l’image souhaitée.

  4. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Envoyer toutes les diapositives

    Sous diapositives, cliquez sur tout.

    Envoyer sélectionné miniature ou les diapositives triés

    Sous diapositives, cliquez sur sélectionné.

  5. Pour enregistrer les diapositives en tant qu’images, cliquez sur Envoyer vers iPhoto.

Enregistrer votre présentation sous forme d’un fichier PDF

Lorsque vous enregistrez une présentation comme un fichier PDF, les transitions, des animations ou audio sont supprimés et vidéos sont représentés sous forme d’une seule image dans la présentation.

  1. Dans le menu Fichier, cliquez sur Enregistrer sous.

  2. Dans la zone Enregistrer sous, tapez un nouveau nom pour le dossier contenant les fichiers convertis.

  3. Dans le menu contextuel Format, cliquez sur PDF.

  4. Cliquez sur Enregistrer.

Voir aussi

Enregistrer une présentation en tant que fichier vidéo

Enregistrer un fichier dans Office pour Mac

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×