Erreur 166210 Office Communicator 2007

Détails

Produit :

Office Communicator 2007

Version :

2.0

Source :

Office Communications Server

ID :

166210

Message :

Votre installation n'est pas prise en charge. Installez la dernière mise à jour Outlook.

Explication

Office Communicator n'est pas compatible avec votre version de Microsoft Office Outlook. Certaines fonctionnalités d'intégration Outlook peuvent ne pas fonctionner comme prévu.

Cause

La dernière mise à jour de Microsoft Office Outlook n'a pas été installée.

Résolution

Contactez votre administrateur système pour plus d'informations sur le téléchargement de la dernière mise à jour Outlook.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×