Envoyer des réponses automatiques d’absence du Bureau à partir d’Outlook 2007

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez configurer Microsoft Office Outlook 2007 pour envoyer une réponse automatique à toute ou partie des personnes qui vous envoient des messages électroniques.

Important : Le contenu de cet article ne s’appliquent pas à certaines langues.

Si vous avez un compte Exchange Server, vous pouvez utiliser le Gestionnaire d’absence du bureau pour configurer vos réponses automatiques. Accédez à Si vous possédez un compte Exchange Server. (La commande Gestionnaire d’absence du bureau s’affiche uniquement dans le menu Outils, si vous utilisez un compte Microsoft Exchange Server.) Une autre méthode permettant de répondre automatiquement aux messages est disponible pour tous les utilisateurs d’Outlook. Accédez à Si vous possédez un compte POP3, IMAP ou Outlook.com. Si vous ne savez pas quel type de compte que vous avez, accédez à Comment savoir si vous avez un compte Exchange Server.

Remarque : Dans les sections suivantes, cliquez sur les développeurs > pour afficher le contenu.

Si vous avez un compte Exchange Server

Pour voir si vous utilisez un compte Exchange Server le plus simple consiste à ouvrir votre dossier boîte de réception, puis vérifiez s’il existe une commande Gestionnaire d’absence du bureau dans le menu Outils. Si vous voyez un bouton de développement Image du bouton en bas du menu, cliquez dessus pour afficher toutes les commandes dans le menu Outils.

Commande Gestionnaire d’absence du bureau du menu Outils

Si la commande est manquante, il est probablement n’utilisez pas un compte Exchange Server et le Gestionnaire d’absence du bureau n’est pas disponible. Une autre méthode pour envoyer une réponse automatique aux messages est disponible. Accédez à Si vous utilisez un compte POP3, IMAP ou Outlook.com.

Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

Si vous savez que vous utilisez un compte Exchange Server, mais la commande Gestionnaire d’absence du bureau n’apparaît pas dans le menu Outils, nous vous invitons à contacter le support technique de Microsoft pour obtenir une assistance.

Si vous ne savez pas quelle version d’Exchange Server votre compte utilise, accédez à connaître la version d’Exchange Server votre compte utilise.

  1. Dans le menu Outils, cliquez sur Gestionnaire d’absence du bureau.

    Commande Gestionnaire d’absence du bureau du menu Outils

    Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. La fenêtre principale est la même fenêtre qui s’affiche lorsque vous démarrez Outlook et inclut le fichier, Modifier, Afficher, accédez, Outils, Actions et menus de l’aide. Il n’existe aucun menu Outils dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

    Si la commande Gestionnaire d’absence du bureau n’apparaît pas, une autre méthode pour envoyer une réponse automatique aux messages est disponible pour tous les utilisateurs d’Outlook. Accédez à Si vous utilisez un compte POP3, IMAP ou Outlook.com.

  2. Cliquez sur Envoyer des réponses automatiques d’absence du bureau.

  3. Si vous le souhaitez, cochez la case Envoyer uniquement pendant ce laps de temps pour planifier l’activation de vos réponses d’absence du bureau. Si vous ne spécifiez pas d’heures de début et de fin, des réponses automatiques seront envoyées jusqu’à ce que vous cliquiez sur Ne pas envoyer de réponses automatiques d’absence du bureau.

  4. Dans l’onglet Au sein de mon organisation, tapez la réponse que vous voulez envoyer lors de vos absences du bureau.

    Pour envoyer des réponses automatiques aux personnes externes à votre organisation, passez aux étapes 4 et 5.

  5. Dans l’onglet En dehors de mon organisation, cochez la case Envoyer une réponse automatique aux personnes étrangères à ma société, puis tapez la réponse que vous souhaitez envoyer pendant vos absences du bureau.

    Organisation est généralement défini comme votre société et inclut les personnes qui ont un compte Exchange Server sur votre système de messagerie.

    Si la case à cocher Envoyer une réponse automatique aux personnes étrangères à ma société est activée, l’onglet En dehors de mon organisation affiche (Activé) en regard du nom de l’onglet.

  6. Dans l’onglet En dehors de mon organisation, cliquez sur Mes contacts uniquement ou sur Toute personne étrangère à ma société pour spécifier les personnes auxquelles les réponses automatiques doivent être envoyées.

    Remarque : Le contact doit exister dans votre dossier Contacts Exchange Server. Si le contact n’est présent que dans un dossier faisant partie d’un fichier de dossiers personnels (.pst), le message de réponse automatique ne sera pas envoyé.

Si vous ne savez pas quelle version d’Exchange Server votre compte utilise, accédez à connaître la version d’Exchange Server votre compte utilise.

  1. Dans le menu Outils, cliquez sur Gestionnaire d’absence du bureau.

    Commande Gestionnaire d’absence du bureau du menu Outils

    Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

    Si la commande Gestionnaire d’absence du bureau n’apparaît pas, une autre méthode pour envoyer une réponse automatique aux messages est disponible pour tous les utilisateurs d’Outlook. Accédez à Si vous utilisez un compte POP3, IMAP ou Outlook.com.

  2. Cliquez sur Je suis actuellement absent du bureau.

  3. Dans la zone Texte de la réponse automatique envoyée une seule fois à chaque expéditeur, tapez le message que vous souhaitez envoyer pendant votre absence.

Si vous ne passent pas à vérifier les messages électroniques lorsque vous êtes absent du bureau, utilisez le Gestionnaire d’absence du bureau avec des règles pour gérer automatiquement les messages entrants en spécifiant l’action que Outlook doit prendre avec eux. Par exemple, vous pouvez créer des règles pour déplacer ou copier des messages dans d’autres dossiers, supprimer les messages, envoyer des réponses personnalisées et ainsi de suite.

Si vous créez des règles, il est important de comprendre comment elles sont appliquées dans Outlook :

  • Absence les règles sont appliquées uniquement lorsque la commande Gestionnaire d’absence du bureau est activée.

  • Les règles s’appliquent dans l’ordre dans lequel elles apparaissent (du haut vers le bas) dans la liste de règles.

  • Si vous sélectionnez plusieurs conditions dans la boîte de dialogue Modifier la règle, la règle est appliquée uniquement aux messages qui remplissent l’ensemble des conditions sélectionnées. Par exemple, si vous spécifiez « Suzanne Duprez » comme expéditeur (condition) et « Réunion marketing » (condition) dans la zone Objet, la règle ne s’applique qu’aux messages remplissant ces deux conditions.

  • Cependant, si vous définissez plusieurs critères pour une seule condition, la règle est appliquée à tous les messages qui remplissent au moins un des critères de cette condition. Par exemple, si vous spécifiez « Suzanne Duprez;Prosper Leleux » dans la zone De, la règle s’applique aux messages envoyés par Suzanne Duprez ou par Prosper Leleux.

Pour créer des règles d’absence du bureau

  1. Dans le menu Outils, cliquez sur Gestionnaire d’absence du bureau.

    Commande Gestionnaire d’absence du bureau du menu Outils

    Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

  2. Cliquez sur Règles.

    Remarque : Si vous utilisez un compte de serveur Exchange 2000 ou Exchange Server 2003, cliquez sur Ajouter une règle. Si vous ne savez pas quelle version d’Exchange Server votre compte utilise, accédez à connaître la version d’Exchange Server votre compte utilise.

  3. Sous Lorsqu’un message répondant aux critères suivants arrive, spécifiez les conditions que le message doit remplir pour que l’action se produise.

  4. Pour spécifier d’autres conditions, cliquez sur Options avancées, sélectionnez les options souhaitées, puis cliquez sur OK.

  5. Pour spécifier que cette règle doit être appliquée en dernier, cochez la case Ne pas traiter les règles suivantes.

  6. Sous Accomplir ces actions, sélectionnez les actions désirées. Vous pouvez sélectionner plus d’une option.

    Remarque : Si vous spécifiez qu’un message doit être supprimé, les règles qui suivent la règle de suppression dans la liste des règles de la boîte de dialogue Gestionnaire d’absence du bureau n’affectent pas le message.

  1. Dans le menu Outils, cliquez sur Gestionnaire d’absence du bureau.

    Commande Gestionnaire d’absence du bureau du menu Outils

    Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

    Conseil : Vous pouvez afficher les règles d’absence du bureau pour tous les profils de Microsoft Outlook, activez la case à cocher Afficher les règles pour tous les profils.

  2. Pour modifier les règles, effectuez l’une des opérations suivantes :

    Modifier une règle spécifique   

    1. Cliquez sur Règles, sélectionnez la règle, puis cliquez sur Modifier la règle.

      Remarque : Si vous utilisez un compte Exchange Server 2003 ou Exchange Server 2000, sélectionnez tout d’abord la règle, puis cliquez sur Modifier la règle.

    2. Apportez les modifications souhaitées aux conditions et actions de la règle.

    Modifier l’ordre dans lequel les règles sont appliquées aux messages entrants   

    1. Sous Durant votre absence, ces règles seront appliquées aux messages lors de leur réception, cliquez sur la règle à déplacer dans la liste.

    2. Cliquez sur Monter ou Descendre.

    Supprimer une règle   

    1. Sous Durant votre absence, ces règles seront appliquées aux messages lors de leur réception, cliquez sur la règle à supprimer.

    2. Cliquez sur Supprimer la règle.

  1. Pour activer ou désactiver les règles d’absence du bureau, dans le menu Outils, cliquez sur Gestionnaire d’absence du bureau.

    Commande Gestionnaire d’absence du bureau du menu Outils

    Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

  2. Cliquez sur le bouton règles en haut de la boîte de dialogue.

    Remarque : Si vous utilisez un compte Exchange Server 2003 ou Exchange Server 2000, passez à l’étape suivante. Le bouton Règle n’existe pas.

  3. Dans la colonne État, cochez ou décochez la case située en regard de la règle que vous souhaitez activer ou désactiver.

Si la commande Gestionnaire d’absence du bureau est présente dans le menu Outils, mais que vous voyez la boîte de dialogue suivante si vous cliquez sur cette option, cela signifie que vous utilisez un compte Exchange 2007.

Remarque : Le menu Outils s’affiche dans la fenêtre principale d’Outlook. Le menu Outils n’est pas disponible dans windows dans lequel vous créez ou affichez des éléments tels que des messages électroniques, contacts ou tâches.

Boîte de dialogue Gestionnaire d'absence du bureau

Si la commande Gestionnaire d’absence du bureau est présente dans le menu Outils, mais que vous voyez la boîte de dialogue suivante si vous cliquez sur cette option, cela signifie que vous utilisez un compte Exchange Server 2003 ou version antérieure.

Boîte de dialogue Gestionnaire d'absence du bureau

S’il n’existe aucune commande Gestionnaire d’absence du bureau dans le menu Outils, il est probable que vous n’avez pas un compte Exchange Server. Toutefois, vous pouvez rapprocher de la plupart du comportement Gestionnaire d’absence du Bureau à l’aide de règles. Pour savoir comment procéder, accédez à Si vous utilisez un compte POP3, IMAP ou Outlook.com pour plus d’informations.

Haut de la page

Si vous possédez un compte POP3, IMAP ou Outlook.com

Vous pouvez combiner un modèle de messagerie Outlook avec des règles d’Outlook pour reproduire les fonctionnalités de l’absence du bureau, qui est disponible uniquement aux utilisateurs de comptes Exchange Server. En utilisant cette combinaison, vous pouvez utiliser votre compte de messagerie pour envoyer une réponse automatique aux messages entrants.

Important : Les réponses automatisées ne peuvent être envoyées que si votre ordinateur est allumé et qu’Outlook est en cours d’exécution.

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.

  2. Dans l’onglet Options, dans le groupe Format, cliquez sur Texte brut.

  3. Dans le corps du message, tapez le message que vous voulez envoyer en tant que réponse automatique.

  4. Dans la fenêtre du message, cliquez sur le bouton Microsoft Office Image du bouton Office , puis cliquez sur Enregistrer sous.

  5. Dans la boîte de dialogue Enregistrer sous, dans la liste Type de fichier, cliquez sur Modèle Outlook (*.oft).

  6. Dans la zone Nom de fichier, tapez un nom pour le modèle de message, puis cliquez sur Enregistrer.

Accédez à étape 2 : créer une règle pour envoyer une réponse automatique aux nouveaux messages électroniques.

  1. Dans le menu Outils, cliquez sur Règles et alertes.

  2. Dans la boîte de dialogue Règles et alertes, cliquez sur Nouvelle règle.

  3. Sous Démarrer à partir d’une règle vide, cliquez sur Vérifier les messages à leur arrivée, puis sur Suivant.

  4. Sous Quelle(s) condition(s) voulez-vous vérifier ?, cochez la case dont je suis l’unique destinataire, sélectionnez les autres critères de votre choix, puis cliquez sur Suivant.

  5. Lorsque vous voyez une boîte de dialogue vous informant que cette règle sera appliquée à tous les messages que vous recevrez, cliquez sur Oui.

  6. Sous Que voulez-vous faire avec ce message ?, cochez la case répondre en utilisant un modèle spécifique.

  7. Sous Étape 2 : modifiez la description de la règle (cliquez sur une valeur soulignée), cliquez sur un modèle spécifique.

  8. Dans la boîte de dialogue Sélectionner un modèle de réponse, dans la zone Regarder dans, cliquez sur Modèles dans le fichier système.

  9. Sélectionnez le modèle que vous avez créé dans la section précédente et cliquez sur Ouvrir.

  10. Cliquez sur Suivant.

  11. Si vous le souhaitez, cochez les cases qui vous permettent de définir des exceptions à votre règle de réponse automatique.

  12. Cliquez sur Suivant.

  13. Sous Étape 1 : attribuez un nom à cette règle, tapez un nom pour votre règle de réponse automatique et cliquez sur Terminer.

Conseil : Pensez à créer une tâche Outlook ou un rappel de tâche afin que vous n’oubliiez pas de désactiver cette règle lorsque vous souhaitez arrêter d’envoyer des réponses automatiques.

La règle de réponse à l’aide d’un modèle spécifique dans l’Assistant règles envoyer votre réponse automatique qu’une seule fois à chaque expéditeur au cours d’une seule session. Cette règle empêche Outlook d’envoyer des réponses répétitives à un expéditeur unique qui vous a envoyé plusieurs messages. Lors d’une session, Outlook effectue le suivi de la liste des utilisateurs auxquels il a répondu. Toutefois, si vous quittez Outlook, puis redémarrez, la liste des expéditeurs qui ont reçu une réponse automatique est réinitialisée.

Important : Pour que l’Assistant Gestion des messages envoie automatiquement une réponse, Outlook doit être activé et configuré de manière à vérifier régulièrement les nouveaux messages.

Pour désactiver la règle que vous avez créée à l’étape 2 ci-dessus, procédez comme suit :

  1. Dans le menu Outils, cliquez sur Règles et alertes.

  2. Sous l’onglet Règles du courrier électronique, sous Nom, désactivez la case à cocher de la règle à désactiver.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Voir aussi

Nouveautés de Microsoft Office Outlook 2007

Utilisation du calendrier Outlook 2007 pour afficher les heures en dehors du bureau

Déterminer la version de Microsoft Exchange Server mon compte se connecte à

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×