Enregistrer une présentation en tant que fichier vidéo ou MP4

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Pour exécuter votre présentation sur les ordinateurs qui n’ont pas PowerPoint installé, vous pouvez enregistrer votre présentation en tant que fichier vidéo (.mov). Vous pouvez ensuite lire la vidéo dans n’importe quelle application qui prend en charge des vidéos QuickTime. Le format MP4 est une norme internationale, est prise en charge plus large, en particulier sur les périphériques.

Remarques : 

  • Lorsqu’une présentation est lu en tant que vidéo, chaque diapositive s’affiche pour un intervalle de temps uniform, sauf si vous définissez des minutages individuels ou enregistrez le diaporama pour établir le minutage pour toute la présentation. Pour plus d’informations sur les minutages des diapositives paramètre, voir vérification et définir le minutage des diapositives.

  • Plusieurs transition se comportent différemment dans une vidéo dans une présentation. effet d’animation ne sont pas lus dans un film du tout.

  • Une narration n’est pas enregistrée lorsque vous enregistrez une présentation en tant que vidéo.

Remarque : Cette fonctionnalité est disponible uniquement pour les abonnés Office 365. Si vous avez un abonnement Office 365, vérifiez que vous avez la dernière version d’Office.

  1. Cliquez sur Fichier > Exporter.

  2. Dans le menu Format de fichier, sélectionnez le format vidéo désiré (MP4 ou MOV).

  3. Sélectionnez la qualité vidéo souhaitée : Qualité présentation, Qualité Internet ou Qualité inférieure. Plus la qualité vidéo est élevée, plus le fichier est volumineux.

  4. Si vous avez enregistré un minutage et souhaitez l’utiliser dans la vidéo que vous créez à partir de votre présentation, vérifiez que la case en regard de Utiliser le minutage et les narrations enregistrés est activée. Vous pouvez également choisir de définir la durée que la vidéo passera sur chaque diapositive si vous n’avez pas enregistré de minutage.

  5. Lorsque vous avez effectué toutes vos sélections, choisissez Exporter.

Remarque : Lorsque vous exportez votre présentation sous forme de vidéo, tous les fichiers multimédias incorporés à la présentation ne sont pas lisibles.

Après avoir enregistré votre présentation en tant que vidéo, vous pouvez la partager comme n’importe quel autre vidéo à l’aide d’applications ou d’appareils capables d’ouvrir et de lire des vidéos.

Lorsque vous enregistrez le fichier, vous pouvez choisir d’ajouter une piste audio, vidéo crédits et autres options de la façon dont la vidéo sera lue.

  1. Dans le menu Fichier, cliquez sur Enregistrer en tant que vidéo.

  2. Pour ajouter des options telles que crédits ou une bande sonore en arrière-plan, cliquez sur Options de la vidéo et effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Ajouter une piste audio

Cliquez sur Paramètres du film, puis sous Paramètres des médias, dans le menu contextuel de bande sonore en arrière-plan, sur Sélectionner bande sonore.

Remarque : Si vous ne pouvez pas sélectionner un fichier audio qui est lu sur votre ordinateur, dans le menu contextuel Activer, cliquez sur Tous les fichiers.

Recherchez la bande son souhaitée et double-cliquez dessus.

Ajouter des crédits

Cliquez sur l’onglet crédits et tapez les informations souhaitées dans les crédits, telles que qui a créé la vidéo ou les informations de copyright.

Remarque : Crédits ne sont pas ajoutés à la fin de la vidéo ; à la place, elles sont ajoutées aux propriétés du fichier. Pour afficher les propriétés du fichier, dans le Finder, sélectionnez le fichier, cliquez sur fichier, puis cliquez sur Obtenir des informations.

Modifier la taille d’écran

Cliquez sur Paramètres de la vidéo, puis sous taille et qualité, les dimensions de la vidéo que vous voulez.

Lire la vidéo en continu

Cliquez sur Paramètres du film et puis, sous Paramètres des médias, activez la case à cocher Vidéo en boucle.

Voir aussi

Animer du texte et des objets

Ajouter, modifier ou supprimer des transitions

Enregistrer un diaporama

Répéter et définir le minutage des diapositives

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×