Enregistrer un message

Outlook vous propose plusieurs options pour l’enregistrement d’un courrier. Par exemple, un message que vous recevez peut être enregistré sous la forme d’un fichier sur votre ordinateur. Un message que vous rédigez peut être enregistré sous la forme d’un brouillon et terminé ultérieurement.

Conseil : Vous souhaitez enregistrer un courrier sous forme de fichier PDF ? Dans Windows 10, utilisez la commande Imprimer pour imprimer votre message au format PDF. Pour obtenir des instructions supplémentaires ou des instructions applicables à d’autres versions de Windows, sélectionnez votre version d’Outlook ci-dessous.

Enregistrer un message sous forme de fichier

  1. Ouvrez le message à enregistrer. Dans l’onglet Fichier, cliquez sur Enregistrer sous.

    Vous pouvez enregistrer un message électronique existant sous la forme d’un fichier.
  2. Dans la boîte de dialogue Enregistrer sous, dans le volet Dossiers, choisissez un dossier, puis l’emplacement du dossier sélectionné dans lequel vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Type, acceptez le type par défaut, ou choisissez un autre type de fichier dans la liste.

Que voulez-vous faire ?

Outlook n’inclut pas le format PDF dans la liste des types pris en charge dans la boîte de dialogue Enregistrer sous. L’utilitaire Microsoft Print To PDF inclus dans Windows 10 vous permet d’imprimer un courrier directement au format PDF. Si vous n’utilisez pas Windows 10, vous pouvez enregistrer votre courrier sous forme de fichier HTML, ouvrir ce fichier dans Word, puis utiliser la fonctionnalité Enregistrer sous de Word pour enregistrer le courrier sous forme de fichier PDF.

Enregistrer (ou imprimer) au format PDF dans Windows 10

  1. Ouvrez le message à enregistrer. Dans l’onglet Fichier, cliquez sur Imprimer.

  2. Dans la liste déroulante Imprimante, sélectionnez Microsoft Print to PDF.

    Pour imprimer un message électronique dans un fichier PDF, utilisez la commande Imprimer.
  3. Sélectionnez Imprimer.

  4. Dans la boîte de dialogue Enregistrer l’impression sous, choisissez un dossier pour votre fichier PDF, entrez un nom de fichier, puis sélectionnez Enregistrer.

Enregistrer au format PDF dans d’autres versions de Windows

  1. Ouvrez le message à enregistrer. Dans l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Dans la boîte de dialogue Enregistrer sous, dans le volet Dossiers, choisissez un dossier. Choisissez ensuite dans le dossier sélectionné l’emplacement où vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Type, sélectionnez HTML, puis sélectionnez Enregistrer.

  5. Ouvrez Word et sélectionnez Fichier > Ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez Fichier > Enregistrer sous, puis sélectionnez PDF (*.pdf) dans la liste déroulante du type de fichier avant de sélectionner Enregistrer.

Outlook ne peut pas enregistrer un message directement sous forme de fichier document Word. Toutefois, vous pouvez enregistrer le message sous forme de fichier HTML, puis ouvrir ce fichier dans Word. Le fait d’enregistrer votre courrier sous forme de fichier HTML conserve toute la mise en forme, les images et les liens, mais également les informations d’en-tête, lesquelles incluent les informations De, À, Cc et Objet.

  1. Ouvrez le message à enregistrer. Dans l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Dans la boîte de dialogue Enregistrer sous, dans le volet Dossiers, choisissez un dossier. Choisissez ensuite dans le dossier sélectionné l’emplacement où vous voulez enregistrer le fichier.

  3. Dans la zone Nom de fichier, tapez le nom du fichier.

  4. Dans la liste Type, sélectionnez HTML, puis sélectionnez Enregistrer.

  5. Ouvrez Word et sélectionnez Fichier > Ouvrir.

  6. Sélectionnez le fichier HTML que vous avez enregistré à l’étape 4.

  7. Sélectionnez Fichier > Enregistrer sous, puis sélectionnez Document Word (*.docx) dans la liste déroulante du type de fichier avant de sélectionner Enregistrer.

Utilisez des modèles de courrier pour envoyer des messages contenant les mêmes informations. Vous pouvez créer et enregistrer un message en tant que modèle, et utiliser ensuite ce modèle. Ajoutez les informations que vous voulez avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un courrier basé sur un modèle.

  1. Dans l’onglet Accueil, cliquez sur Nouveau courrier.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Type, cliquez sur Modèle Outlook.

  5. Dans la zone Nom de fichier, donnez un nom à votre modèle, puis cliquez sur Enregistrer.

  1. Dans l’onglet Accueil, dans le groupe Nouveau, cliquez sur Nouveau message électronique, ou appuyez sur Ctrl+Maj+M.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, dans l’onglet Fichier, cliquez sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Type, sélectionnez Modèle Outlook.

  5. Dans la zone Nom de fichier, donnez un nom à votre modèle, puis cliquez sur Enregistrer.

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows 7 et Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Username\Application Data\Roaming\Microsoft\Templates

Outlook prend en charge Unicode, une norme de codage des caractères qui permet de représenter la quasi totalité des langues écrites du monde à l’aide d’un seul ensemble de caractères. Si vous travaillez dans une organisation multinationale ou si vous partagez des messages et des éléments avec des personnes qui utilisent Outlook sur des ordinateurs fonctionnant avec d’autres langues, vous pouvez profiter de la prise en charge d’Unicode par Outlook.

Pour enregistrer vos messages en codage Unicode par défaut

  1. Dans l’onglet Fichier, sélectionnez Options > Courrier.

  2. Sous Enregistrer les messages, cochez la case Utiliser le format Unicode.

Tout courrier que vous créez, mais que vous n’envoyez pas, est automatiquement enregistré dans le dossier Brouillons. Vous pouvez retourner dans Outlook ultérieurement pour rechercher les messages non envoyés.

Pour enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la barre d’outils Accès rapide, cliquez sur Enregistrer.

    • Dans l’onglet Fichier, cliquez sur Enregistrer.

Pour revenir au brouillon enregistré d’un message

  • Dans Courrier, dans le volet Dossiers, cliquez sur Brouillons, puis double-cliquez sur le message.

Par défaut, ceux-ci sont enregistrés dans votre dossier Brouillons toutes les trois minutes. Cet intervalle de temps ou emplacement peut être modifié.

  1. Dans l’onglet Fichier, cliquez sur Options > Courrier.

  2. Sous Enregistrer les messages, effectuez l’une ou plusieurs des opérations suivantes :

    • Pour modifier l’emplacement d’enregistrement des brouillons, dans la liste Enregistrer dans ce dossier, sélectionnez Brouillons, Boîte de réception, Éléments envoyés ou Boîte d’envoi.  

    • Pour modifier la fréquence d’enregistrement des brouillons, dans la zone Enregistrer automatiquement les éléments qui n’ont pas été envoyés après ce nombre de minutes, entrez un nombre compris entre 1 et 99.

Que voulez-vous faire ?

Outlook prend en charge Unicode, une norme de codage des caractères qui permet de représenter la quasi totalité des langues écrites du monde à l’aide d’un seul ensemble de caractères. Si vous travaillez dans une organisation multinationale ou si vous partagez des messages et des éléments avec des personnes qui utilisent Outlook sur des ordinateurs fonctionnant avec d’autres langues, vous pouvez profiter de la prise en charge d’Unicode par Outlook.

Pour enregistrer vos messages en codage Unicode par défaut

  1. Dans le menu Outils, cliquez sur Options.

  2. Dans l’onglet Autre, cliquez sur Options avancées.

  3. Cochez la case Utiliser le format de message Unicode pour enregistrer les messages.

Outlook ne peut pas enregistrer un courrier directement en tant que fichier document Word. Toutefois, vous pouvez copier le contenu d’un message dans un document Word.

Vous ne pouvez copier que le corps du message. Toutefois, vous pouvez également inclure les informations d’en-tête du message, lesquelles incluent les zones De, À, Cc et Objet.

Copier le corps du message

  1. Ouvrez le courrier ou cliquez sur le corps du message dans le volet de lecture.

  2. Appuyez sur Ctrl+A pour sélectionner la totalité du corps du message.

  3. Appuyez sur Ctrl+C pour copier le contenu dans le Presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl+V pour coller le contenu du Presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Enregistrer l’en-tête et le corps

Au cours de cette procédure, vous allez placer les informations d’en-tête du message dans le corps du message afin que vous puissiez copier les deux types d’informations au cours d’étapes ultérieures. Vous ne transférez pas réellement le message.

  1. Effectuez l’une des opérations suivantes :

    • Si vous n’avez pas ouvert le message dans sa propre fenêtre, dans l’onglet Accueil, dans le groupe Répondre, cliquez sur Transférer.

    • Si vous avez déjà ouvert le message dans sa propre fenêtre, dans l’onglet Message, dans le groupe Répondre, cliquez sur Transférer.

  2. Appuyez sur Ctrl+A pour sélectionner la totalité du corps du message.

  3. Appuyez sur Ctrl+C pour copier le contenu dans le Presse-papiers Windows.

  4. Ouvrez un document Word.

  5. Appuyez sur Ctrl+V pour coller le contenu du Presse-papiers Windows dans le document.

  6. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

  7. Vous pouvez fermer la fenêtre Outlook qui comporte le contenu du message que vous avez copié.

Vous ne pouvez pas enregistrer directement un courrier sous forme de fichier PDF avec Outlook 2007. Toutefois, vous pouvez utiliser les informations de la section Enregistrer un message reçu en tant que document Microsoft Office Word pour enregistrer votre message au format Microsoft Office Word 2007, puis pour enregistrer le nouveau document en tant que fichier PDF.

Microsoft Office System 2007 offre un complément gratuit qui permet d’enregistrer ou d’exporter ce type de fichier, mais vous devez installer le complément avant de pouvoir l’utiliser. Pour plus d’informations sur l’activation de la prise en charge des formats de fichier PDF et XPS dans Office Word 2007, voir Activer la prise en charge des autres formats de fichiers, tels que PDF et XPS.

Utilisez des modèles de courrier pour envoyer des messages contenant les mêmes informations. Vous pouvez créer et enregistrer un message en tant que modèle, et utiliser ensuite ce modèle. Ajoutez les informations que vous voulez avant d’envoyer le modèle en tant que message.

Conseil : Pour plus d’informations sur l’utilisation des modèles, voir Envoyer un courrier basé sur un modèle.

  1. Dans le menu Fichier, pointez sur Nouveau, puis cliquez sur Message.

    Remarque : Vous pouvez également utiliser le raccourci clavier Ctrl+Maj+M pour créer un courrier.

  2. Entrez le texte souhaité dans le corps du message.

  3. Dans la fenêtre du message, cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, dans la liste Type de fichier, cliquez sur Modèle Outlook (*.oft).

  5. Dans la zone Nom de fichier, tapez un nom pour votre modèle, puis cliquez sur Enregistrer.

Par défaut, les modèles sont enregistrés dans les dossiers suivants :

  • Windows Vista   
    c:\users\nom d’utilisateur\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\nom d’utilisateur\application data\roaming\microsoft\templates 

Par défaut, Microsoft Office Outlook essaie d’enregistrer automatiquement les courriers que vous créez, mais que vous n’envoyez pas. Vous pouvez retourner dans Outlook ultérieurement pour rechercher les courriers non envoyés.

Pour enregistrer manuellement un brouillon d’un message

  • Effectuez l’une des opérations suivantes :

    • Dans la barre d’outils Accès rapide, cliquez sur Enregistrer.

      Image de la barre d’outils Accès rapide

    • Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer.

Pour revenir à un brouillon enregistré afin de pouvoir continuer la rédaction du message

  • Dans Courrier, dans le volet de navigation, cliquez sur Brouillons, puis double-cliquez sur le message.

Par défaut, ceux-ci sont enregistrés dans votre dossier Brouillons toutes les trois minutes. Cet intervalle de temps ou emplacement peut être modifié.

  1. Dans le menu Outils, cliquez sur Options.

  2. Dans l’onglet Options de la messagerie, cliquez sur Options avancées de la messagerie.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour modifier l’emplacement d’enregistrement des brouillons, sous Enregistrer les messages, dans la liste Enregistrer les éléments non envoyés, cliquez sur Brouillons, Boîte de réception, Éléments envoyés ou Boîte d’envoi.

    • Pour modifier la fréquence d’enregistrement des brouillons, sous Enregistrer les messages, dans la zone Enregistrement automatique des éléments non envoyés toutes les x minutes, entrez un nombre compris entre 1 et 99.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×