Enregistrer un fichier

Vous pouvez enregistrer un fichier dans un dossier de votre disque dur ou dans un emplacement réseau, sur le cloud, sur un DVD, sur le bureau, sur une clé USB ou dans un autre format de fichier (par exemple, RTF, CSV ou PDF). Même si vous devez identifier l’emplacement cible s’il est différent de l’emplacement du dossier défaut, le processus d’enregistrement est le même quel que soit l’emplacement choisi.

Les programmes Office enregistrent un fichier dans le dossier de travail par défaut. Pour enregistrer la copie dans un autre emplacement, cliquez sur un autre dossier dans la liste des dossiers.

Remarque : Même si vous avez activé la récupération automatique, vous devez enregistrer régulièrement le fichier pendant que vous le modifiez afin de vous prémunir contre des pertes de données engendrées par une coupure de courant ou un autre problème inattendu.

Enregistrer un fichier

  1. Cliquez sur l’onglet Fichier, puis sur Enregistrer, ou appuyez sur Ctrl+S.

    Remarque : Cliquez sur l’icône Enregistrer Flèche dans la barre d’outils Accès rapide.

  2. Vous devez entrer un nom pour le fichier si vous l’enregistrez pour la première fois.

Pour plus d’informations sur les autres types d’enregistrements que vous pouvez effectuer, cliquez sur le menu déroulant Que voulez-vous faire ? qui suit.

Vous pouvez enregistrer une copie ou enregistrer le fichier à un autre emplacement dans Office 2016. Sélectionnez l’emplacement sur le cloud, un site web ou un appareil dans lequel enregistrer le fichier :

  1. Sélectionnez l’emplacement sur le cloud, un site web ou un appareil dans lequel enregistrer le fichier :

    Emplacement

    Description

    Sites – [Nom de l’entreprise]

    Bibliothèques de documents SharePoint ou de groupes Office 365

    OneDrive – [Nom de l’entreprise]

    OneDrive Entreprise

    OneDrive - Personnel

    OneDrive pour les particuliers via votre compte Microsoft

    Ce PC

    Votre appareil local, notamment disques durs ou clés USB connectés

    Parcourir

    L’Explorateur de fichiers s’ouvre pour vous permettre d’accéder à n’importe quel emplacement sur votre ordinateur.

  2. Sélectionnez un dossier dans la liste Dossiers récents, ou cliquez sur Parcourir si l’emplacement souhaité n’apparaît pas.

  3. Confirmez le nom du fichier que vous voulez utiliser, puis cliquez sur Enregistrer.

Lorsque vous utilisez la boîte de dialogue Enregistrer sous, vous pouvez également enregistrer le fichier dans un nouvel emplacement à l’aide du volet de navigation.

Windows Vista et Windows 7 - Boîte de dialogue Enregistrer sous

  1. Pour choisir un dossier ou taper son chemin d’accès, utilisez la barre d’adresses.

  2. Pour visualiser rapidement les emplacements utilisés régulièrement, utilisez le volet de navigation.

  3. Pour visualiser davantage de types de fichiers, cliquez sur la flèche.

Vous pouvez également utiliser la boîte de dialogue Enregistrer sous pour renommer un fichier ou modifier l’emplacement dans lequel l’enregistrer en cliquant sur un autre dossier.

Vous pouvez enregistrer votre fichier dans un autre format de telle sorte que vous, ou une autre personne, puissiez l’ouvrir dans un autre programme ou une version plus ancienne. Par exemple, vous pouvez enregistrer votre document Word 2016 au format RTF ou votre classeur Excel au format CSV.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Sélectionnez un emplacement de fichier (par exemple, OneDrive ou Ce PC) pour stocker votre fichier.

  4. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  5. Dans la liste Type de fichier, cliquez sur le format de fichier souhaité pour l’enregistrement. Par exemple, cliquez sur Format RTF (.rtf), Page Web (.htm ou .html) ou Délimité par des virgules (.csv).

    Cliquez sur la liste déroulante du type de fichier pour sélectionner un autre format de fichier pour votre document

    Remarque : Pour plus d’informations sur l’enregistrement de fichiers aux formats PDF (.pdf) ou XPS (.xps), voir Enregistrer au format PDF ou Enregistrer au format XPS.

  6. Cliquez sur Enregistrer.

Si vous utilisez Office 2010, vous pouvez enregistrer les fichiers dans une version antérieure d’Office en sélectionnant la version dans la liste Type de fichier de la boîte de dialogue Enregistrer sous. Par exemple, vous pouvez enregistrer votre document Word 2010 (.docx) en tant que document 97-2003 (.doc).

Remarques : 

  • Office 2010 continue d’utiliser les formats de fichier XML (par exemple, .docx, .xlsx et .pptx) introduits dans la Office version 2007. Aussi, les fichiers créés dans Microsoft Word 2010, Microsoft Excel 2010 et Microsoft PowerPoint 2010 peuvent être ouverts dans les programmes Office version 2007 sans complément spécial ni perte de fonctionnalité. Pour plus d’informations, voir Formats Open XML et extensions de noms de fichiers.

  • Pour plus d’informations sur la compatibilité entre les fichiers de différentes versions, voir Utiliser le vérificateur de compatibilité.

Pour plus d’informations sur l’enregistrement des fichiers .ACCDB Microsoft Access 2010 dans l’ancien format .MDB, voir Enregistrer une base de données Access 2010 dans un format de fichier antérieur.

Vous pouvez enregistrer une copie ou enregistrer le fichier à un autre emplacement dans Office 2013.

  1. Sélectionnez l’emplacement sur le cloud, un site web ou un appareil dans lequel enregistrer le fichier :

    Emplacement

    Description

    Sites – [Nom de l’entreprise]

    Bibliothèques de documents SharePoint Server 2013 ou version antérieure

    OneDrive – [Nom de l’entreprise]

    OneDrive Entreprise

    OneDrive - Personnel

    OneDrive pour les particuliers via votre compte Microsoft

    Autres emplacements web

    Tout autre site web pour lequel vous avez accès à un espace de stockage.

    Ordinateur

    Votre appareil local

  2. Sélectionnez un dossier dans la liste Dossiers récents, ou cliquez sur Parcourir si l’emplacement souhaité n’apparaît pas.

  3. Confirmez le nom du fichier que vous voulez utiliser, puis cliquez sur Enregistrer.

Lorsque vous utilisez la boîte de dialogue Enregistrer sous, vous pouvez également enregistrer le fichier dans un nouvel emplacement à l’aide du volet de navigation.

Windows Vista et Windows 7 - Boîte de dialogue Enregistrer sous

  1. Pour choisir un dossier ou taper son chemin d’accès, utilisez la barre d’adresses.

  2. Pour visualiser rapidement les emplacements utilisés régulièrement, utilisez le volet de navigation.

  3. Pour visualiser davantage de types de fichiers, cliquez sur la flèche.

Vous pouvez également utiliser la boîte de dialogue Enregistrer sous pour renommer un fichier ou modifier l’emplacement dans lequel l’enregistrer en cliquant sur un autre dossier.

Vous pouvez enregistrer votre fichier dans un autre format de telle sorte que vous, ou une autre personne, puissiez l’ouvrir dans un autre programme ou une version plus ancienne. Par exemple, vous pouvez enregistrer votre document Word 2016 au format RTF ou votre classeur Excel au format CSV.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Sélectionnez un emplacement de fichier (par exemple, OneDrive ou Ce PC) pour stocker votre fichier.

  4. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  5. Dans la liste Type de fichier, cliquez sur le format de fichier souhaité pour l’enregistrement. Par exemple, cliquez sur Format RTF (.rtf), Page Web (.htm ou .html) ou Délimité par des virgules (.csv).

    Cliquez sur la liste déroulante du type de fichier pour sélectionner un autre format de fichier pour votre document

    Remarque : Pour plus d’informations sur l’enregistrement de fichiers aux formats PDF (.pdf) ou XPS (.xps), voir Enregistrer au format PDF ou Enregistrer au format XPS.

  6. Cliquez sur Enregistrer.

Si vous utilisez Office 2010, vous pouvez enregistrer les fichiers dans une version antérieure d’Office en sélectionnant la version dans la liste Type de fichier de la boîte de dialogue Enregistrer sous. Par exemple, vous pouvez enregistrer votre document Word 2010 (.docx) en tant que document 97-2003 (.doc).

Remarques : 

  • Office 2010 continue d’utiliser les formats de fichier XML (par exemple, .docx, .xlsx et .pptx) introduits dans la Office version 2007. Aussi, les fichiers créés dans Microsoft Word 2010, Microsoft Excel 2010 et Microsoft PowerPoint 2010 peuvent être ouverts dans les programmes Office version 2007 sans complément spécial ni perte de fonctionnalité. Pour plus d’informations, voir Formats Open XML et extensions de noms de fichiers.

  • Pour plus d’informations sur la compatibilité entre les fichiers de différentes versions, voir Utiliser le vérificateur de compatibilité.

Pour plus d’informations sur l’enregistrement des fichiers .ACCDB Microsoft Access 2010 dans l’ancien format .MDB, voir Enregistrer une base de données Access 2010 dans un format de fichier antérieur.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  4. Cliquez sur Enregistrer.

Lorsque vous utilisez la boîte de dialogue Enregistrer sous, vous pouvez également enregistrer le fichier dans un nouvel emplacement à l’aide du volet de navigation.

Windows Vista et Windows 7 - Boîte de dialogue Enregistrer sous

  1. Pour choisir un dossier ou taper son chemin d’accès, utilisez la barre d’adresses.

  2. Pour visualiser rapidement les emplacements utilisés régulièrement, utilisez le volet de navigation.

  3. Pour visualiser davantage de types de fichiers, cliquez sur la flèche.

Vous pouvez également utiliser la boîte de dialogue Enregistrer sous pour renommer un fichier ou modifier l’emplacement dans lequel l’enregistrer en cliquant sur un autre dossier.

Vous pouvez enregistrer votre fichier dans un autre format de telle sorte que vous, ou une autre personne, puissiez l’ouvrir dans un autre programme ou une version plus ancienne. Par exemple, vous pouvez enregistrer votre document Word 2016 au format RTF ou votre classeur Excel au format CSV.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Sélectionnez un emplacement de fichier (par exemple, OneDrive ou Ce PC) pour stocker votre fichier.

  4. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  5. Dans la liste Type de fichier, cliquez sur le format de fichier souhaité pour l’enregistrement. Par exemple, cliquez sur Format RTF (.rtf), Page Web (.htm ou .html) ou Délimité par des virgules (.csv).

    Cliquez sur la liste déroulante du type de fichier pour sélectionner un autre format de fichier pour votre document

    Remarque : Pour plus d’informations sur l’enregistrement de fichiers aux formats PDF (.pdf) ou XPS (.xps), voir Enregistrer au format PDF ou Enregistrer au format XPS.

  6. Cliquez sur Enregistrer.

Si vous utilisez Office 2010, vous pouvez enregistrer les fichiers dans une version antérieure d’Office en sélectionnant la version dans la liste Type de fichier de la boîte de dialogue Enregistrer sous. Par exemple, vous pouvez enregistrer votre document Word 2010 (.docx) en tant que document 97-2003 (.doc).

Remarques : 

  • Office 2010 continue d’utiliser les formats de fichier XML (par exemple, .docx, .xlsx et .pptx) introduits dans la Office version 2007. Aussi, les fichiers créés dans Microsoft Word 2010, Microsoft Excel 2010 et Microsoft PowerPoint 2010 peuvent être ouverts dans les programmes Office version 2007 sans complément spécial ni perte de fonctionnalité. Pour plus d’informations, voir Formats Open XML et extensions de noms de fichiers.

  • Pour plus d’informations sur la compatibilité entre les fichiers de différentes versions, voir Utiliser le vérificateur de compatibilité.

Pour plus d’informations sur l’enregistrement des fichiers .ACCDB Microsoft Access 2010 dans l’ancien format .MDB, voir Enregistrer une base de données Access 2010 dans un format de fichier antérieur.

Par défaut, les programmes Microsoft Office enregistrent un fichier dans un dossier de travail par défaut. Pour enregistrer la copie à un autre emplacement, cliquez sur un autre dossier dans la liste des dossiers. Pour plus d’informations, voir Enregistrer une copie ou enregistrer un fichier à un autre emplacement.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer, ou appuyez sur Ctrl+S.

    Important : Si le bouton Microsoft Office Image du bouton Office n’apparaît pas, cliquez sur Enregistrer dans le menu Fichier.

  2. Si vous enregistrez le fichier pour la première fois, vous êtes invité à le nommer.

Vous pouvez également utiliser la commande Enregistrer sous pour renommer un fichier ou modifier l’emplacement dans lequel l’enregistrer.

Boîte de dialogue Enregistrer sous dans Windows 7 et Windows Vista

Vous pouvez également enregistrer le fichier dans un nouvel emplacement à l’aide du volet de navigation. Windows Vista - Boîte de dialogue Enregistrer sous

1. Pour choisir un dossier ou taper son chemin d’accès, utilisez la barre d’adresses.

2. Pour visualiser rapidement les emplacements utilisés régulièrement, utilisez le volet de navigation.

3. Pour visualiser davantage de types de fichiers, cliquez sur la flèche.

Boîte de dialogue Enregistrer sous dans Microsoft Windows XP

Vous pouvez également enregistrer le fichier dans un nouvel emplacement à l’aide de la liste Enregistrer dans ou des emplacements enregistrés dans votre barre Mon environnement. Boîte de dialogue Enregistrer sous

1. Pour sélectionner un dossier, utilisez la liste Enregistrer dans.

2. Pour visualiser rapidement les emplacements utilisés régulièrement, utilisez la barre Mes emplacements.

3. Pour visualiser davantage de types de fichiers, cliquez sur la flèche.

Pour enregistrer une copie de votre fichier, procédez comme suit :

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous, ou appuyez sur Ctrl+S.

    Important : Si le bouton Microsoft Office Image du bouton Office n’apparaît pas, cliquez sur Enregistrer sous dans le menu Fichier.

  2. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  3. Cliquez sur Enregistrer.

Pour enregistrer la copie dans un autre dossier, suivez la procédure ci-dessus, mais cliquez sur un autre lecteur dans le liste Enregistrer dans ou un autre dossier dans la liste des dossiers. Pour enregistrer le fichier dans un nouveau dossier, cliquez sur Créer un dossier Image du bouton .

Si vous utilisez la Office version 2007, vous pouvez partager vos fichiers avec les personnes utilisant une version antérieure de Microsoft Office en enregistrant votre fichier au format 97-2003. Par exemple, vous pouvez enregistrer votre document Microsoft Office Word 2007 (.docx) en tant que document 97-2003 (.doc).

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous.

    Important : Si le bouton Microsoft Office Image du bouton Office n’apparaît pas, cliquez sur Enregistrer sous dans le menu Fichier.

    Raccourci clavier  Pour ouvrir la boîte de dialogue Enregistrer sous, appuyez sur Alt+F, A.

  2. Dans la zone Nom de fichier, entrez le nouveau nom du fichier.

  3. Dans la liste Type de fichier, cliquez sur le format de fichier souhaité pour l’enregistrement. Par exemple, cliquez sur Format RTF (.rtf), Page Web (.htm ou .html) ou Délimité par des virgules (.csv).

  4. Cliquez sur Enregistrer.

Pour plus d’informations sur l’enregistrement de vos fichiers au format PDF, voir Enregistrer un fichier au format PDF. Pour plus d’informations sur l’enregistrement de vos fichiers au format XPS, voir Enregistrer un fichier au format XPS.

La récupération automatique ne remplace pas l’enregistrement régulier de vos fichiers. Si vous choisissez de ne pas enregistrer le fichier de récupération après l’avoir ouvert, le fichier est supprimé et les modifications non enregistrées sont perdues. Si vous enregistrez le fichier de récupération, il remplace le fichier d’origine, à moins que vous n’indiquiez un nouveau nom de fichier. Plus vous enregistrez fréquemment les fichiers, plus les informations récupérées sont nombreuses en cas de panne de courant ou autre problème quand le fichier est ouvert.

Consultez la procédure correspondant au produit Office 2007 que vous utilisez.

Word 2007

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Word.

  2. Cliquez sur Enregistrer.

  3. Activez la case à cocher Enregistrer les informations de récupération automatique toutes les.

  4. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

Excel 2007

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Excel.

  2. Cliquez sur Enregistrer.

  3. Activez la case à cocher Enregistrer les informations de récupération automatique toutes les.

  4. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

InfoPath 2007

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Options avancées.

  2. Activez la case à cocher Lors du remplissage des formulaires, enregistrer les informations de récupération automatique toutes les.

  3. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

PowerPoint 2007

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options PowerPoint.

  2. Cliquez sur Enregistrer.

  3. Activez la case à cocher Enregistrer les informations de récupération automatique toutes les.

  4. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

Project 2007

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Options avancées.

  2. Activez la case à cocher Enregistrer toutes les.

  3. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

Publisher 2007

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Options avancées.

  2. Activez la case à cocher Enregistrer les informations de récupération automatique toutes les.

  3. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

Visio 2007

  1. Dans le menu Outils, cliquez sur Options, puis sur l’onglet Enregistrer/Ouvrir.

  2. Activez la case à cocher Enregistrer les informations de récupération automatique toutes les.

  3. Dans la zone minutes, entrez l’intervalle souhaité entre chaque enregistrement des fichiers.

Nous sommes à votre écoute

Cet article a été mis à jour par Ben le 16 juin 2017 suite à vos commentaires. Si vous l’avez trouvé utile, ou au contraire si ce n’est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous indiquer comment nous pouvons l’améliorer.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×