Enregistrer un document

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les commandes Enregistrer et Enregistrer sous vous permettent d’enregistrer votre travail. Vous pouvez régler les paramètres d’enregistrement de Microsoft Word.

Par exemple, si le document est destiné uniquement à votre utilisation personnelle et que vous ne comptez pas l’ouvrir dans une version antérieure de Microsoft Word, vous pouvez utiliser la commande Enregistrer.

Si vous voulez partager votre document avec des personnes qui utilisent un logiciel autre que Microsoft Word 2010 ou Microsoft Office Word 2007, ou si vous envisagez d’ouvrir le document sur un autre ordinateur, vous devez choisir la méthode et l’emplacement d’enregistrement du document.

Remarque : Si vous enregistrez souvent des documents dans un format ou un emplacement particulier, vous pouvez Ajuster les paramètres de sorte que Word utilise ces choix par défaut.

Important : Si vous comptez partager le document, cliquez sur l’onglet Fichier, puis sur Vérifier l’absence de problèmes en regard de Préparer pour le partage, et enfin sur Inspecter le document avant d’enregistrer le document. L’option Inspecter le document propose des commandes qui améliorent la confidentialité, la sécurité et l’authenticité de votre document.

Que voulez-vous faire ?

Enregistrer un document pour la première fois

Enregistrer un document existant en tant que nouveau document (Enregistrer sous)

Enregistrer un document sur un CD

Enregistrer un document sur périphérique de mémoire USB

Enregistrer un document dans un emplacement accessible à distance

Enregistrer un document afin qu’il peut être ouvert dans une version antérieure de Word

Enregistrer un document dans d’autres formats de fichier

Ajuster les paramètres d’enregistrement des documents

Enregistrer un document pour la première fois

  1. Dans la Barre d’outils Accès rapide, cliquez sur Enregistrer Image du bouton ou appuyez sur CTRL + S.

  2. Tapez un nom pour le document, puis cliquez sur Enregistrer.

    Word enregistre le document dans un emplacement par défaut. Pour enregistrer le document dans un autre emplacement, sélectionnez un autre dossier dans la liste des dossiers si votre ordinateur exécute Windows 7, ou dans Des liens favoris si votre ordinateur exécute Windows Vista ou dans la liste Enregistrer dans si votre ordinateur exécute Microsoft Windows XP. Si vous souhaitez modifier l’emplacement par défaut dans lequel Word enregistre les documents, Ajuster les paramètres d’enregistrement des documents.

Haut de la Page

Enregistrer un document existant en tant que nouveau document (Enregistrer sous)

Pour éviter d’écraser le document d’origine, utilisez la commande Enregistrer sous dès que vous ouvrez le document d’origine afin de créer un nouveau fichier.

  1. Ouvrez le document à enregistrer en tant que nouveau fichier.

  2. Cliquez sur l’onglet Fichier.

  3. Cliquez sur Enregistrer sous.

  4. Entrez un nom pour le document, puis cliquez sur Enregistrer.

    Word enregistre le document dans un emplacement par défaut.

    Pour enregistrer le document dans un autre emplacement, cliquez sur un autre dossier dans la liste Enregistrer dans la boîte de dialogue Enregistrer sous. Si vous souhaitez modifier l’emplacement par défaut dans lequel Word enregistre les documents, Ajuster les paramètres d’enregistrement des documents.

Pour pouvoir utiliser un document comme base en toute simplicité, enregistrez le document à l’emplacement où sont stockés les modèles. Dans la boîte de dialogue Enregistrer sous, cliquez sur Modèles si votre ordinateur exécute Windows Vista, ou sur Modèles approuvés sous Windows XP, puis cliquez sur Enregistrer. Lorsque vous voulez créer un document, dans la boîte de dialogue Nouveau Document, double-cliquez sur Créer à partir d’un document existant.

Un autre moyen d’utiliser un document comme base pour d’autres personnes consiste à l’enregistrer en tant que modèle.

Haut de la Page

Enregistrer un document sur un CD

  1. Utilisez les commandes Enregistrer ou Enregistrer sous pour enregistrer le document dans un dossier que vous retrouverez facilement.

  2. Insérez un CD vierge enregistrable dans le graveur. Utilisez l’un des éléments suivants :

    • CD enregistrable (CD-R)

    • CD réinscriptible (CD-RW)

      Les CD réinscriptibles vous permettent de copier et d’effacer des données à plusieurs reprises.

  3. Cliquez sur Démarrer, puis effectuez l’une des opérations suivantes, selon votre système d’exploitation :

    Windows 7

    1. Cliquez sur Ordinateur.

    2. Dans la liste des dossiers, cliquez sur la flèche en regard d’Ordinateur pour développer la liste des lecteurs de disques.

    3. Cliquez sur les fichiers ou dossiers à copier sur le CD et faites-les glisser vers le graveur de CD dans la liste des dossiers.

      Pour sélectionner plusieurs fichiers, cliquez dessus en maintenant la touche Ctrl enfoncée.

    4. Dans la boîte de dialogue Graver un disque, cliquez sur Comme un lecteur flash USB ou Avec un lecteur de CD/DVD, selon le format de CD que vous voulez utiliser. Pour obtenir de l’aide, cliquez sur Lequel choisir ?.

    5. Entrez un nom pour le CD dans la zone Titre du disque, puis cliquez sur Suivant.

    6. Suivez les instructions à l’écran.

    Windows Vista

    1. Cliquez sur Ordinateur.

    2. Cliquez sur Dossiers pour développer la liste des dossiers, puis cliquez sur la flèche en regard d’Ordinateur pour développer la liste des lecteurs de disques.

    3. Cliquez sur les fichiers ou dossiers à copier sur le CD et faites-les glisser vers le graveur de CD dans la liste des dossiers.

      Pour sélectionner plusieurs fichiers, cliquez dessus en maintenant la touche Ctrl enfoncée.

    4. Dans la boîte de dialogue Graver un disque, cliquez sur Système de fichiers LFS ou Mastered, selon le format de CD que vous voulez utiliser. Pour obtenir de l’aide, cliquez sur Quel format de CD ou de DVD choisir ?.

    5. Entrez un nom pour le CD dans la zone Titre du disque, puis cliquez sur Suivant.

    6. Suivez les instructions à l’écran.

    Windows XP

    1. Cliquez sur Poste de travail.

    2. Dans le menu Affichage, pointez sur le Volet d’exploration, puis cliquez sur Dossiers.

    3. Cliquez sur les fichiers ou dossiers à copier sur le CD et faites-les glisser vers le graveur de CD dans la liste des dossiers.

      Pour sélectionner plusieurs fichiers, cliquez dessus en maintenant la touche Ctrl enfoncée.

    4. Double-cliquez sur le graveur. Windows XP affiche un emplacement temporaire où sont placés les fichiers avant d’être copiés sur le CD. Vérifiez que les fichiers et dossiers à copier sur le CD figurent sous Fichiers prêts à être gravés sur le CD.

    5. Sous Gravure de CD, cliquez sur Graver ces fichiers sur le CD-ROM. Windows démarre l’Assistant Graver un CD. Suivez les instructions de l’Assistant.

  • N’essayez pas de copier plus de fichiers que ne peut en accepter le CD. Pour connaître la capacité du CD, reportez-vous à l’emballage. Vous pouvez copier les fichiers trop volumineux pour le CD sur un DVD enregistrable (DVD-R ou DVD+R) ou réinscriptible (DVD-RW ou DVD+RW). Toutefois, Windows XP ne prenant pas en charge la copie sur un DVD, vous devez utiliser un logiciel de création de DVD.

  • Vérifiez que l’espace sur votre disque dur est suffisant pour stocker les fichiers temporaires qui sont créés lors du processus de gravure. Pour un CD standard, Windows réserve jusqu’à 700 mégaoctets (Mo) de l’espace disponible. Pour un CD de haute capacité, Windows réserve jusqu’à 1 gigaoctet (Go) de l’espace disponible.

  • Une fois les fichiers ou dossiers copiés sur le CD, vous pouvez afficher le CD pour vérifier la copie.

Haut de la Page

Enregistrer un document sur périphérique de mémoire USB

  1. Insérez le périphérique de mémoire dans un port USB.

  2. Cliquez sur l’onglet Fichier.

  3. Cliquez sur Enregistrer sous.

  4. Effectuez l’une des actions suivantes :

    Windows 7

    1. Cliquez sur Ordinateur.

    2. Sous Périphériques utilisant des supports amovibles, double-cliquez sur le périphérique de mémoire USB.

    Windows Vista

    1. Cliquez sur Ordinateur.

    2. Sous Périphériques utilisant des supports amovibles, double-cliquez sur le périphérique de mémoire USB.

    Windows XP

    1. Cliquez sur Poste de travail.

    2. Double-cliquez sur le périphérique de mémoire USB.

  5. Dans la zone Nom de fichier, entrez le nom du document.

  6. Cliquez sur Enregistrer.

Haut de la Page

Enregistrer un document dans un emplacement accessible à distance

Vous pouvez enregistrer le document dans un dossier réseau ou sur un serveur web.

Enregistrer un document dans un dossier réseau

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Recherchez le dossier réseau.

  4. Si un dossier réseau est mappé à votre ordinateur, dans la liste des emplacements, cliquez sur Ordinateur si vous exécutez Windows 7 ou Windows Vista, ou sur Poste de travail sous Windows XP, puis cliquez sur le nom du dossier.

    Vous pouvez facilement accéder à un dossier réseau en le mappant à votre ordinateur. Si vous n’avez pas encore mappé de dossier, cliquez sur Outils dans la boîte de dialogue Enregistrer sous, Connecter un lecteur réseau, puis suivez les instructions de la boîte de dialogue Connecter un lecteur réseau.

  5. Si vous connaissez le nom et l’emplacement du dossier du réseau partagé, entrez-le dans la zone Nom de fichier en commençant par deux barres obliques inverses, puis appuyez sur Entrée.

  6. Entrez un nom pour le document, puis cliquez sur Enregistrer.

Enregistrer un document sur un serveur web

Windows 7

Si vous enregistrez le document dans une bibliothèque SharePoint, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer et envoyer, puis sur Enregistrer sur SharePoint.

  3. Recherchez l’emplacement SharePoint dans lequel enregistrer, puis cliquez sur Enregistrer sous.

  4. Dans la boîte de dialogue Enregistrer sous, cliquez sur Enregistrer.

Si vous enregistrez le document sur OneDrive, procédez comme suit :

  1. Cliquez sur l’onglet Fichier, puis sur Enregistrer et envoyer.

  2. Cliquez sur Enregistrer dans le site Web.

  3. Cliquez sur Connexion, entrez votre identifiant Windows Live ID et votre mot de passe, puis cliquez sur OK.

    Si vous utilisez Hotmail, Messenger ou Xbox Live, vous disposez déjà d’un identifiant Windows Live ID. Dans le cas contraire, cliquez sur S’inscrire pour que OneDrive crée un identifiant Windows Live ID.

  4. Sélectionnez un dossier dans OneDrive et cliquez sur Enregistrer sous.

  5. Entrez un nom pour votre fichier et cliquez sur Enregistrer.

    Le document est à présent enregistré sur OneDrive. Sur OneDrive, vous pouvez autoriser les utilisateurs à afficher et modifier le contenu de vos dossiers. Lorsque vous voulez partager un document, vous pouvez envoyer un lien vers le dossier.

Windows Vista

Si vous enregistrez le document dans une bibliothèque SharePoint sur un site Windows SharePoint Services 3.0, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Recherchez le serveur web.

  4. Dans la zone Nom de fichier, entrez l’URL du site et appuyez sur Entrée.

  5. Double-cliquez sur le nom de la bibliothèque de documents.

  6. Entrez un nom pour le document, puis cliquez sur Enregistrer.

Si vous enregistrez le document sur un site web sur MSN, procédez comme suit :

  1. Dans la zone Nom de fichier, entrez l’URL de votre site MSN et appuyez sur Entrée.

  2. Entrez votre nom d’utilisateur et votre mot de passe pour vous connecter au site.

Si vous enregistrez le document sur un serveur FTP (File Transfer Protocol) déjà configuré, procédez comme suit :

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la boîte de dialogue Enregistrer sous, développez la liste Dossiers, puis cliquez sur Ordinateur.

  4. Double-cliquez sur le serveur FTP dans la liste Emplacement réseau.

    Le protocole FTP permet d’ouvrir et d’enregistrer des fichiers sur des serveurs web. Si vous connaissez le nom et les informations d’identification de connexion d’un serveur, vous pouvez ajouter ce dernier à vos emplacements réseau en cliquant avec le bouton droit sur Ordinateur, puis en sélectionnant Ajouter un Emplacement réseau dans la boîte de dialogue Enregistrer sous.

Windows XP

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Recherchez le serveur web.

    • Si vous enregistrez le document dans une bibliothèque de documents sur un site Windows SharePoint Services 3.0, entrez l’URL du site dans la zone Nom de fichier et appuyez sur Entrée. Double-cliquez sur le nom de la bibliothèque de documents.

    • Si vous enregistrez le document sur un site web sur MSN, cliquez sur Favoris réseau, puis double-cliquez sur Mes sites web sur MSN. Entrez votre mot de passe si nécessaire, puis double-cliquez sur le nom du site.

    • Si vous enregistrez le document sur un serveur FTP (File Transfer Protocol) déjà configuré, sélectionnez Emplacements FTP dans la liste Enregistrer dans, puis double-cliquez sur l’emplacement FTP.

      Le protocole FTP permet d’ouvrir et d’enregistrer des fichiers sur des serveurs web. Si vous connaissez le nom et les informations d’identification de connexion d’un serveur, vous pouvez ajouter ce dernier à vos emplacements FTP en cliquant sur Ajouter/Modifier des sites FTP dans la boîte de dialogue Enregistrer sous.

  4. Entrez un nom pour le document, puis cliquez sur Enregistrer.

Haut de la Page

Enregistrer un document pouvant être ouvert dans une version antérieure de Word

Si vous enregistrez votre document au format de fichier .docx par défaut, les utilisateurs de Microsoft Word 2003, Word 2002 et Word 2000 doivent installer le Pack de compatibilité Microsoft Office pour Word, Excel et Formats de fichier PowerPoint 2007 pour ouvrir le document. Vous pouvez également enregistrer le document dans un format qui peut être ouvert directement dans les versions antérieures de Word, mais la mise en forme et la disposition qui dépendent de nouvelles fonctionnalités dans Word 2010 ne soient pas disponibles dans les versions antérieures. Pour plus d’informations quelles fonctionnalités sont disponibles dans les versions antérieures de Word, voir créer un document devant être utilisé par des versions antérieures de Word.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone Nom de fichier , entrez un nom pour votre document, puis cliquez sur Enregistrer.

  4. Dans la liste Type de fichier, cliquez sur Document Word 97-2003. Cette action change le format de fichier en .doc.

  5. Entrez un nom pour le document, puis cliquez sur Enregistrer.

Si vous voulez souvent enregistrer un document au format Word 97-2003, voir Enregistrer des documents dans un ancien format de fichier par défaut.

Haut de la Page

Enregistrer un document dans d’autres formats de fichier

Si vous créez un document pour d’autres personnes, vous pouvez en autoriser la lecture mais pas la modification, ou autoriser la lecture et la modification. Pour permettre la lecture d’un document mais en interdire la modification, enregistrez-le en tant que fichier PDF ou XPS, ou en tant que page web. Pour autoriser la lecture et la modification de votre document, mais enregistrer dans un format de fichier différent de .docx ou .doc, vous pouvez utiliser des formats tels que texte brut (.txt), Rich Text Format (.rtf), Texte OpenDocument (.odt) et Microsoft Works (.wps).

PDF et XPS    PDF et XPS sont des formats lisibles à l’aide de logiciels d’affichage accessibles à tous. Ces formats conservent la mise en page du document.

Pages web    Les pages web s’affichent dans un navigateur web. Ce format ne conserve pas la mise en page de votre document. Ainsi, si un utilisateur modifie la taille de la fenêtre du navigateur, la mise en page du document change. Vous pouvez enregistrer le document sous forme de page web classique (format HTML) ou de page web à fichier unique (format MHTML). Au format HTML, les fichiers de prise en charge (tels que les images) sont stockés dans un dossier distinct qui est associé au document. Au format MHTML, tous les fichiers de prise en charge sont stockés avec le document dans un seul fichier. Le format MHTML est pris en charge par Microsoft Internet Explorer 4.0.

Vous avez la possibilité d’enregistrer un document dans d’autres formats pouvant être ouverts par différents programmes d’édition de texte. Il s’agit notamment des formats texte brut (.txt), Rich Text Format (.rtf), Texte OpenDocument (.odt) et Microsoft Works (.wps). Toutefois, l’enregistrement d’un document Office Word 2007 ou version ultérieure dans ces formats ne conserve pas forcément la mise en forme, la mise en page ou d’autres fonctionnalités du document. Utilisez ces formats uniquement si ces aspects de votre document ne doivent pas absolument être conservés. Ces formats peuvent être sélectionnés dans la liste Type de fichier de la boîte de dialogue Enregistrer sous.

Enregistrer un document comme fichier PDF ou XPS

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone Nom de fichier, entrez le nom du fichier.

  4. Dans la liste Type de fichier, sélectionnez PDF ou Document XPS.

  5. Si le document est destiné uniquement à être affiché en ligne, vous pouvez compresser la taille du fichier en sélectionnant Taille minimale (publication en ligne) en face de Optimiser pour.

  6. Si vous voulez enregistrer seulement une partie du document, inclure des marques de révision ou des propriétés de document, ou créer automatiquement des liens hypertexte vers des titres ou des signets du document, cliquez sur Options, puis sélectionnez les options voulues.

  7. Cliquez sur Enregistrer.

Enregistrer un document en tant que page web

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Si vous publiez le document sur un serveur web, recherchez le nom du serveur, puis cliquez dessus (ne double-cliquez pas).

  4. Dans la zone Nom de fichier, entrez le nom du fichier.

  5. Dans la zone Type de fichier, cliquez sur Page web ou Page web à fichier unique.

    Si vous enregistrez le document en tant que page web (format HTML) et que vous voulez ultérieurement le déplacer ou l’envoyer comme pièce jointe de message électronique, pensez à inclure le dossier contenant les fichiers de prise en charge. Ce dossier a le même nom que le document. Si vous enregistrez le document en tant que page web à fichier unique, toutes les informations sont contenues dans le document.

  6. Cliquez sur Enregistrer.

Enregistrer un document au format Texte OpenDocument

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.

  3. Dans la zone Nom de fichier, entrez le nom du fichier.

  4. Dans la liste Type de fichier, cliquez sur Texte OpenDocument.

    Pour conserver une version du fichier comme document Word, vous devez l’enregistrer en tant que document Word (par exemple, au format de fichier .docx) avant de fermer Word.

  5. Cliquez sur Enregistrer.

Haut de la Page

Régler les paramètres d’enregistrement des documents

  1. Cliquez sur l’onglet Fichier.

  2. Sous Aide, cliquez sur Options.

  3. Cliquez sur Enregistrer.

  4. Dans la zone Enregistrer les fichiers au format suivant, cliquez sur le format de fichier à utiliser.

  5. En face de la zone Emplacement de fichier par défaut, cliquez sur Parcourir, puis sélectionnez le dossier dans lequel enregistrer vos fichiers.

    Ces options contrôlent le comportement par défaut la première fois que vous utilisez la commande Ouvrir, Enregistrer ou Enregistrer sous au démarrage de Word. Vous pouvez remplacer ces paramètres chaque fois que vous enregistrez un document en indiquant un autre emplacement ou format dans la boîte de dialogue Ouvrir, Enregistrer ou Enregistrer sous.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×