Enregistrer en tant que PDF

Vous pouvez utiliser les programmes Office pour enregistrer vos fichiers en tant que fichiers PDF de manière à partager ou imprimer vos fichiers chez un imprimeur. Vous n’avez pas besoin d’installer de logiciel ou complément supplémentaire.

Remarque : 14 juin 2016 : Lorsque vous tentez d’enregistrer ou d’exporter votre présentation, document ou feuille de calcul en tant que fichier PDF, PowerPoint 2016, Word 2016 ou Excel 2016 cesse de fonctionner. Pour PowerPoint, cette erreur a été corrigée depuis le 14 juin 2016. Pour obtenir les dernières mises à jour, cliquez sur Fichier > Compte > Options de mise à jour > Mettre à jour. Pour Word et Excel, essayez d’effectuer la mise à niveau vers la dernière version de l’agent Digital Guardian, ou de supprimer cette dernière. Pour plus d’informations, voir https://digitalguardian.com.

  1. Ouvrez la table ou l’état à publier en tant que PDF.

  2. Dans l’onglet Données externes, dans le groupe Exporter, cliquez sur PDF ou XPS.

    Image du bouton PDF ou XPS

  3. Dans le champ Nom du fichier, entrez ou sélectionnez un nom pour le document.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Publier.

Ces informations s’appliquent également à Microsoft Excel Starter 2010

Remarque :  Vous ne pouvez pas enregistrer les feuilles Power View en tant que fichiers PDF.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Excel 2013 ou Excel 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

OneNote 2013 et OneNote 2016

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Exporter.

  3. Sous Exporter actuel, cliquez sur la partie du bloc-notes que vous voulez enregistrer au format PDF.

  4. Sous Sélectionner le format, cliquez sur PDF (*.pdf), puis cliquez sur Exporter.

  5. Dans la boîte de dialogue Enregistrer sous, dans le champ Nom du fichier, entrez un nom pour le bloc-notes.

  6. Cliquez sur Enregistrer.

OneNote 2010

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous, puis cliquez sur l’option représentant la partie du bloc-notes à enregistrer au format PDF.

  3. Sous Enregistrer la section en tant que, cliquez sur PDF (*.pdf), puis cliquez sur Enregistrer sous.

  4. Dans la liste Nom de fichier, entrez un nom pour le bloc-notes.

  5. Cliquez sur Enregistrer.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans PowerPoint 2013 et PowerPoint 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Project 2013 ou Project 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf), puis cliquez sur Enregistrer.

  5. Dans la boîte de dialogue Options d’exportation de document, sélectionnez une plage dans Publier la plage, activez ou non l’option Inclure les informations non imprimables et Conformité ISO 19500-1 (PDF uniquement).

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Publisher 2013 ou Publisher 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

  5. Si vous souhaitez modifier la manière dont le document est optimisé, cliquez sur Modifier. (Cliquez sur Options dans Publisher 2013 ou Publisher 2016.)

    • Apportez les modifications souhaitées à la résolution d’image et aux informations non imprimables.

    • Cliquez sur Options d’impression pour apporter des modifications aux options d’impression pour le document.

    • Cliquez sur OK quand vous avez terminé.

  6. Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

  7. Cliquez sur Enregistrer.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Visio 2013 ou Visio 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez que le fichier s’ouvre au format sélectionné après son enregistrement, cochez la case Afficher automatiquement le fichier après enregistrement.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

Word 2013 et Word 2016

  1. Sélectionnez Fichier > Exporter > Créer un document PDF/XPS.

    Bouton Créer un document PDF/XPS dans l’onglet Exporter de Word 2016
  2. Si les propriétés de votre document Word contiennent des informations que vous ne voulez pas inclure dans le fichier PDF, dans la fenêtre Publier comme PDF ou XPS, sélectionnez Options. Sélectionnez ensuite Document, puis désactivez l’option Propriétés du document. Définissez les autres options de votre choix, puis sélectionnez OK.

    Désactivez l’option Propriétés du document pour éviter de partager ces informations dans le fichier PDF.

    Pour plus d’informations sur les propriétés du document, voir Afficher ou modifier les propriétés d’un fichier Office 2016.

  3. Dans Publier comme PDF ou XPS, accédez à l’emplacement dans lequel vous voulez enregistrer le fichier. Vous pouvez en outre modifiez le nom du fichier si vous voulez utiliser un autre nom.

  4. Cliquez sur Publier.

En savoir plus sur les options relatives aux fichiers PDF

  • Pour créer un fichier PDF uniquement à partir de certaines pages de votre document, sélectionnez une option en dessous de Étendue de pages.

  • Pour inclure les marques de révision dans le fichier PDF, sous Contenu à publier, sélectionnez l’option Document avec marques. Autrement, vérifiez que l’option Document est sélectionnée.

  • Pour créer un jeu de signets dans le fichier PDF, sélectionnez Créer des signets à l’aide de. Sélectionnez ensuite Titres ou, si vous avez ajouté des signets à votre document, Signets Word.

  • Si vous voulez inclure les propriétés du document dans le fichier PDF, vérifiez que l’option Propriétés du document est sélectionnée.

  • Pour faciliter la lecture du document avec un logiciel de lecture d’écran, sélectionnez Balises de structure de document pour l’accessibilité.

  • Compatible ISO 19005-1 (PDF/A) Cette option génère le document PDF selon la norme d’archivage PDF/A. Celle-ci garantit que l’aspect d’un document restera inchangé lorsqu’il sera ouvert ultérieurement sur un autre ordinateur.

  • Texte de bitmap lorsque les polices ne peuvent pas être incorporées Si des polices ne peuvent pas être incorporées dans le document, le PDF utilise des images bitmap du texte pour donner au PDF un aspect similaire au document d’origine. Si cette option n’est pas sélectionnée et que le fichier utilise une police qui ne peut pas être incorporée, le lecteur PDF risque de la remplacer par une autre police.

  • Chiffrer le document avec un mot de passe Pour limiter l’accès de façon à autoriser les seuls détenteurs du mot de passe à ouvrir le PDF, sélectionnez cette option. Lorsque vous cliquez sur OK, Word ouvre la zone Chiffrer le document PDF, dans laquelle vous pouvez taper et entrer un nouveau mot de passe.

Ouvrir et copier le contenu d’un fichier PDF dans Word

Vous pouvez copier le contenu de votre choix dans un fichier PDF en l’ouvrant dans Word.

Accédez à Fichier > Ouvrir, puis recherchez le fichier PDF. Word ouvre le contenu PDF dans un nouveau fichier. Vous pouvez copier le contenu de votre choix, y compris les images et les diagrammes.

Word 2010

Ces informations s’appliquent également à Microsoft Word Starter 2010.

Pour connaître les étapes à suivre dans Word 2013 et Word 2016, voir Convertir un document au format PDF.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous.
    Pour accéder à la boîte de dialogue Enregistrer sous dans Word 2013 et Word 2016, vous devez choisir un emplacement et un dossier.

  3. Dans la zone Nom de fichier, entrez le nom du fichier si ce n’est déjà fait.

  4. Dans la liste Type, cliquez sur PDF (*.pdf).

    • Si vous souhaitez ouvrir le fichier dans le format sélectionné après l’avoir enregistré, cochez la case Ouvrir le fichier après publication.

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  5. Cliquez sur Options pour configurer la page à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. Cliquez sur OK quand vous avez terminé.

  6. Cliquez sur Enregistrer.

  1. Ouvrez la table ou le rapport à publier au format PDF.

  2. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur la flèche en regard de Enregistrer sous, puis sélectionnez PDF ou XPS.

  3. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le fichier.

  4. Dans la liste Type, cliquez sur PDF.

  5. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  6. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression du tableau ou rapport doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  7. Pour spécifier les différentes options pour le fichier, cliquez sur Options. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  8. Dans la boîte de dialogue Publier en tant que PDF ou XPS, cliquez sur Publier.

    Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur la flèche en regard de Enregistrer sous, puis sélectionnez PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le classeur.

  3. Dans la liste Type, cliquez sur PDF.

  4. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  5. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression du classeur doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  6. Pour spécifier les différentes options pour le fichier, cliquez sur Options. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  7. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Dans le menu Fichier, pointez sur Exporter vers, puis sélectionnez PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le formulaire.

  3. Dans la liste Type, cliquez sur PDF.

  4. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  5. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression du formulaire doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  6. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Dans le menu Fichier, cliquez sur Publier au format PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le fichier.

  3. Dans la liste Type, cliquez sur PDF.

  4. En regard de Plage de pages, cliquez sur l’option représentant la partie du bloc-notes à enregistrer au format PDF.

  5. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur la flèche en regard de Enregistrer sous, puis sélectionnez PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour la présentation.

  3. Dans la liste Type, cliquez sur PDF.

  4. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  5. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression de la présentation doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  6. Pour spécifier les différentes options pour le fichier, cliquez sur Options. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  7. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

Enregistrer au format PDF pour le partage ou la distribution web

Si vous voulez partager la composition dans un format fixe sur le web ou un réseau, procédez comme suit :

  1. Dans le menu Fichier, cliquez sur Publier au format PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour la composition.

  3. Dans la liste Type, cliquez sur PDF.

  4. En regard de Optimiser pour, cliquez sur Modifier.

  5. Dans la boîte de dialogue Options de publication, dans la liste Spécifiez le mode d’impression ou de diffusion de cette composition, sélectionnez l’optimisation souhaitée. Par exemple, si la composition est destinée à être diffusée en ligne et que la qualité d’impression est moins importante que la taille du fichier, cliquez sur Taille minimale. Si la qualité d’impression est plus importante que la taille du fichier, cliquez sur Impression de haute qualité.

  6. Cliquez sur Avancé pour afficher la totalité de la boîte de dialogue et sélectionnez les paramètres dont vous avez besoin. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.)

  7. Cliquez sur OK.

  8. Dans la boîte de dialogue Enregistrer sous, si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case à cocher est disponible uniquement si un lecteur PDF est installé sur votre ordinateur et que l’option Imprimante professionnelle n’est pas sélectionnée dans la boîte de dialogue Options de publication.

  9. Cliquez sur Enregistrer.

Enregistrer au format PDF pour une impression professionnelle

Si la composition est envoyée à un imprimeur, procédez comme suit :

  1. Dans le menu Fichier, pointez sur Composition à emporter, puis cliquez sur À destination d’un imprimeur.

  2. Dans le volet gauche, dans la liste Comment souhaitez-vous imprimer cette composition ?, cliquez sur l’option souhaitée. Si vous utilisez un service d’impression offset, cliquez sur Imprimante professionnelle. Si vous utilisez un centre de reprographie haut de gamme, cliquez sur Impression de haute qualité.

  3. Cliquez sur Options d’impression.

  4. Dans la boîte de dialogue Options d’impression, sélectionnez les options souhaitées. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  5. Sous Sélectionner un élément à corriger, corrigez les éventuels problèmes identifiés par Publisher.

  6. Sous Exporter, cochez la case Créer un fichier PDF.

  7. Cliquez sur Enregistrer.

  8. Dans l’Assistant Composition à emporter, sélectionnez l’emplacement vers lequel exporter le fichier, puis cliquez sur Suivant.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Dans le menu Fichier, cliquez sur Publier au format PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le dessin.

  3. Dans la liste Type, cliquez sur PDF.

  4. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  5. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression du dessin doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  6. Pour imprimer uniquement une sélection de pages ou pour spécifier d’autres options de publication, cliquez sur Options, puis sélectionnez les paramètres souhaités. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  7. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur la flèche en regard de Enregistrer sous, puis sélectionnez PDF ou XPS.

  2. Dans la liste Nom du fichier, entrez ou sélectionnez un nom pour le document.

  3. Dans la liste Type, cliquez sur PDF.

  4. Si vous souhaitez ouvrir le fichier immédiatement après l’avoir enregistré, cochez la case Ouvrir le fichier après publication. Cette case est disponible uniquement si un lecteur PDF est installé sur votre ordinateur.

  5. En regard de Optimiser pour, effectuez l’une des actions suivantes, selon que vous privilégiez la taille de fichier ou la qualité d’impression :

    • Si la qualité d’impression du document doit être irréprochable, cliquez sur Standard (publication en ligne et impression).

    • Si la taille du fichier vous importe plus que la qualité d’impression, cliquez sur Taille minimale (publication en ligne).

  6. Cliquez sur Options pour configurer la plage de pages à imprimer, choisir d’imprimer ou non les marques de révision et sélectionner les options de sortie. (Vous trouverez des liens vers des informations supplémentaires sur ces options dans la section Voir aussi.) Cliquez sur OK.

  7. Cliquez sur Publier.

Si vous souhaitez apporter des modifications au fichier PDF après l’avoir enregistré, revenez à votre fichier Microsoft Office System 2007 d’origine dans lequel vous l’avez créé, puis enregistrez-le de nouveau au format PDF. Pour plus d’informations, voir En savoir plus sur les formats de fichiers PDF et XPS.

Présentation du format PDF

Format PDF (Portable Document Format)    Le format PDF conserve le format du document et permet le partage de fichiers. Lorsque le fichier au format PDF est affiché en ligne ou imprimé, il conserve le format prévu. Le format PDF est également très utile pour les documents qui seront reproduits via des méthodes d’impression professionnelles. Le format PDF est accepté comme format valide pour de nombreuses organisations et entreprises, des visionneuses sont également disponibles sur une plus grande variété de plateformes que pour le format XPS.

Important : Pour afficher un fichier PDF, vous devez installer un programme de lecture de PDF sur votre ordinateur, tel que le lecteur Acrobat Reader, disponible sur le site d’Adobe Systems.

Voir aussi

Apporter des modifications à un fichier PDF

Complément Microsoft Office 2007 : enregistrement au format PDF ou XPS

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×