Office
Se connecter
Enregistrer des présentations PowerPoint sous forme de fichiers PDF

Enregistrer des présentations PowerPoint sous forme de fichiers PDF

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Lorsque vous enregistrez la présentation sous forme de fichier PDF se bloque la mise en forme et la mise en page. Utilisateurs pouvant afficher les diapositives même si elle n’a pas PowerPoint, mais ils ne peuvent pas y apporter des modifications.

  1. Sélectionnez Fichier > Exporter.

    Enregistrer une présentation au format PDF

  2. Cliquez sur Créer un document PDF/XPS, puis cliquez sur Créer PDF/XPS.

  3. Dans la boîte de dialogue Publier en tant que PDF ou XPS, choisissez un emplacement pour enregistrer le fichier. Si vous souhaitez qu’il comporte un autre nom, tapez-le dans la zone nom de fichier.

  4. Si vous le souhaitez, si vous voulez modifier le fichier PDF final, effectuez l’une des opérations suivantes :

    • Dans Optimiser pour, sélectionnez Standard pour une qualité supérieure (par exemple, si vous souhaitez imprimer le fichier). Sélectionnez Taille minimale pour réduire la taille du fichier (par exemple, si vous souhaitez l’envoyer en tant que pièce jointe).

    • Cliquez sur Options pour définir la façon dont la présentation s’affichent au format PDF. Voici quelques-unes des options disponibles :

      • Pour enregistrer la diapositive active uniquement au format PDF, sous plage, sélectionnez la diapositive actuelle.

      • Pour enregistrer des diapositives spécifiques au format PDF, diapositives (s), entrez la plage de numéros de diapositive dans les zones d’et à.

      • Si vous ne voulez pas enregistrer les diapositives, mais plutôt uniquement enregistrer des commentaires, des documents, ou mode plan, sous contenu à publier, sélectionnez une option appropriée. Vous pouvez également spécifier le nombre de diapositives s’affichent dans la zone de liste déroulante des diapositives par page et modifier l’ordre (horizontale ou verticale ).

      • Vous pouvez choisir d’inclure encadrer les diapositives, les diapositives masquées, commentaires, entrées manuscrites, telles que les propriétés du Document ou de balises de structure de Document, les informations non imprimables dans votre fichier PDF en sélectionnant les options appropriées.

      • Cliquez sur OK.

  5. Cliquez sur Publier.

Il existe deux façons de rendre votre présentation PowerPoint pour Mac un fichier PDF.

  • Vous pouvez enregistrer votre présentation au format PDF dans fichier > Enregistrer sous.

    --OU--

  • Vous pouvez exporter votre présentation sous forme de fichier PDF en accédant à fichier > Exporter.

Ces deux méthodes font la même chose, pour que vous puissiez choisir selon que vous connaissez plus lorsque vous souhaitez créer une version PDF de votre présentation.

Méthode 1 : Enregistrer votre présentation au format PDF

  1. Sélectionnez Fichier > Enregistrer sous.

    Affiche le fichier > Enregistrer en tant que Menu dans PowerPoint 2016 pour Mac.

  2. Choisissez l’emplacement où vous souhaitez enregistrer votre fichier PDF, puis dans le menu Format de fichier, cliquez sur PDF.

  3. Option PDF dans la liste des Formats de fichier dans la boîte de dialogue Enregistrer sous dans PowerPoint 2016 pour Mac.

Méthode 2 : Exporter votre présentation au format PDF

(Cette méthode n’est pas disponible dans PowerPoint pour Mac 2011.)

  1. Sélectionnez Fichier > Exporter.

    PoweRPoint 2016 for Mac File Export
  2. Dans le menu Format de fichier, sélectionnez PDF.

    PowerPoint 2016 for Mac Export PDF

Remarque : Si vous voulez offrent davantage d’options pour personnaliser les conversions PDF des présentations dans PowerPoint pour Mac, ajoutez vos suggestions à la Zone de Suggestion de PowerPoint.

Définir la qualité d’impression du fichier PDF

Fonctionnalités telles que l’enregistrement de notes, enregistrez des diapositives sous documents, y compris les diapositives masquées dans le fichier PDF ou définir le fichier PDF sur une taille de fichier ne sont pas disponibles. Toutefois, dans les versions plus récentes d' PowerPoint pour Mac, après version 2011, vous pouvez définir la qualité d’impression d’un fichier PDF à un niveau supérieur ou inférieur.

Vous pouvez définir la qualité d’impression du fichier PDF sur haute, moyenne ou faible, selon vos besoins. Par défaut, la qualité d’impression est réglée sur élevé, qui est le meilleur choix pour l’impression d’un document PDF. Suivez ces instructions pour définir la qualité d’impression du fichier PDF :

  1. Cliquez sur le menu PowerPoint > Préférences.

  2. Dans la boîte de dialogue Préférences de PowerPoint, cliquez sur Général.

  3. Sous Qualité d’impression (papier/PDF), définissez la Qualité souhaité sur une option de votre choix.

    Définir la qualité d’impression du fichier PDF à haute, moyenne ou faible
  1. Cliquez sur l’onglet fichier, cliquez sur Télécharger en tant que, puis cliquez sur Télécharger en tant que PDF. (Le fichier est converti au format PDF et puis une boîte de dialogue vous indique qu’il est prêt à télécharger.

    Sélectionnez Fichier > Télécharger en tant que > Télécharger en tant que PDF
  2. Cliquez sur Télécharger. Une barre des messages s’affiche pour indiquer que le fichier PDF téléchargé est prête à être enregistrée sur votre ordinateur. (Le message exact varie selon que vous utilisez un navigateur web.)

  3. Cliquez sur Enregistrer sous et puis une boîte de dialogue qui s’affiche permet de spécifier l’emplacement d’enregistrement du fichier sur votre ordinateur.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×