Effectuer un zoom avant ou arrière un document, une présentation ou une feuille de calcul dans Office

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez effectuer un zoom avant pour obtenir un gros plan de votre fichier ou un zoom arrière pour afficher davantage de la page à une taille réduite. Vous pouvez également enregistrer un facteur de zoom particulier avec un document ou modèle, une présentation ou une feuille de calcul.

Vous pouvez modifier rapidement le facteur de zoom d’un document, d’une présentation ou d’une feuille de calcul.

  1. Dans la barre d’état, près du coin inférieur droit de la fenêtre, cliquez sur le curseur de Zoom.

    Zoom slider
  2. Faites glisser sur le facteur de zoom souhaité.

Conseil : Si vous disposez d’une souris avec une roulette de défilement sur ce que vous pouvez effectuer un zoom, ou l’arrière, en maintenant la touche MAJ de votre clavier et actionnant la roulette vers l’avant ou vers l’arrière.

Choisir un facteur de zoom particulier

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Choisir un facteur de zoom dans Microsoft Office Word

Effectuez l’une des actions suivantes :

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur 100 %.

    Zoom group on the Word ribbon
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Une page, Plusieurs pages ou Largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Conseil : Si vos paramètres de zoom apparaissent en grisé, vérifiez que votre mouvement de page n’est pas définie sur Côte à côte. Sous l’onglet affichage du ruban, juste à gauche des paramètres effectuer un zoom avant, vous verrez Mouvement de Page. Vérifiez que l’option verticale est sélectionnée.

Choisir un facteur de zoom dans Microsoft Office PowerPoint

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Ajuster à la fenêtre.

    Zoom group on the PowerPoint ribbon
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Choisir un facteur de zoom dans Microsoft Office Excel

Effectuez l’une des actions suivantes :

  • Sous l’onglet affichage, dans le groupe Zoom, cliquez sur 100 %.

    Zoom group on the Excel ribbon
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom sur la sélection.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Enregistrer un facteur de zoom particulier

Vous pouvez enregistrer un facteur de zoom afin de le réutiliser la prochaine fois que vous ouvrez l’application Office.

Enregistrer un facteur de zoom dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle afin que le document ou modèle s’ouvre toujours avec ce facteur de zoom, vous devez commencer par modifier le document ou modèle. L’ajout et la suppression d’un simple espace garantit que le document ou modèle est modifié et le paramètre enregistré.

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Zoom group on the Word ribbon
  3. Modifiez le facteur souhaité, puis cliquez sur OK.

  4. Pour vous assurer que le facteur est enregistré, ajoutez et supprimez un espace dans le document ou modèle.

  5. Cliquez sur Fichier > Enregistrer.

Enregistrer un facteur de zoom dans PowerPoint et Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Cliquez sur Fichier > Enregistrer.

Rubriques connexes

Créer, appliquer ou supprimer un affichage personnalisé dans Excel
télécharger et installer des polices personnalisées à utiliser avec Office

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×