Effectuer un zoom avant ou arrière un document, une présentation ou une feuille de calcul dans Office

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez effectuer un zoom avant pour obtenir un gros plan de votre fichier ou un zoom arrière pour afficher davantage de la page à une taille réduite. Vous pouvez également enregistrer un facteur de zoom particulier avec un document ou modèle, une présentation ou une feuille de calcul.

Que voulez-vous faire ?

Vous pouvez modifier rapidement le facteur de zoom d’un document, d’une présentation ou d’une feuille de calcul.

  1. Dans la barre d’état, cliquez sur le curseur de zoom.

    Curseur de zoom
  2. Faites-le glisser sur le facteur de zoom souhaité.

Bouton Haut de la page Haut de la page

Choisir un facteur de zoom particulier

Vous pouvez choisir la quantité d’un document, d’une présentation ou d’une feuille de calcul affichée à l’écran.

Choisir un facteur de zoom dans Microsoft Office Word

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Groupe de zoom dans le ruban Word
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Une page, Plusieurs pages ou Largeur de la page.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Choisir un facteur de zoom dans Microsoft Office PowerPoint

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Ajuster à la fenêtre.

    Groupe de zoom dans le ruban PowerPoint
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Choisir un facteur de zoom dans Microsoft Office Excel

Effectuez l’une des actions suivantes :

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom 100 %.

    Groupe de zoom dans le ruban Excel
  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom sur la sélection.

  • Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom, puis entrez un pourcentage ou sélectionnez les autres paramètres souhaités.

Bouton Haut de la page Haut de la page

Enregistrer un facteur de zoom particulier

Vous pouvez enregistrer un facteur de zoom afin de le réutiliser la prochaine fois que vous ouvrez l’application Office.

Enregistrer un facteur de zoom dans Word

Pour enregistrer un facteur de zoom particulier avec votre document ou modèle afin que le document ou modèle s’ouvre toujours avec ce facteur de zoom, vous devez commencer par modifier le document ou modèle. L’ajout et la suppression d’un simple espace garantit que le document ou modèle est modifié et le paramètre enregistré.

  1. Ouvrez le document ou modèle que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

    Groupe de zoom dans le ruban Word
  3. Modifiez le facteur souhaité, puis cliquez sur OK.

  4. Pour vous assurer que le facteur est enregistré, ajoutez et supprimez un espace dans le document ou modèle.

  5. Cliquez sur Fichier > Enregistrer.

Enregistrer un facteur de zoom dans PowerPoint et Excel

  1. Ouvrez la présentation ou feuille de calcul que vous voulez enregistrer avec un facteur de zoom particulier.

  2. Dans le groupe Zoom de l’onglet Affichage, cliquez sur Zoom.

  3. Cliquez sur Fichier > Enregistrer.

Bouton Haut de la page Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×