Dessiner une courbe ou un cercle

Cet article explique comment dessiner des courbes, cercles et ovales. Pour plus d’informations sur la manière de dessiner des lignes, voir Dessiner ou supprimer un trait ou connecteur. Pour plus d’informations sur les formes libres et la modification de points dans des formes, voir Dessiner ou modifier une forme libre.

Dessiner une courbe

  1. Sous l’onglet Insertion, cliquez sur Formes.

  2. Sous Lignes, cliquez sur Courbe.

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

Haut de la page

Dessiner un ovale ou un cercle

  1. Sous l’onglet Insertion, cliquez sur Formes.

  2. Sous Formes de base, cliquez sur Ovale.

  3. Cliquez à l’endroit où commencer l’ovale, puis faites glisser la souris pour dessiner la forme.

  4. Pour dessiner un cercle, appuyez sur Maj tout en faisant glisser la souris.

    Remarques : 

    • Vous pouvez modifier l’aspect de votre cercle ou de votre courbe en ajoutant un remplissage de forme ou un effet ou en modifiant la bordure.

    • Si vous voulez créer un diagramme plus complexe comme des cercles superposés, un organigramme ou un diagramme de flux, vous pouvez créer un graphique SmartArt au lieu de dessiner chaque forme manuellement.

    • Les cercles et les ovales sont remplis automatiquement. Si vous ne voulez pas que la forme masque un élément, comme du texte ou des cellules, sélectionnez la forme, puis sous l’onglet Format, cliquez sur Remplissage de forme et sur Aucun remplissage.

Haut de la page

Dessiner une courbe

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.
    Groupe Formes de l’onglet Insertion.

  2. Sous Lignes, cliquez sur Courbe Image de la forme courbe .

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

      Remarque : Par défaut, une forme fermée est remplie. Pour veiller à ce que la forme ne masque pas les cellules situées en dessous, sélectionnez cette forme, puis sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis sur Aucun remplissage

Haut de la page

Dessiner un ovale ou un cercle

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Groupe Formes de l’onglet Insertion.

  2. Sous Formes de base, cliquez sur Ovale Image de la forme Ellipse .

  3. Cliquez à l’emplacement où vous souhaitez commencer le cercle. Pour dessiner un cercle, appuyez de façon prolongée sur MAJ et faites glisser.

    Remarques : 

    • Vous pouvez modifier l’aspect de votre cercle ou courbe en ajoutant un remplissage ou un effet de forme ou en modifiant la bordure de la forme.

    • Si vous voulez créer un diagramme plus complexe comme des cercles superposés, un organigramme ou un diagramme de flux, vous pouvez créer un graphique SmartArt au lieu de dessiner chaque forme manuellement.

    • Par défaut, un cercle ou un ovale est rempli. Pour veiller à ce que la forme ne masque pas les cellules situées en dessous, sélectionnez cette forme, puis sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis sur Aucun remplissage.

Haut de la page

Que voulez-vous faire ?

Remarques : 

  • Pour ajuster la courbe et lui donner un aspect plus lisse, cliquez sur la forme. Sous Outils de dessins, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , puis sur Modifier les points. Faites glisser un des sommets définissant le contour de la forme. Il s’agit d’un point, représenté par un point noir, qui marque la fin d’une courbe ou l’intersection de deux segments dans une forme libre, une courbe ou un dessin à main levée.

  • Pour travailler plus facilement sur les détails, augmentez le facteur d’agrandissement à 200 pour cent. Sous l’onglet Affichage, dans le groupe Zoom, cliquez sur Zoom, puis sur 200 %.

  • Pour accroître votre contrôle sur le dessin, réglez le pointeur à la vitesse la plus lente proposée dans le Panneau de configuration.

  • Par défaut, une forme fermée est remplie. Pour veiller à ce que la forme ne masque pas les cellules situées en dessous, sélectionnez cette forme, puis sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis sur Aucun remplissage.

Quel programme Office utilisez-vous ?

Outlook ou Word

Excel

PowerPoint

Outlook ou Word

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Sous Lignes, cliquez sur Courbe Image de la forme courbe .

  4. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  5. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

Excel

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Sous Lignes, cliquez sur Courbe Image de la forme courbe .

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

PowerPoint

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Sous Lignes, cliquez sur Courbe Image de la forme courbe .

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

Remarques : 

Quel programme Office utilisez-vous ?

Outlook ou Word

Excel

PowerPoint

Outlook ou Word

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Sous Formes de base, cliquez sur Ovale Image de la forme Ellipse .

  4. Cliquez à l’emplacement où vous souhaitez commencer le cercle. Pour dessiner un cercle, appuyez de façon prolongée sur MAJ et faites glisser.

Excel

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Sous Formes de base, cliquez sur Ovale Image de la forme Ellipse .

  3. Cliquez à l’emplacement où vous souhaitez commencer le cercle. Pour dessiner un cercle, appuyez de façon prolongée sur MAJ et faites glisser.

PowerPoint

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Sous Formes de base, cliquez sur Ovale Image de la forme Ellipse .

  3. Cliquez à l’emplacement où vous souhaitez commencer le cercle. Pour dessiner un cercle, appuyez de façon prolongée sur MAJ et faites glisser.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×