Passer directement au contenu principal

Dessiner une courbe ou un cercle

Cet article explique comment dessiner des courbes, cercles et ovales. Pour plus d’informations sur la manière de dessiner des lignes, voir Dessiner ou supprimer un trait ou connecteur. Pour plus d’informations sur les formes libres et la modification de points dans des formes, voir Dessiner ou modifier une forme libre.

Dessiner une courbe

  1. Sous l’onglet Insertion, cliquez sur Formes.

  2. Sous Lignes, cliquez sur Courbe.

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

Dessiner un ovale ou un cercle

  1. Sous l’onglet Insertion, cliquez sur Formes.

  2. Sous Formes de base, cliquez sur Ovale.

  3. Cliquez à l’endroit où commencer l’ovale, puis faites glisser la souris pour dessiner la forme.

  4. Pour dessiner un cercle, appuyez sur Maj tout en faisant glisser la souris.

    Remarques : 

    • Vous pouvez modifier l’aspect de votre cercle ou de votre courbe en ajoutant un remplissage de forme ou un effet ou en modifiant la bordure.

    • Si vous voulez créer un diagramme plus complexe comme des cercles superposés, un organigramme ou un diagramme de flux, vous pouvez créer un graphique SmartArt au lieu de dessiner chaque forme manuellement.

    • Les cercles et les ovales sont remplis automatiquement. Si vous ne voulez pas que la forme masque un élément, comme du texte ou des cellules, sélectionnez la forme, puis sous l’onglet Format, cliquez sur Remplissage de forme et sur Aucun remplissage.

Dessiner une courbe

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.
    Groupe Formes de l’onglet Insertion.

  2. Sous traits, cliquez sur Image de la forme courbe de courbe .

  3. Cliquez à l’endroit où commencer la courbe, faites glisser la souris pour dessiner, puis cliquez à l’endroit où ajouter la courbe.

  4. Pour terminer une forme, effectuez l’une des opérations suivantes :

    • Pour laisser la forme ouverte, double-cliquez quand vous voulez.

    • Pour fermer la forme, cliquez à proximité de son point de départ.

      Remarque : Par défaut, une forme fermée est remplie. Pour veiller à ce que la forme ne masque pas les cellules situées en dessous, sélectionnez cette forme, puis sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis sur Aucun remplissage

Haut de la page

Dessiner un ovale ou un cercle

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Groupe Formes de l’onglet Insertion.

  2. Sous formes de base, cliquez sur Image de la forme Ellipse ovale .

  3. Cliquez à l’emplacement où vous souhaitez commencer le cercle. Pour dessiner un cercle, appuyez de façon prolongée sur MAJ et faites glisser.

    Remarques : 

    • Vous pouvez modifier l’aspect de votre cercle ou courbe en ajoutant un remplissage ou un effet de forme ou en modifiant la bordure de la forme.

    • Si vous voulez créer un diagramme plus complexe comme des cercles superposés, un organigramme ou un diagramme de flux, vous pouvez créer un graphique SmartArt au lieu de dessiner chaque forme manuellement.

    • Par défaut, un cercle ou un ovale est rempli. Pour veiller à ce que la forme ne masque pas les cellules situées en dessous, sélectionnez cette forme, puis sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis sur Aucun remplissage.

Haut de la page

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider