Découverte de Microsoft Outlook 2010

Vue d’ensemble

Outlook 2010 Opérez la transition depuis une version précédente d’Outlook vers Outlook 2010, le plus sereinement possible. Découvrez les commandes que vous utiliserez quotidiennement sur le Ruban et dans le nouveau mode Microsoft Office Backstage.

À la fin de ce cours, vous serez à même d'effectuer les tâches suivantes :

  • Trouver et utiliser les commandes utiles à vos tâches quotidiennes, telles que la lecture, l’envoi et l’impression de votre courrier électronique, ainsi que la planification de vos rendez-vous et de vos réunions dans votre calendrier et, enfin, l’utilisation de vos contacts.

Ce cours comprend :

  • Un cours d’autoformation.

  • Une session d’exercices destinée à vous fournir une expérience pratique. Cette session pratique requiert l’installation d’Outlook 2010.

  • Un test court d’évaluation, proposé à la fin du cours. Ce test ne fait pas l’objet d’une évaluation.

  • Une carte aide-mémoire, que vous pouvez enregistrer ou imprimer, et conserver à la fin de ce cours.

Ce cours a été conçu spécifiquement pour les personnes habituées à une version précédente d’Outlook.

Rechercher les commandes quotidiennes dans Outlook 2010

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Créer et envoyer des messages

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Lire des messages et y répondre

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Imprimer et définir des options Outlook

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Utiliser votre calendrier

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Effectuer des recherches dans Outlook 2010

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Exercices pratiques de recherche et d’utilisation des commandes quotidiennes

Session pratique d’Outlook 2010
Exercices pratiques dans Outlook

ol_Switch_PpageAudio.wma

Il est temps de mettre en pratique ce que vous avez appris au cours de cette session pratique.

À propos de la session pratique

Lorsque vous cliquez sur le bouton Exercices pratiques, une fenêtre séparée contenant les instructions de la session pratique apparaît.

Remarque    Outlook 2010 doit être installé sur votre ordinateur.

Avant de commencer

Assurez-vous de fermer Outlook si le programme est actif.

Contrôle des connaissances

Effectuez le test suivant pour vérifier que vous avez bien compris le cours. Vos réponses sont privées et les résultats du test ne sont pas notés.

Au cours de cette session pratique, vous avez appris à appeler les outils de recherche. Une fois ceux-ci disparus, comment faire pour les rappeler ?

Cliquer dans la zone Rechercher.

Oui. Cliquez dans la zone Rechercher pour afficher la section Outils de recherche qui vous aidera à localiser l’élément que vous recherchez.

Quitter et redémarrer Outlook.

Non, trop radical. Tâchez de trouver une solution plus appropriée.

Double-cliquer sur l’onglet Ruban.

Cette opération permet d’afficher ou de masquer un Ruban déjà affiché. Comme vous l’avez appris dans le cours de formation, certains onglets s’affichent ou disparaissent lorsque vous exécutez certaines actions. Quelle action devez-vous exécuter pour afficher la section Outils de recherche ? Proposez une autre réponse.

À quels emplacements parmi les suivants pouvez-vous rapidement ajouter les commandes du Ruban les plus fréquemment utilisées ?

Mode Backstage

Non, c’est encore plus facile. Proposez une autre réponse.

Ruban

Il est possible de personnaliser le Ruban, mais un autre emplacement offre un accès encore plus simple et rapide à vos commandes. Proposez une autre réponse.

Barre d’outils Accès rapide

Exactement. Il suffit de quelques clics pour copier une option du Ruban dans la barre d’outils Accès rapide.

Barre des tâches

La barre des tâches est une fonctionnalité particulièrement pratique, mais elle n’est pas concernée ici. Proposez une autre réponse.

Comment développer entièrement une conversation incluant plusieurs messages afin de tous les voir ?

Double-cliquer sur le nom de la conversation.

Cette opération permet de sélectionner la conversation, mais pas de la développer. Proposez une autre réponse.

Cliquer sur la flèche ou le triangle situé à gauche du nom de la conversation.

C’est exact ! Le triangle est la solution .

Cliquer sur l’un des gros points orange.

Cette opération vous permet d’afficher le message correspondant au point, mais elle ne permet pas de développer la conversation. Proposez une autre réponse.

Faire glisser la conversation vers le panneau de lecture.

Non, vous n’obtiendrez pas l’effet escompté. Proposez une autre réponse.

Quelles commandes permettent de supprimer tous les messages d’une conversation, y compris tous les futurs messages ?

Nettoyer

L’option Nettoyer permet de supprimer les messages redondants les plus anciens dans une conversation, mais elle n’a aucune incidence sur les futurs messages. Proposez une autre réponse.

Ignorer

Correct. Si vous avez déjà terminé une conversation, l’option Ignorer permet de la supprimer définitivement de votre boîte de réception, immédiatement et ultérieurement.

Supprimer

L’option Supprimer permet de supprimer les messages existants dans la conversation, mais elle n’a aucune incidence sur les futurs messages. Proposez une autre réponse.

Courrier indésirable

Marquer une conversation comme courrier indésirable permettra effectivement de la supprimer définitivement, mais cela vous empêchera également de recevoir d’autres messages émanant du même expéditeur sur d’autres sujets. Proposez une autre réponse.

Comment afficher les raccourcis vers les nouveaux conseils rapides ?

Appuyez sur Ctrl+Q.

Pour afficher les conseils rapides, vous ne devez appuyer que sur une seule touche. Proposez une autre réponse.

Appuyez sur Alt+Q.

Pour afficher les conseils rapides, vous ne devez appuyer que sur une seule touche. Proposez une autre réponse.

Appuyez sur Ctrl.

Effectivement, vous ne devez appuyer que sur une seule touche, mais ce n’est pas Ctrl. (Il vous est facile à présent de trouver la réponse correcte.)

Appuyez sur Alt.

Et voilà ! Appuyez sur Alt, puis appuyez sur la touche de votre clavier pour accéder à l’onglet, au menu ou à la commande de votre choix.

Sur quel onglet du Ruban devez-vous d’abord cliquer pour accéder aux onglets Imprimer, Aide et Informations ?

Affichage

Réessayez. (Conseil : les trois onglets que vous recherchez se trouvent dans le mode Backstage.)

Dossier

Réessayez. (Conseil : les trois onglets que vous recherchez se trouvent dans le mode Backstage.)

Fichier

Correct. Les onglets Imprimer, Aide et Informations se trouvent dans le mode Backstage, auquel vous pouvez accéder en cliquant sur l’onglet Fichier.

Envoyer/Recevoir

Réessayez. (Conseil : les trois onglets que vous recherchez se trouvent dans le mode Backstage.)

Accueil

Réessayez. (Conseil : les trois onglets que vous recherchez se trouvent dans le mode Backstage.)

Où pouvez-vous trouver le bouton ouvrant la boîte de dialogue Options Outlook ?

Dans le groupe Disposition de l’onglet Affichage du Ruban.

L’onglet Affichage propose de nombreuses options, mais pas celle-là. Proposez une autre réponse.

Dans le menu Démarrer de Windows.

Le menu Démarrer propose de nombreuses commandes, mais pas celle-là. Proposez une autre réponse.

Dans le volet gauche du mode Backstage.

Correct. Cette option se trouve effectivement dans le mode Backstage.

Dans la barre d’outils Accès rapide

Cette commande se trouve dans la barre d’outils Accès rapide uniquement si vous l’y avez placée vous-même. Proposez une autre réponse.

Commentaires

Aide-mémoire

Voir aussi

Démo : affecter un indicateur rapide

Réduire ou restaurer le Ruban

  • Cliquez sur le petit bouton Réduire/Agrandir situé dans le coin supérieur droit de la fenêtre Outlook.

    bouton Réduire/Agrandir du ruban

Modifier l’organisation d’un dossier

Pour passer d’une organisation Date simple vers une organisation Date (Conversations) :

  • Sous l’onglet Affichage du Ruban, dans le groupe Conversations, cliquez sur Afficher comme Conversations pour cocher l’option.

    Pour revenir à une organisation Date simple, recliquez sur Afficher comme Conversations pour décocher l’option.

Pour passer d’une organisation Date ou Date (Conversations) à toute autre organisation :

  • Sous l’onglet Affichage du Ruban, dans le groupe Réorganisation, cliquez sur le bouton Réorganiser par, puis sur l’organisation de votre choix.

Ajouter une commande à la barre d’outils Accès rapide

  • Dans le Ruban, cliquez avec le bouton droit de la souris sur la commande ou le bouton que vous souhaitez ajouter à la barre d’outils Accès rapide, puis dans le menu contextuel, cliquez sur Ajouter à la barre d’outils Accès rapide.

Supprimer une commande de la barre d’outils Accès rapide

  • Dans la barre d’outils Accès rapide, cliquez avec le bouton droit de la souris sur la commande que vous souhaitez supprimer, puis dans le menu contextuel, cliquez sur Supprimer de la barre d’outils Accès rapide.

Utilisez les nouveaux raccourcis clavier, les touches d’accès

  • Appuyez sur la touche Alt, puis sur la touche correspondant à l’onglet, au menu ou à la commande de votre choix.

    Pour supprimer les touches d’accès de l’écran, appuyez sur Échap.

Imprimer un message électronique

  1. Appuyez sur Ctrl+P pour accéder à l’onglet Imprimer dans le mode Backstage.

  2. Choisissez les options et les paramètres souhaités.

  3. Cliquez sur le bouton Imprimer.

Ouvrir la boîte de dialogue Options Outlook

  • Cliquez sur l’onglet Fichier pour ouvrir le mode Backstage, puis dans le volet gauche, cliquez sur le bouton Options.

Répondre à un message par une invitation à une réunion

  1. Sélectionnez le message auquel vous voulez répondre par une invitation à une réunion, puis sous l’onglet Accueil, dans le groupe Réponse, cliquez sur Réunion.

  2. Dans l’invitation à une réunion qui s’ouvre, ajoutez les personnes que vous souhaitez convier à la réunion dans la ligne À.

  3. Apportez les modifications souhaitées à la ligne Objet.

  4. Spécifiez manuellement un emplacement, une date et les heures de début et de fin, ou utilisez les options du volet Recherche de salles pour les spécifier.

  5. Le cas échéant, ajoutez du texte au corps du message.

  6. Cliquez sur Envoyer.

Utilisez l’option Nettoyer pour supprimer les messages redondants d’une seule conversation ou de tout un dossier

  1. Cliquez sur la conversation à nettoyer ou sur n’importe quelle conversation incluse dans le dossier entier que vous souhaitez nettoyer.

  2. Sous l’onglet Accueil du Ruban, dans le groupe Supprimer, cliquez sur Nettoyer, puis dans le menu déroulant, cliquez sur l’une des options suivantes :

    • Nettoyer la conversation    Permet de nettoyer la conversation sélectionnée.

    • Nettoyer le dossier    Permet de nettoyer toutes les conversations du dossier actif, mais pas celles contenues dans les sous-dossiers du dossier actif.

    • Nettoyer le dossier et les sous-dossiers    Permet de nettoyer les conversations du dossier actif et de ses sous-dossiers.

Modifier l’emplacement où sont envoyer les messages « nettoyés »

  1. Cliquez sur l’onglet Fichier pour ouvrir le mode Backstage, puis, dans le volet gauche, cliquez sur le bouton Options.

  2. Dans la boîte de dialogue Options Outlook, cliquez sur l’onglet Courrier dans le volet gauche, puis faites défiler jusqu’à la section Nettoyage de conversation.

  3. Dans la zone Les éléments nettoyés seront placés dans ce dossier, recherchez et sélectionnez le nouveau dossier de destination, puis cliquez sur OK.

Les cases à cocher fournissent des options supplémentaires pour la personnalisation de la fonctionnalité Nettoyer.

Utilisez l’option Ignorer pour supprimer tous les messages d’une conversation, y compris les futurs messages

  • Cliquez sur la conversation à ignorer, puis sous l’onglet Accueil du Ruban, dans le groupe Supprimer, cliquez sur Ignorer.

Recherche

  1. Avec le dossier dans lequel vous pensez trouver l’élément ouvert, cliquez dans la zone Rechercher.

    Zone Rechercher non activée

  2. Effectuez l’une des deux ou les deux opérations suivantes :

    • Dans la zone Rechercher, tapez une partie du texte de l’élément à rechercher.

    • Utilisez les options sous l’onglet Recherche pour affiner ou élargir la recherche jusqu’à ce que vous trouviez l’élément recherché.

  3. Une fois la recherche terminée, cliquez sur le bouton Arrêter la recherche au bas de la zone Rechercher.

    Zone Rechercher Outlook avec le bouton Fermer

Utiliser votre calendrier

  1. Sous l’onglet Accueil dans le calendrier, cliquez sur la petite flèche dans le coin inférieur du groupe Atteindre.

    Lanceur de boîte de dialogue sur le ruban

  2. Utilisez les options de la boîte de dialogue Atteindre la date pour spécifier la date à atteindre, puis cliquez sur OK..

  3. Pour revenir à la date du jour, cliquez sur le bouton Aujourd’hui (dans le groupe Atteindre de l’onglet Accueil).

Créer une signature

  1. Cliquez sur l’onglet Fichier pour ouvrir le mode Backstage, puis dans le volet de gauche, cliquez sur le bouton Options.

  2. Dans le volet gauche de la boîte de dialogue Options Outlook, cliquez sur Courrier.

  3. Dans la section Créez ou modifiez des signatures pour les messages, cliquez sur le bouton Signatures.

  4. Utilisez les options de la boîte de dialogue Signatures et thème pour créer votre signature.

    Remarque    : pour ouvrir la boîte de dialogue depuis un nouveau message électronique, cliquez sur le bouton Signature dans le groupe Inclure sous l’onglet Accueil du Ruban, puis cliquez sur Signatures.

Ajouter un compte de messagerie supplémentaire

  1. Cliquez sur l’onglet Fichier pour ouvrir le mode Backstage, puis, dans le volet gauche, cliquez sur l’onglet Informations.

  2. Cliquez sur Ajouter un compte, puis suivez les invites.

S’applique à : Outlook 2010



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue