Déplacement ou copie d'une feuille

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Lorsque vous devez réorganiser vos données, vous pouvez facilement modifier l’ordre des feuilles dans un classeur, ou déplacez ou copiez une feuille vers un autre classeur. Sachez toutefois que les calculs ou graphiques basés sur des données de feuille peuvent être faussés si vous déplacez la feuille.

Déplacer une feuille

  • Faites glisser l’onglet de classeur à l’emplacement souhaité sur la ligne des onglets de feuille.

Copier une feuille

  1. Maintenez la touche Option enfoncée.

  2. Faites glisser l’onglet de feuille à l’emplacement auquel vous voulez que la feuille copiée apparaisse sur la ligne des onglets de feuille.

    Important : Relâchez le bouton de la souris avant de relâcher la touche Option.

Déplacer une feuille de calcul vers un autre classeur

Avertissement : Lorsque vous déplacez une feuille vers un autre classeur, vérifiez les formules ou les graphiques qui font référence aux données de la feuille, car le déplacement de la feuille peut provoquer des erreurs ou produire des résultats inattendus dans vos données. De même, si vous déplacez une feuille qui est référencée par une références 3D, le calcul est peut-être inclure ou laisser les données sur la feuille.

  1. Ouvrez le classeur que vous souhaitez déplacer la feuille.

  2. Dans le menu Fenêtre, cliquez sur le classeur contenant la feuille à déplacer.

    Cliquez sur la feuille que vous souhaitez copier vers l’autre classeur.

  3. Dans le menu Edition, cliquez sur tableau > déplacer ou copier une feuille.

  4. Dans le menu au carnet de, cliquez sur le classeur que vous voulez déplacer la feuille.

    Conseil : Pour créer un nouveau classeur contenant la feuille déplacée, cliquez sur Nouveau classeur.

  5. Dans la zone avant la feuille, cliquez sur la feuille que vous voulez insérer la feuille déplacée avant, ou en dernier.

  6. Enfin, cliquez sur OK.

Copier une feuille de calcul dans un autre classeur

  1. Ouvrez le classeur dans lequel vous voulez copier la feuille.

  2. Dans le menu Fenêtre, cliquez sur le classeur contenant la feuille à copier.

    Cliquez sur la feuille que vous voulez copier.

  3. Dans le menu Edition, cliquez sur tableau > déplacer ou copier une feuille.

  4. Dans le menu au carnet de, cliquez sur le classeur que vous souhaitez copier la feuille.

    Conseil : Pour créer un nouveau classeur contenant la feuille déplacée, cliquez sur Nouveau classeur.

  5. Dans la zone avant la feuille, cliquez sur la feuille que vous voulez insérer la feuille copiée avant, ou en dernier.

  6. Activez la case à cocher Créer une copie.

  7. Cliquez sur OK.

Modifier la couleur d’un onglet de feuille

L’application d’une couleur aux onglets de feuille peut vous aider à suivre vos informations dans un classeur volumineux.

  1. Maintenez la touche Ctrl enfoncée, puis cliquez sur l’onglet de feuille.

  2. Cliquez sur Couleur d’onglet, puis cliquez sur la couleur que vous voulez utiliser.

Voir aussi

Renommer une feuille

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×