Démarrage rapide de Word

Avec Word sur votre PC, Mac ou appareil mobile, vous pouvez :

  • Créer des documents de toutes pièces ou à partir d’un modèle.

  • Ajouter du texte, des images et des vidéos.

  • Rechercher une rubrique et trouver des sources fiables.

  • Enregistrer vos documents dans OneDrive pour pouvoir y accéder sur votre ordinateur, tablette ou téléphone.

  • Partager vos documents et travailler avec d’autres personnes.

  • Effectuer le suivi et la révision des modifications.

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Créer un document

  1. Ouvrez Word.

  2. Sélectionnez une option :

    • Sélectionnez Document vierge pour créer un document de toutes pièces.

    • Sélectionnez un modèle.

    • Sélectionnez Visite guidée pour obtenir des conseils sur Word.

Nouveaux modèles de document Word

Ajouter du texte et le mettre en forme

  1. Placez le curseur n’importe où et tapez votre texte.

    Le numéro de page et le nombre de mots s’affichent dans la barre d’état en bas du document.

  2. Pour mettre en forme le texte, sélectionnez-le, puis sélectionnez une option dans l’onglet Accueil : Gras, Italique, Puces, Numérotation, ...

Options de mise en forme de texte du ruban Word

Nombre de mots et de pages - Office 365

Enregistrer un document sur OneDrive

Lorsque vous enregistrez vos fichiers dans le cloud, vous pouvez les partager et collaborer dessus avec d’autres personnes, et y accéder en tout lieu, sur votre ordinateur, tablette ou téléphone.

  1. Sélectionnez Fichier > Enregistrer sous.

  2. Sélectionnez OneDrive.

    Enregistrez vos fichiers personnels dans OneDrive - personnel et vos fichiers de travail dans l’emplacement OneDrive de votre entreprise. Vous pouvez également les enregistrer dans un autre emplacement de la liste ou ajouter un emplacement.

Enregistrer un fichier Word dans le cloud

Vérifier l’orthographe, la grammaire et le style avec l’Éditeur

Word vérifie automatiquement l’orthographe et la grammaire, et effectue des suggestions stylistiques grâce à l’Éditeur. Les mots mal orthographiés sont signalés à l’aide d’un trait de soulignement ondulé rouge, les erreurs grammaticales à l’aide d’un double soulignement bleu et les suggestions stylistiques à l’aide d’une ligne pointillée dorée.

Remarque : L’Éditeur est uniquement disponible pour les clients Office 365 et dans un nombre limité de langues. Cette fonctionnalité inclut également un Vérificateur d’accessibilité. Pour en savoir plus, voir L’Éditeur, votre assistant de rédaction.

  1. Cliquez avec le bouton droit sur le mot et lisez l’explication.

  2. Sélectionnez une correction ou cliquez sur Ignorer.

Exemple de vérification de l’orthographe et de la grammaire - Office 365

Effectuer des recherches

Avec l’outil Recherche, vous pouvez effectuer des recherches sur un sujet sur le web, trouver des articles de recherche fiables et insérer du contenu et des images, le tout au sein de votre document Word.

  1. Dans l’onglet Références, sélectionnez Recherche.

  2. Entrez un sujet dans la zone Rechercher et appuyez sur Entrée.

  3. Dans les résultats de recherche, choisissez les ressources que vous voulez utiliser.

    L’outil Recherche vous aide à élaborer un plan, et permet d’ajouter et de modifier des citations dans votre document.

    Pour en savoir plus, voir Faites des recherches pour votre article facilement dans Word.

Word_Researcher_UI

Word_Researcher_2

Utiliser des styles

Utilisez des styles pour les en-têtes, les paragraphes, etc. afin d’appliquer des attributs de mise en forme (police, taille de police, couleur de police et espacement) cohérents dans l’ensemble de votre document.

  1. Sélectionnez les mots, le paragraphe, la liste ou le tableau auxquels vous voulez appliquer un style.

  2. Dans l’onglet Accueil, sous Styles, sélectionnez le style souhaité.

Styles sous l’onglet Accueil - Office 365 Word

Menu déroulant Styles - Office 365 Word

Sélectionner des jeux de styles et des thèmes

Utilisez des jeux de styles et des thèmes pour donner un aspect professionnel à votre document.

  1. Dans l’onglet Création, pointez sur les différents Jeux de styles et observez les modifications apportées à la mise en forme.

  2. Sélectionnez Thèmes et choisissez un thème dans la liste déroulante.

Thèmes - Office 365 Word

Ajouter des images, des formes, des graphiques SmartArt ou un graphique

  1. Sélectionnez l’onglet Insertion.

  2. Sélectionnez l’objet à ajouter :

    • Images : sélectionnez Images, recherchez l’image souhaitée, puis sélectionnez Insérer.

    • Formes : sélectionnez Formes, puis sélectionnez une forme dans le menu déroulant.

    • Graphique SmartArt : sélectionnez Graphique SmartArt, choisissez un graphique SmartArt, puis cliquez sur OK.

    • Graphique : sélectionnez Graphique, sélectionnez le graphique souhaité, puis cliquez sur OK.

Images, graphiques SmartArt et graphiques - Office 365 Word

Partager un document

Pour partager un fichier à partir de Word :

  1. Sélectionnez Partager Partager sur le ruban.

    Ou sélectionnez Fichier > Partager.

    Remarque : Si votre fichier n’est pas encore enregistré dans OneDrive, vous serez invité à le charger sur OneDrive pour le partager.

  2. Sélectionnez la personne avec laquelle vous souhaitez partager le fichier dans la liste déroulante, ou entrez un nom ou une adresse e-mail.

  3. Ajoutez un message (facultatif) et sélectionnez Envoyer.

Icône et boîte de dialogue Partager

Modifier un document en collaboration

Une fois que vous avez partagé votre document, vous pouvez travailler sur ce fichier simultanément avec d’autres personnes.

  • Pour une expérience optimale, collaborez dans Word Online et consultez les modifications en temps réel.

  • Sous Partager, vous verrez les noms des autres utilisateurs qui modifient également le fichier.

  • Des indicateurs de couleur montrent l’emplacement exact du document dans lequel chaque personne travaille.

Indicateur de couleur dans Word Online pendant la co-création

Mener une conversation dans un document

  1. Si quelqu’un modifie votre fichier en ligne, sélectionnez l’option Conversation pour ouvrir une fenêtre de conversation.

  2. Entrez votre texte, puis appuyez sur Entrée pour envoyer votre message.

Vos conversations ne sont pas automatiquement enregistrées lorsque vous fermez un fichier. Si vous souhaitez conserver un enregistrement de votre conversation et la poursuivre, vous pouvez discuter avec vos collègues dans Microsoft Teams.

Discuter dans un document

Mener une conversation dans un document - 3

Effectuer le suivi et la révision des modifications

  1. Pour effectuer le suivi des modifications, sélectionnez Révision > Suivi des modifications.

    Le bouton Suivi des modifications est mis en surbrillance et toute nouvelle modification est signalée. Pour arrêter le suivi des modifications, sélectionnez de nouveau Suivi des modifications.

  2. Pour passer en revue les modifications :

    • Placez le curseur avant une modification.

    • Sélectionnez Accepter pour conserver la modification ou Refuser pour la supprimer.

    Pour accepter toutes les modifications, sélectionnez Accepter toutes les modifications dans la liste déroulante.

Suivi des modifications - Office 365 Word

Télécharger Office sur votre appareil mobile

Sélectionner votre appareil mobile :

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×