Définir ou modifier les marges de page dans Word

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans Word pour Mac, vous pouvez personnaliser les marges de page prédéfinis.

Word affecte automatiquement une marge de page d’un pouce autour de chaque page. En quelques clics, vous pouvez choisir une autre marge ou créez la vôtre. Vous pouvez également définir des marges de pages en vis-à-vis, autoriser l’espace supplémentaire marge autorisé pour lier le document et modifier la façon dont les marges sont mesurées.

Contenu de cet article

Choisir un paramètre de marge prédéfini

Créer des marges personnalisées

Définir des marges pour les pages en regard

Ajouter une marge de reliure pour les documents à relier

Modifier l’unité de mesure des marges

Choisir un paramètre de marge prédéfini

  1. Cliquez sur Disposition > Marges.

    L’option Marges est mise en évidence dans l’onglet Disposition.

    La galerie Marges apparaît avec les marges Normales (2,5 cm) déjà sélectionnées.

  2. Pour modifier les marges, cliquez sur les autres options dans la galerie Marges. Chacune d’elles affiche les mesures de marge.

    Galerie de marges

Remarques : 

  • Si votre document contient plusieurs sections, la nouvelle marge s’applique uniquement à la section que vous utilisez, ou au nombre de sections que vous avez sélectionnées.

  • Si vous voulez définir la nouvelle marge par défaut afin de l’utiliser chaque fois que vous ouvrez Word, cliquez sur Marges > Marges personnalisées (en bas de la galerie Marges). Sous l’onglet Marges de la boîte de dialogue Document, cliquez sur Définir par défaut dans le coin inférieur gauche, puis cliquez sur Oui.

Créer des marges personnalisées

Si aucune des marges standard ne vous convient, vous pouvez définir vos propres marges.

  1. Cliquez sur Disposition > Marges > Marges personnalisées (en bas de la galerie Marges).

  2. Sous l’onglet Marges, entrez les valeurs souhaitées.

    Remarque : Pour que la nouvelle marge soit utilisée par défaut à chaque ouverture de Word, sous l’onglet Marges de la boîte de dialogue Document, cliquez sur Définir par défaut dans le coin inférieur gauche, puis cliquez sur Oui.

Définir des marges pour les pages en regard

Utilisez les pages en vis-à-vis pour définir des pages en regard pour les documents recto verso (livres, magazines, etc.) afin que les marges de la page de gauche reflètent celles de la page de droite.

  1. Cliquez sur Disposition > Marges.

  2. Cliquez sur En miroir.

    Remarque : Pour modifier la largeur des marges en vis-à-vis, cliquez sur Marges personnalisées dans la partie inférieure de la galerie Marges. Entrez les nouvelles valeurs dans les zones Intérieur et Extérieur.

Ajouter une marge de reliure pour les documents à relier

Une marge de reliure ajoute un espace supplémentaire à la marge latérale, supérieure ou intérieure d’un document que vous souhaitez relier. Une marge de reliure est la garantie que le texte n’est pas masqué par la reliure.

  1. Cliquez sur Disposition > Marges > Marges personnalisées.

  2. Dans la zone Reliure, tapez une valeur de largeur pour la marge de reliure.

Modifier l’unité de mesure des marges

Définissez l’unité de mesure des marges que vous trouvez la plus utile : pouces, centimètres, millimètres, points ou picas.

  1. Dans le menu Word, cliquez sur Préférences. Sous Outils de création et de vérification, cliquez sur Général.

  2. Dans la zone déroulante Afficher les mesures en, sélectionnez l’unité souhaitée.

Informations supplémentaires sur les marges

  • Pour modifier les marges à partir d’un certain point dans un document, sélectionnez le texte, cliquez sur Disposition > Marges > Marges personnalisées. Puis, sous l’onglet Marges, entrez les valeurs souhaitées pour les marges, puis dans Appliquer à, cliquez sur À partir de ce point.

  • Si vous appliquez des marges au texte sélectionné, Word insère automatiquement des sauts de section avant et après le texte. Si votre document est déjà divisé en sections, vous pouvez cliquer dans une section ou sélectionner plusieurs sections, puis modifier les marges.

  • La plupart des imprimantes requièrent une largeur minimale pour les paramètres de marge car elles ne peuvent pas imprimer jusqu’à la bordure de la page. Si vous tentez de définir des marges trop étroites, le message Une ou plusieurs marges sont définies en-dehors de la zone imprimable de la page apparaît. Cliquez sur Corriger pour augmenter la largeur des marges. Les paramètres minimaux de marge dépendent de votre imprimante, du pilote d’imprimante et de la taille de papier. Pour les connaître, vérifiez votre manuel d’imprimante.

Voir aussi

Ajouter des sauts de section dans Word

Modifier l’unité de mesure dans Word

Ajouter le retrait et l’espacement dans Word

Modifier les marges de page d’un document entier

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Sous l’onglet Disposition, sous Marges, cliquez sur Marges.

    Onglet Disposition, groupe Marges

  3. Dans le menu contextuel Marges, sélectionnez les marges souhaitées, ou cliquez sur Marges personnalisées pour définir vos propres paramètres de marge.

    Conseils : 

    • Pour modifier les marges à l’aide de la règle horizontale ou de la règle verticale, pointez sur une limite de marge. Lorsque le pointeur devient Règle horizontale curseur marge ou Curseur dans la marge (vertical) , faites glisser la limite de marge.

    • Pour spécifier des mesures de marge exactes, maintenez la touche Option enfoncée lors du déplacement de la limite de marge. La règle affiche les mesures des marges.

Modifier les marges de page pour une partie d’un document

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Sélectionnez le texte ou la partie du document dont vous voulez modifier les marges.

  3. Sous l’onglet Disposition, sous Marges, cliquez sur Marges, puis sur Marges personnalisées.

    Onglet Disposition, groupe Marges

  4. Définissez les marges souhaitées.

  5. Dans le menu contextuel Appliquer à, cliquez sur Texte sélectionné.

    Word insère automatiquement des saut de section avant et après le texte comportant de nouveaux paramètres de marge.

    Conseil : Si vous voulez imprimer votre document en recto/verso, activez la case à cocher pages en vis-à-vis pour ajuster les marges des pages à gauche et à droite en même temps.

Mettre en retrait un paragraphe pour modifier ses marges

Vous pouvez modifier les marges de paragraphes spécifiques en modifiant leurs retraits à gauche et à droite.

  1. Sélectionnez le paragraphe à mettre en retrait.

  2. Dans le menu Format, cliquez sur Paragraphe.

  3. Sous l’onglet Retrait et espacement, sous Retrait, entrez l’espace de mise en retrait du paragraphe dans les champs Gauche et Droite.

Définir les marges par défaut pour tous les nouveaux documents

Lorsque vous créez un nouveau document, Word applique les paramètres de marge par défaut qui sont stockés dans un modèle (normal.dotm). Si vous employez souvent des paramètres de marge différents des paramètres par défaut, vous pouvez définir de nouvelles valeurs par défaut que Word utilisera lorsque vous créez de nouveaux documents.

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Sous l’onglet Disposition, sous Marges, cliquez sur Marges, puis sur Marges personnalisées.

    Onglet Disposition, groupe Marges

  3. Dans les champs Haut, Bas, Gauche et Droite, définissez les marges souhaitées, puis cliquez sur Par défaut.

  4. Lorsque vous êtes invité à modifier les paramètres par défaut de mise en forme du document, cliquez sur Oui.

Agrandir une marge pour la reliure

  1. Dans le menu Affichage, cliquez sur Mode Page.

  2. Sous l’onglet Disposition, sous Marges, cliquez sur Marges, puis sur Marges personnalisées.

    Onglet Disposition, groupe Marges

  3. Dans la zone Reliure, entrez une valeur pour la marge de reliure.

    Sur chaque page, un espace est ajouté à la marge sur le côté de la reliure.

    Conseils : 

    • Pour définir les marges de reliure en tant que parties intégrantes d’un document, sélectionnez le texte, puis modifiez les marges de reliure comme ci-dessus. Dans le menu contextuel Appliquer à, cliquez sur Texte sélectionné. Word insère automatiquement des saut de section avant et après le texte comportant de nouveaux paramètres de marge.

    • Si vous voulez imprimer votre document en recto/verso, activez la case à cocher pages en vis-à-vis pour ajuster les marges des pages à gauche et à droite en même temps.

Voir aussi

Insérer, supprimer ou modifier un saut de section

Modifier l’unité de mesure

Mettre en retrait un paragraphe

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×