Définir les couleurs par défaut des traits et des formes

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Par défaut, les lignes que vous dessinez dans un document soient affichent en bleus et les formes que vous insérez dans un document ont bordure bleue et un fond bleu. Vous pouvez modifier la couleur du trait par défaut, la bordure de la forme ou la couleur de remplissage les lignes et les formes que vous insérez dans le document actif ou pour tous les nouveaux documents.

Définir les propriétés de ligne et la forme par défaut pour le document actif

Vous pouvez définir la couleur par défaut des traits et des formes pour chaque trait et chaque forme que vous insérez dans un document.

  1. Sélectionnez le trait ou une forme dans votre document.

  2. Sous l’onglet Format de la forme, sélectionnez couleur de remplissage, couleur de trait, les effets que vous souhaitez. (La capture d’écran suivante montre les options sont disponibles lorsque vous sélectionnez une ligne).

    Onglet Format de la forme avec la galerie de lignes

  3. CTRL + cliquez sur le trait ou la forme, puis cliquez sur définir comme trait par défaut ou définir comme forme par défaut.

    Options de menu après avoir maintenu la touche Ctrl enfoncée et cliqué sur une ligne

Définir les propriétés de ligne et la forme par défaut pour les documents futurs

Vous pouvez personnaliser le modèle Normal et modifier les couleurs par défaut des traits et des formes pour chaque trait et chaque forme que vous insérez dans un nouveau document. Changer les propriétés d’un trait ou d’une forme modifie les propriétés de toutes les lignes et formes, quel que soit leur type.

Important : Si vous apportez des modifications importantes à votre modèle Normal, nous vous recommandons de sauvegarder régulièrement le fichier. Pour sauvegarder votre modèle Normal, copiez le fichier et renommez-le ou copier vers un autre emplacement.

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue qui s’ouvre, accédez au dossier /nomd’utilisateur/groupe bibliothèque de conteneurs/UBF8T346G9. Contenu/modèles utilisateur/Office /, puis double-cliquez sur Normal.dotm.

    Le modèle normal.dot s’ouvre.

    Conseil : Si vous utilisez Mac OS X 10.7 (Lion), le dossier de bibliothèque est masqué par défaut. Pour accéder au dossier de bibliothèque à partir de la boîte de dialogue Ouvrir, appuyez sur commande + MAJ + G, puis dans la zone accédez au dossier, tapez ~ / bibliothèque.

  3. Cliquez sur Insertion > formes, puis choisissez un trait ou une forme.

  4. Dans le document, cliquez et faites glisser le pointeur pour dessiner un trait ou une forme.

  5. Sous l’onglet Format de la forme, sélectionnez couleur de remplissage, couleur de trait, les effets que vous souhaitez.

    Onglet Format de la forme avec la galerie de lignes

  6. CTRL + cliquez sur le trait ou la forme, puis cliquez sur définir comme trait par défaut ou définir comme forme par défaut.

  7. Effacez le trait ou la forme que vous venez d’insérer.

  8. Enregistrez et fermez le modèle Normal.dot.

    Chaque fois que vous créez un nouveau document vide, le trait ou la forme présentera les propriétés que vous venez de définir.

Voir aussi

Modifier la couleur du texte par défaut (couleur de police)

Définir les propriétés de ligne et la forme par défaut pour le document actif

Vous pouvez définir la couleur par défaut des traits et des formes pour chaque trait et chaque forme que vous insérez dans un document.

  1. Sélectionnez le trait ou la forme.

  2. Cliquez sur l’onglet Format, puis sous Styles de forme, sélectionnez la couleur de remplissage, la couleur du trait ou les effets que vous souhaitez.

    Onglet Format, groupe Styles de formes

  3. Appuyez sur CTRL et cliquez sur le trait ou la forme, puis cliquez sur définir comme trait par défaut ou définir comme forme par défaut.

Définir les propriétés de ligne et la forme par défaut pour les documents futurs

Vous pouvez personnaliser le modèle Normal et modifier les couleurs par défaut des traits et des formes pour chaque trait et chaque forme que vous insérez dans un nouveau document. Changer les propriétés d’un trait ou d’une forme modifie les propriétés de toutes les lignes et formes, quel que soit leur type.

Important : Si vous apportez des modifications importantes à votre modèle Normal, nous vous conseillons de sauvegarder régulièrement le fichier. Pour sauvegarder votre modèle Normal, copiez le fichier et renommez-le, ou déplacez-le.

  1. Dans le menu Fichier, cliquez sur Ouvrir.

  2. Dans la boîte de dialogue Ouvrir, accédez au dossier /Utilisateurs/nom_utilisateur/Bibliothèque/Application Support/Microsoft/Office/Modèles utilisateur/, puis double-cliquez sur Normal.dotm.

    Le modèle normal.dot s’ouvre.

    Conseil : Si vous utilisez Mac OS X 10.7 (Lion), le dossier de bibliothèque est masqué par défaut. Pour accéder au dossier de bibliothèque à partir de la boîte de dialogue Ouvrir, appuyez sur commande + MAJ + G, puis dans la zone accédez au dossier, tapez ~ / bibliothèque.

  3. Sous l’onglet Accueil, sous Insérer, cliquez sur Forme, puis choisissez un trait ou une forme.

    Onglet Accueil Word, groupe Insertion

  4. Dans le document, cliquez et faites glisser le pointeur pour dessiner un trait ou une forme.

  5. Cliquez sur l’onglet Format, puis sous Styles de forme, sélectionnez la couleur de remplissage, la couleur du trait ou les effets que vous souhaitez.

    Onglet Format, groupe Styles de formes

  6. Appuyez sur CTRL et cliquez sur le trait ou la forme, puis cliquez sur définir comme trait par défaut ou définir comme forme par défaut.

  7. Effacez le trait ou la forme que vous venez d’insérer.

  8. Enregistrez et fermez le modèle Normal.dot.

    Chaque fois que vous créez un nouveau document vide, le trait ou la forme présentera les propriétés que vous venez de définir.

Voir aussi

Modifier les paramètres par défaut pour les nouveaux documents

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×