Définir la méthode d'allocation des coûts

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez définir les méthodes d’allocation des coûts pour les coûts des ressources et les coûts fixes des tâches.

Que voulez-vous faire ?

Modifier la méthode d’allocation des coûts des ressources

Modifier la méthode d’allocation des coûts fixes pour les nouvelles tâches

Modifier la méthode d’allocation des coûts fixes des tâches existantes

Changer la méthode d'allocation des coûts

  1. Dans le menu Affichage, cliquez sur Tableau des ressources.

  2. Dans le champ Nom de la ressource , sélectionnez une ressource.

  3. Cliquez sur Informations sur la ressource Image du bouton , puis cliquez sur l’onglet coûts.

  4. Dans la zone Allocation des coûts, sélectionnez la méthode d'allocation souhaitée.

Remarque : Coûts d’utilisation des ressources sont engagés au début ou de fin d’une affectation et non par l’intermédiaire de la méthode d’allocation proportionnelle.

Haut de la Page

Changer la méthode d'allocation des coûts fixes des nouvelles tâches

  1. Cliquez, dans le menu Outils, sur Options, puis sur l'onglet Calcul.

  2. Dans la zone Allocation des coûts fixes par défaut, sélectionnez la méthode d'allocation que vous souhaitez appliquer à toutes les nouvelles tâches de ce projet.

  3. Si vous souhaitez appliquer cette méthode à tous les futurs projets, cliquez sur Définir par défaut.

Haut de la Page

Changer la méthode d'allocation des coûts fixes des tâches existantes

  1. Dans le menu Affichage, cliquez sur Plus d'affichages.

  2. Dans la zone Affichages, sélectionnez Tableau des tâches, puis cliquez sur Appliquer.

  3. Dans le menu Affichage, pointez sur Table, puis cliquez sur Coût.

  4. Dans le champ Allocation des coûts fixes, sélectionnez la méthode d'allocation que vous souhaitez appliquer à chaque tâche.

Remarque : Ce paramètre affecte uniquement comment les coûts fixes sont alloués de coût.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×