Définir, effacer ou supprimer des taquets de tabulation

Définir, effacer ou supprimer des taquets de tabulation

Vous pouvez utiliser des taquets de tabulation pour créer des documents de facile à mettre en forme. Les options de mise en page de document disponibles dans Word vous permettent de créer, par exemple, une table des matières ou un index sans définir de taquet de tabulation.

Word fournit également des options prédéfinies de tableau, d’en-tête et de pied de page, de page de garde et autres. Ces options rendent l’ajout de taquets de tabulation superflu.

Conseil : Pour tenir compte des différentes versions de Word, de nombreuses procédures utilisent la formulation : « Sous l’onglet Accueil ». Pour Word 2016, vous pouvez également utiliser le l’onglet Disposition. Pour Word 2013, Word 2010 et Word 2007, vous pouvez également utiliser l’onglet Mise en Page.

Quelle que soit la version de Word que vous utilisez, la procédure de définition (ajout) de taquets de tabulation sur la règle horizontale est la même. Par défaut, aucun taquet de tabulation ne figure sur la règle lorsque vous ouvrez un nouveau document vierge. Il existe cependant un taquet de tabulation par défaut défini tous les 1,25 cm.

Avant de commencer à définir (ajouter) des taquets de tabulation, il peut être utile de vous familiariser avec le Sélecteur de tabulation et les taquets de tabulation disponibles.

Dans le sélecteur de tabulation, effectuez votre choix parmi les sept tabulations (Gauche, Centré, Droite, Décimal, Barre, Retrait de première ligne, Retrait négatif) que vous pouvez définir sur la règle.

Le Sélecteur de tabulation est la petite case à l’extrémité gauche de la règle. Vous pouvez cliquer sur le Sélecteur de tabulation pour découvrir chacune des tabulations décrites ci-après.

Image Tabulation

Tabulation gauche

Le texte est aligné à droite du taquet de tabulation.

Bouton Tabulation centrée

Tabulation centrée

Le texte est centré en cours de frappe.

Image Tabulation

Tabulation droite

Le texte est aligné à droite et s’étend vers la gauche.

Image Tabulation

Tabulation décimale

Les nombres sont alignés à gauche du séparateur décimal. Vous ne pouvez pas utiliser la Tabulation décimale pour aligner des nombres autour d’un caractère différent, tel un tiret ou une esperluette (&).

Bouton Tabulation barre

Tabulation barre

Avec une Tabulation barre, le texte n’est pas positionné. Il insère une barre verticale à l’emplacement du taquet à la place.

Image du bouton

Retrait de la première ligne

Située en haut de la règle, l’option Retrait de la première ligne permet de mettre en retrait le texte de la première ligne d’un paragraphe.

Image du bouton

Retrait négatif

Située en bas de la règle, l’option Retrait négatif permet de mettre en retrait le texte de la deuxième ligne du paragraphe et de toutes les lignes qui suivent.

Une méthode rapide pour définir un taquet de tabulation dans votre document consiste à choisir un taquet de tabulation, puis à cliquer dans la règle sur l’emplacement où le taquet doit apparaître.

Dans un document Word, la règle contient des taquets.

  • À l’extrémité gauche de la règle, cliquez sur le taquet de tabulation souhaité dans le Sélecteur de tabulation, puis cliquez dans la règle sur l’emplacement où vous souhaitez définir la tabulation.

    Remarque : La règle ne s’affiche pas en haut de votre document ? Cliquez sur Affichage > Règle. Et si vous voulez voir les taquets de tabulation dans votre document, sous l’onglet Accueil, sélectionnez Afficher/masquer Image du bouton .

Conseils

  • Pour déplacer un onglet défini, faites-le glisser vers un nouvel emplacement dans la règle.

  • Pour identifier l’endroit précis où vous définissez un taquet de tabulation, double-cliquez sur l’onglet. La boîte de dialogue Tabulations s’ouvre, affichant l’emplacement précis du taquet de tabulation dans la zone Position.

  • Pour confirmer l’alignement de texte que vous avez créé avec les taquets de tabulation définis, appuyez sur Tab.

  • Lorsque plusieurs paragraphes sont sélectionnés, seuls les onglets du premier paragraphe apparaissent sur la règle.

Vous pouvez rapidement effacer tout taquet de tabulation défini sur la règle horizontale.

Remarque : Si la règle n’est pas affichée en haut de votre document, cliquez sur Affichage > Règle. Si vous ne voyez pas le caractère de taquet de tabulation dans votre document, sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur Afficher/masquer Image du bouton .

  • Pour effacer un taquet de tabulation, faites-le glisser hors de la règle.

    Tabulation sélectionnée sur la règle

    Remarque : Quand vous relâchez le bouton de la souris, le taquet disparaît et le texte se positionne à l’emplacement du prochain taquet ou à l’espacement du taquet par défaut (défini chaque 1,25 cm).

L’image ci-dessous montre un texte aligné sur des taquets de tabulation qui ont été ajoutés au document : une tabulation alignée à droite à 0,75 pouce, et une tabulation alignée à gauche à 1,25 pouce.

Un exemple affiche le texte aligné avec les taquets de tabulation sur la règle.

Après la suppression de taquets, le texte revient aux emplacements de tabulation par défaut, tous les 1,25 cm, comme dans l’image ci-dessous.

Un exemple affiche le texte une fois les taquets de tabulation supprimés .

Vous pouvez définir des tabulations à l’aide de la boîte de dialogue Tabulations. La boîte de dialogue Tabulations vous permet de définir des positions de tabulation plus précises, ainsi que d’insérer des caractères spécifiques (points de suite) devant les tabulations.

  1. Sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur le lanceur de boîte de dialogue Paragraphe, puis sur Tabulations.

    Lanceur de la boîte de dialogue Paragraphe

  2. Dans la zone Position, entrez la position (mesure) sur la règle que vous voulez définir pour le taquet de tabulation.

    Boîte de dialogue Tabulations

  3. Sous Alignement, choisissez Gauche, Centré, Droit, Décimalou Barre.

  4. Sous Points de suite, choisissez 1 Aucun, 2 ........, 3 ------ ou 4 ____ pour définir (dans le cas des options 2, 3 et 4) une série de caractères qui relient, par exemple, un titre de section à un numéro de page.

    Exemple d’utilisation de points de conduite

  5. Cliquez sur Définir > OK.

Vous pouvez effacer les taquets de tabulation définis de votre choix.

  1. Sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur le lanceur de boîte de dialogue Paragraphe, puis sur Tabulations.

  2. Choisissez l’une des options suivantes :

    • Pour effacer un taquet de tabulation unique, dans la liste Position, choisissez une position de taquet de tabulation, cliquez sur Effacer, puis sur OK.

      Les options de la boîte de dialogue Tabulations sont affichées.

    • Pour effacer tous les taquets de tabulation, cliquez sur Effacer tout > OK.

Vous pouvez également utiliser les fonctions Rechercher et Remplacer pour effacer toutes les tabulations. Pour plus d’informations, voir Supprimer l’espacement de tabulation par défaut.

Vous pouvez ajouter un retrait de la première ligne ou un retrait négatif. Un retrait de la première ligne vous permet de décaler la première ligne de texte d’un paragraphe en laissant les autres lignes suivre l’alignement à gauche. Avec un retrait négatif, la deuxième ligne et les lignes suivantes du paragraphe sont en retrait par rapport à la première ligne.

Exemple d’un paragraphe en retrait

  • Effectuez l’une des opérations suivantes :

    • En haut de la règle, faites glisser le Retrait de la première ligne Image du bouton vers l’emplacement où la première ligne du paragraphe doit commencer.

    • En bas de la règle, faites glisser le Retrait négatif Image du bouton vers l’emplacement où la deuxième ligne et les lignes suivantes du paragraphe doivent commencer.

    Remarque : Si la règle n’est pas affichée en haut de votre document, cliquez sur Affichage > Règle.

Les points de suite sont des caractères spéciaux (points, tirets, traits de soulignement) qui créent un lien visuel entre des taquets de tabulation. Le plus souvent, des points de suite sont utilisés dans les tables des matières ou les index.

Remarque : Si vous voulez utiliser des taquets de tabulation et des points de suite pour mettre en forme une table des matières, songez à utiliser Word pour créer une table des matières automatiquement.

  1. Tapez le texte qui doit apparaître devant les points de suite.

  2. Sur la règle horizontale, définissez le taquet de tabulation souhaité, puis double-cliquez dessus.

  3. Dans la boîte de dialogue Tabulations, sous Points de suite, choisissez 1 Aucun, 2 ......., 3 ------ ou 4 ____ pour définir (dans le cas des options 2, 3 et 4) une série de caractères qui relient les taquets de tabulation.

    Exemple d’utilisation de points de conduite

  4. Cliquez sur OK, puis appuyez sur Tab.

Conseil : Lorsque vous appuyez sur Entrée pour commencer une nouvelle ligne, le taquet de tabulation mis en forme est disponible.

Si vous définissez des taquets de tabulation manuels, les taquets de tabulation par défaut sont interrompus par les taquets de tabulation manuels définis. Les taquets de tabulation manuels définis sur la règle remplacent les paramètres de taquets de tabulation par défaut. N’oubliez pas que les taquets de tabulation par défaut sont définis tous les 1,25 cm.

  1. Sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur le lanceur de boîte de dialogue Paragraphe.

  2. Dans la boîte de dialogue Paragraphe, cliquez sur Tabulations.

  3. Dans la boîte de dialogue Tabulations, dans la zone Taquets par défaut.

    • Entrez l’espace (unité de mesure) à insérer entre les taquets de tabulation.

    • Cliquez sur la flèche haut ou bas, puis sélectionnez une unité de mesure standard (par exemple, 0,4 cm).

  4. Cliquez sur OK.

Vous pouvez supprimer l’espacement de tabulation par défaut et les caractères des taquets de tabulation dans votre document en les sélectionnant et en les supprimant manuellement. Vous pouvez également utiliser les fonctions Rechercher et Remplacer pour supprimer plusieurs taquets de tabulation ou les supprimer tous.

  1. Sous l’onglet Accueil, cliquez sur Remplacer.

  2. Tapez ^t dans la zone Rechercher, puis laissez la zone Remplacer par vide.

  3. Effectuez l’une des opérations suivantes :

    • Pour supprimer les taquets un par un, cliquez sur Suivant, puis sur Remplacer pour vous déplacer dans le document.

    • Pour supprimer tous les taquets de tabulations en une fois, cliquez sur Remplacer tout.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×