Décorer des documents ou des images avec des bordures

Décorer des documents ou des images avec des bordures

Des bordures permettent de mettre en valeur différentes parties de vos documents ou messages électroniques, ou d’en souligner l’intérêt. Vous pouvez ajouter des bordures à des pages, à du texte, à des tableaux, à des objets graphiques et à des images.

Que voulez-vous faire ?

Vous pouvez ajouter une bordure à une page unique à condition que celle-ci se trouve au début d’un document ou d’une section. Si la page se trouve au milieu de votre document, commencez par insérer un saut de section.

  1. Sous l’onglet Création, choisissez Bordures de page.

    Bouton Bordures de page

  2. Dans la boîte de dialogue Bordure et trame, concevez votre bordure :

    1. Sous Paramètres, choisissez le style de bordure souhaité.

    2. Sous Style, choisissez sur le style de trait souhaité.

    3. Dans la liste Couleur, choisissez une couleur de bordure.

    4. Dans la liste Largeur, choisissez l’épaisseur de ligne souhaitée.

    5. Si vous préférez une bordure clipart, dans la liste Motif, choisissez une bordure graphique.

      Définition des options de bordures de page

  3. Dans la liste Appliquer à, choisissez Cette section - Uniquement la 1re p..

    Liste permettant de choisir les pages sur lesquelles figurera la bordure

    Conseil : Ce paramètre fonctionne également si vous ajoutez la bordure à la première page de votre document.

  4. Dans le volet de visualisation, cliquez sur la bordure à supprimer.

    Zone Aperçu présentant les bordures de page

    Conseil : Pour modifier l’emplacement de la bordure sur la page, choisissez Options puis ajustez les paramètres de marge.

Si vous avez ajouté une bordure de page à votre document, vous pouvez la supprimer en définissant le paramètre de bordure de page sur Aucune.

  1. Sous l’onglet Création, choisissez Bordures de page.

    Bouton Bordures de page

  2. Dans la boîte de dialogue Bordure et trame, dans la liste Appliquer à, choisissez les pages dont vous voulez supprimer la bordure.

  3. Sous Paramètre, choisissez Aucune.

    Boîte de dialogue de paramètres Bordure de page

pour ajouter une bordure à votre tableau, vous pouvez utiliser la galerie Styles de bordures.

  1. Cliquez dans le tableau, puis sur la poignée de déplacement du tableau pour sélectionner le tableau.

    Tableau avec poignée de déplacement.

    Remarques : 

    • L’onglet Outils de tableau Création s’affiche.

    • Repérer les Outils de tableau

  2. Dans le groupe Bordures, choisissez la liste Styles de bordure, puis choisissez un thème de bordure.

    Styles de bordure de tableau

  3. Dans la liste Bordures, choisissez l’emplacement où vous voulez ajouter des bordures.

    Emplacement des bordures de tableau

    Conseil : Pour modifier ou ajouter des bordures dans une partie du tableau, choisissez Mise en forme des bordures, puis cliquez dans le tableau sur chaque bordure à modifier ou à supprimer. Word applique le style de bordure que vous avez déjà choisi, sans que vous deviez au préalable sélectionner le tableau.

    Commande Mise en forme des bordures

Lorsque vous ajoutez un tableau à un document, une bordure noire unie est automatiquement appliquée autour du tableau et de chacune des cellules qu’il contient. Même si vous avez ajouté d’autres bordures au tableau, vous pouvez supprimer celles de votre choix.

  1. Cliquez dans le tableau. La poignée de déplacement du tableau Poignée de déplacement du tableau s’affiche dans l’angle supérieur gauche.

  2. Sous l’onglet Outils de tableau - Création, choisissez Bordures.

    Bouton bordure des outils de tableau

  3. Cliquez sur Aucune bordure :

    Supprimer la bordure du texte

  1. Sélectionnez les cellules dont vous voulez supprimer les bordures en faisant glisser la souris en travers.

  2. Sous l’onglet Outils de tableau - Création, choisissez Bordures, puis opérez votre sélection.

    Emplacement des bordures de tableau

  1. Cliquez dans le tableau.

  2. Cliquez sur Outils de tableau > Création > Style de trait > Aucune bordure. Le curseur se transforme en pinceau que vous pouvez faire glisser sur chaque bordure à effacer.

    Style de trait de bordure

L’ajout de bordures aux images dans vos documents permet de faire ressortir ces images et conférer aux document un aspect plus soigné. Le choix de l’aspect de ces bordures vous appartient.

La galerie Styles d’image propose de nombreux styles prédéfinis qui vous permettent d’ajouter facilement un type spécial de bordure en un seul clic.

  1. Choisissez l’image à laquelle vous voulez ajouter une bordure.

  2. Sous l’onglet Outils Image - Format, dans la galerie Styles d’images, choisissez un style.

    Conseils : 

    • Choisissez Plus pour afficher des styles supplémentaires dans la galerie.

    • Galerie de styles d’images

Personnaliser la bordure de votre image

Si vous préférez personnaliser entièrement votre bordure, vous pouvez choisir sa couleur, sa largeur et son style de trait.

  1. Cliquez sur l’image à laquelle vous voulez ajouter une bordure personnalisée.

  2. Sous l’onglet Outils Image - Format, choisissez Bordure de l’image.

    Commande Bordure de l’image dans l’onglet Outils Image - Mise en forme

  3. Choisissez une couleur.

    Options de bordure d’image

  4. Choisissez l’une des options suivantes :

    • Dans la liste Épaisseur, choisissez une épaisseur de bordure.

    • Dans la liste Tirets, choisissez un style de trait.

Le mode de suppression d’une bordure d’image varie selon qu’il s’agit d’un style d’image ou d’une bordure personnalisée.

  1. Cliquez sur l’image dont vous voulez supprimer la bordure.

  2. Sous l’onglet Outils image - Format, effectuez l’une des opérations suivantes :

    Emplacement des outils d’image

    • Si la bordure est un contour, dans la liste Bordure de l’image, choisissez ans contour.

    • Si la bordure est un style que vous connaissez, dans la liste Effets de l’image, choisissez le style appliqué, puis Aucun(e) (style). Par exemple, pour supprimer une ombre, cliquez sur Effets de l’image > Ombre > Aucune ombre.

    • Si vous ignorez le style appliqué, vous pouvez rétablir l’image, mais cela a également pour effet de supprimer toutes les modifications que vous avez apportées. Dans le groupe Ajuster, sélectionnez Rétablir.

      Commande Rétablir l’image

Supprimer une bordure personnalisée

  1. Cliquez sur l’image dont vous voulez supprimer une bordure personnalisée.

  2. Sous l’onglet Outils image - Format, dans la liste Bordure de l’image, choisissez Sans contour.

    Supprimer les contours d’une image

Pour ajouter une bordure à du texte afin de le faire ressortir, utilisez le bouton Bordures. Vous pouvez ajouter une bordure à n’importe quel côté du texte ou à tous les côtés pour créer un cadre.

  1. Placez le curseur sur le texte (ou sélectionnez-le) auquel vous voulez ajouter une bordure.

  2. Sous l’onglet Accueil, dans le groupe Paragraphe dans la liste Bordures, choisissez une option de bordure.

    Bouton Bordures

    Bouton

    Nom

    Fonction

    Image du bouton

    Bordure inférieure

    Crée une bordure en dessous du paragraphe ou de la cellule d’un tableau, à l’emplacement actuel du curseur, ou en dessous des paragraphes ou des cellules sélectionnés. Si vous sélectionnez un bloc de texte plus petit qu’un paragraphe, un cadre est créé autour de la sélection.

    Image du bouton

    Bordure supérieure

    Cette option est identique à Bordure inférieure, excepté qu’elle s’applique à la partie supérieure.

    Image du bouton

    Bordure gauche

    Cette option est identique à Bordure inférieure, excepté qu’elle s’applique à la partie gauche.

    Image du bouton

    Bordure droite

    Cette option est identique à Bordure inférieure, excepté qu’elle s’applique à la partie droite.

    Image du bouton

    Aucune bordure

    Cette option supprime les bordures de la sélection.

    Image du bouton

    Toutes les bordures

    Crée un cadre autour de chaque paragraphe du texte sélectionné. Si aucun texte n’est sélectionné, Word crée un cadre autour du paragraphe à l’emplacement actuel du curseur. Si vous appuyez sur Entrée tout en tapant du texte dans une zone de texte à laquelle l’option Toutes les bordures est appliquée, un nouveau cadre apparaît pour le nouveau paragraphe.

    Image du bouton

    Bordures extérieures

    Crée un cadre autour du texte sélectionné. Si aucun texte n’est sélectionné, Word crée un cadre autour du paragraphe à l’emplacement actuel du curseur. Si vous appuyez sur Entrée tout en tapant du texte dans un paragraphe avec l’option Bordures extérieures appliquées, le cadre inclut le nouveau paragraphe en se développant autour.

    Image du bouton

    Bordures intérieures

    Crée une bordure entre les paragraphes sélectionnés. Si aucun texte n’est sélectionné (ou si un seul paragraphe est sélectionné), rien ne se produit. Si vous appuyez sur Entrée quand vous tapez du texte dans un paragraphe avec l’option Bordures intérieures appliquée, une nouvelle bordure s’affiche.

    Image du bouton

    Bordures intérieures horizontales

    Pour les paragraphes standard, cette option a le même effet que l’option Bordures intérieures. Dans un tableau, cette option ajoute une bordure entre les lignes et non les colonnes.

    Image du bouton

    Bordures intérieures verticales

    Dans un tableau, cette option ajoute une bordure entre les colonnes et non les lignes. Pour des paragraphes standard, cette option n’a aucun effet.

    Image du bouton

    Bordure diagonale bas

    Dans un tableau, cette option ajoute une ligne diagonale du coin supérieur gauche de chaque cellule au coin inférieur droit. Pour des paragraphes standard, cette option n’a aucun effet.

    Image du bouton

    Bordure diagonale haut

    Dans un tableau, cette option ajoute une ligne diagonale du coin inférieur gauche de chaque cellule au coin supérieur droit. Pour des paragraphes standard, cette option n’a aucun effet.

    Image du bouton

    Ligne horizontale

    Insère une ligne horizontale en dessous de l’emplacement actuel du curseur.

    Image du bouton

    Dessiner un tableau

    Permet de dessiner un tableau à l’aide du curseur.

    Image du bouton

    Afficher le quadrillage

    Affiche les limites des cellules auxquelles aucune bordure n’est appliquée.

    Image du bouton

    Bordure et trame

    Choisissez des options de mise en forme pour la bordure, telles que l’épaisseur, la couleur et le style.

  1. Sélectionnez l’ensemble du texte situé à l’intérieur de la bordure.

  2. Sous l’onglet Accueil, dans le groupe Paragraphe, ouvrez la liste Bordures.

    Bouton Bordures

  3. Sélectionnez Aucune bordure.

    Supprimer la bordure du texte

  1. Sélectionnez l’ensemble du texte situé à l’intérieur de la bordure.

  2. Sous l’onglet Accueil, dans le groupe Paragraphe, ouvrez la liste Bordures.

    Bouton Bordures

  3. Ensuite, dans la liste des bordures, cliquez sur chaque côté de bordure à supprimer.

Remarque :  Si la bordure entoure un seul mot, elle est supprimée entièrement.

Que voulez-vous faire ?

Vous pouvez ajouter une bordure à n’importe quel côté de chaque page d’un document, aux pages d’une section, uniquement à la première page, ou à toutes les pages à l’exception de la première. Vous pouvez ajouter des bordures de page avec différents styles de ligne et couleurs, ainsi que diverses bordures graphiques.

Page avec une bordure graphique

Vous pouvez distinguer du texte du reste d’un document en ajoutant des bordures.

Texte avec bordures et trame

Vous pouvez appliquer des bordures à un tableau entier ou à une cellule d’un tableau.

Tableau avec mise en forme automatique

Vous pouvez ajouter des bordures à des dessins et images. Vous pouvez modifier ou mettre en forme la bordure d’un objet de la même façon que vous modifiez ou mettez en forme une ligne.

  1. Dans l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Onglet Bordure de page de la boîte de dialogue Bordure et trame dans Word 2010.

    Vérifiez que vous êtes bien sous l’onglet Bordure de page de la boîte de dialogue Bordure et trame.

  2. Cliquez sur l’une des options de bordure sous Type.

    Remarque : Pour spécifier que la bordure doit apparaître sur un côté déterminé d’une page, par exemple uniquement en haut, sous Paramètre, cliquez sur Personnalisé. Sous Aperçu, cliquez là où vous souhaitez placer la bordure.

  3. Sélectionnez le style, la couleur et la largeur de la bordure.

    Remarque : Pour appliquer une bordure artistique, telle que des arbres, sélectionnez une option dans la zone Motif.

  4. Effectuez l’une des opérations suivantes :

    • Pour spécifier la page ou la section dans laquelle la bordure doit apparaître, cliquez sur l’option souhaitée sous Appliquer à.

    • Pour spécifier la position exacte de la bordure par rapport à la page, cliquez sur Options, puis sélectionnez les options souhaitées.

Remarque : Vous pouvez visualiser les bordures de page à l’écran en affichant votre document en mode Page.

  1. Dans l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Bouton Bordures de page dans Word 2010

    Remarques : 

    • Vérifiez que vous êtes bien sous l’onglet Bordure de page de la boîte de dialogue Bordure et trame.

    • Onglet Bordure de page de la boîte de dialogue Bordure et trame dans Word 2010.

  2. Modifiez les options de votre choix, puis cliquez sur OK.

Remarque : Vous pouvez visualiser les bordures de page à l’écran en affichant votre document en mode Page.

  1. Dans l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Onglet Bordure de page de la boîte de dialogue Bordure et trame dans Word 2010.

  2. Dans la boîte de dialogue Bordure et trame, sous l’onglet Bordure et trame, sous Paramètre, choisissez Aucune.

Remarque : Pour supprimer des bordures spécifiques du document (par exemple, toutes les bordures à l’exception de la bordure supérieure), cliquez sur les bordures à supprimer dans le diagramme sous Aperçu.

  1. Sélectionnez l’image, le tableau ou le texte auquel vous souhaitez appliquer une bordure.

    Pour appliquer une bordure à certaines cellules d’un tableau, sélectionnez les cellules, y compris les marques de fin de cellule.

    Sélection des cellules et des marques de fin de cellule

    Remarque : Appuyez sur Ctrl+* pour Afficher/masquer les marques de paragraphe et afficher les marques de fin de cellule.

  2. Sous l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Bouton Bordures de page dans Word 2010

  3. Dans la boîte de dialogue Bordure et trame, sous l’onglet Bordures, choisissez l’une des options de bordure sous Paramètres.

    Boîte de dialogue Bordure et trame dans Word 2010

  4. Sélectionnez le style, la couleur et la largeur de la bordure.

  5. Effectuez l’une des opérations suivantes :

    • Pour placer des bordures uniquement sur certains côtés de la zone sélectionnée, sous Paramètre, cliquez sur Personnalisé. Sous Aperçu, cliquez sur les côtés du diagramme, ou cliquez sur les boutons pour appliquer et supprimer des bordures.

    • Pour spécifier la position exacte d’une bordure de paragraphe par rapport au texte, cliquez sur Paragraphe sous Appliquer à, cliquez sur Options, puis sélectionnez les options de votre choix.

    • Pour spécifier la page ou le tableau dans lequel la bordure doit apparaître, cliquez sur l’option souhaitée dans Appliquer à.

  1. Sélectionnez le texte, l’image ou le tableau dont vous souhaitez modifier la bordure.

    Si vous voulez modifier la bordure de certaines cellules d’un tableau, sélectionnez ces cellules, marques de fin de cellule incluses.

    Remarque : Appuyez sur Ctrl+* pour Afficher/masquer les marques de paragraphe et afficher les marques de fin de cellule.

  2. Sous l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Bouton Bordures de page dans Word 2010

  3. Cliquez sur l’onglet Bordures, puis modifiez les options souhaitées.

  1. Sélectionnez le texte, l’image ou le tableau dont vous souhaitez supprimer la bordure.

    Si vous voulez supprimer la bordure de certaines cellules d’un tableau, sélectionnez les cellules, y compris les marques de fin de cellule.

    Remarque : Appuyez sur Ctrl+* pour Afficher/masquer les marques de paragraphe et afficher les marques de fin de cellule.

  2. Sous l’onglet Mise en page, dans le groupe Arrière-plan de la page, cliquez sur Bordures de page.

    Image du ruban Word

  3. Cliquez sur l’onglet Bordures.

  4. Sous Type, cliquez sur Aucune.

Remarque :  Pour ajouter une bordure à un objet dessin, vous devez placer l’objet dans une zone de dessin.

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur la liste Formes, puis sur Nouvelle zone de dessin.

    Option Nouvelle zone de dessin dans Word 2010

  2. Cliquez avec le bouton droit sur la zone de dessin, puis cliquez sur Format de la zone de dessin dans le menu contextuel.

  3. Dans l’onglet Couleurs et traits, sous Ligne, choisissez une couleur, un style et une épaisseur de trait.

  4. Ajoutez les objets dessin de votre choix dans la zone de dessin.

  1. Cliquez avec le bouton droit dans la zone de dessin contenant la bordure que vous voulez modifier, puis cliquez sur Format de la zone de dessin dans le menu contextuel.

  2. Sous l’onglet Couleurs et traits, sous Ligne, modifiez la couleur, le style et l’épaisseur de trait.

  1. Sélectionnez l’objet dont vous voulez supprimer une bordure.

  2. Cliquez avec le bouton droit sur la zone de dessin, puis cliquez sur Format de la zone de dessin dans le menu contextuel.

  3. Effectuez l’une des opérations suivantes :

    • Pour Word 2010, sous Couleur du trait, sélectionnez Aucun trait, puis, sous Style de trait, désactivez toutes les sélections.

    • Pour Word 2007, Sous l’onglet Couleurs et traits, sous Ligne, cliquez sur Aucune couleur.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×