Créer un modèle PowerPoint

Quand vous créez une présentation et que vous l’enregistrez en tant que modèle PowerPoint (.potx), vous pouvez la partager avec vos collègues et la réutiliser plus tard.

Enregistrer votre présentation en tant que fichier .potx

Dans l’onglet Fichier, cliquez sur Enregistrer sous. Dans la zone Nom de fichier, donnez un nom à votre modèle, puis dans la zone Type, sélectionnez Modèle PowerPoint (*.potx).

Conseil : Il n’est pas nécessaire de créer un modèle à partir de zéro. Vous pouvez utiliser un modèle PowerPoint GRATUIT sur le site d’aide et de formation sur Office. Pour comprendre ce qu’est un modèle PowerPoint, voir Qu’est-ce qu’un modèle PowerPoint ?

Créer un modèle PowerPoint

Pour commencer à créer le modèle que vous utiliserez dans votre présentation, procédez comme suit :

  1. Ouvrez une présentation vierge puis, dans l’onglet Affichage, dans le groupe Modes Masques, cliquez sur Masque des diapositives.

    Conseil : En mode Masque des diapositives, dans le volet de miniature des diapositives, le masque des diapositives représente l’image de diapositive plus grande tandis que les mises en page associées sont plus petites et placées au-dessous.

    Masque des diapositives avec des dispositions

    1. Masque des diapositives

    2. Mises en page associées

  2. Pour personnaliser le masque des diapositives et les mises en page associées, effectuez une ou plusieurs des opérations suivantes :

    • Pour supprimer un espace réservé par défaut non désiré dans une mise en page, dans le volet des miniatures de diapositives, cliquez sur la disposition de diapositive qui contient l’espace réservé, cliquez sur la bordure de l’espace réservé dans la fenêtre de présentation, puis appuyez sur Suppr.

    • Pour ajouter un espace réservé de texte, dans le volet des miniatures des diapositives, cliquez sur la mise en page de diapositive qui contiendra l’espace réservé, puis procédez comme suit :

      1. Dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur Insérer un espace réservé, puis cliquez sur Texte.

      2. Cliquez à un emplacement sur le masque des diapositives, puis faites glisser la souris pour dessiner l’espace réservé.

        Conseil : Pour redimensionner un espace réservé, faites glisser la souris à partir de l’angle d’une de ses bordures.

      3. Tapez une description qui invite les utilisateurs de votre modèle à entrer des informations spécifiques. Pour ajouter un texte d’invite personnalisé, voir Ajouter un espace réservé au texte avec un texte d’invite personnalisé.

    • Pour ajouter d’autres types d’espaces réservés comportant un contenu tel que des images, des images clipart, des captures d’écran, des graphiques SmartArt, des diagrammes, des vidéos, des sons et des tableaux, dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur Insérer un espace réservé, puis cliquez sur le type d’espace réservé à ajouter.

    • Pour ajouter un caractère en utilisant une couleur et un arrière-plan, procédez comme suit :

      1. Pour appliquer un thème (pour inclure une couleur, une mise en forme, des effets dans une mise en page) à votre présentation, dans l’onglet Masque des diapositives, dans le groupe Modifier le thème, cliquez sur Thèmes, puis sélectionnez un thème.

      2. Pour modifier l’arrière-plan, dans l’onglet Masque des diapositives, dans le groupe Arrière-plan, cliquez sur Styles d’arrière-plan, puis sélectionnez un arrière-plan.

    • Pour définir l’orientation de la page pour toutes les diapositives dans votre présentation, dans l’onglet Masque des diapositives, dans le groupe Mise en page, cliquez sur Orientation des diapositives, puis cliquez sur Portrait ou Paysage.

Enregistrer votre présentation en tant que modèle PowerPoint (.potx)

  1. Pour enregistrer votre modèle, cliquez sur l’onglet Fichier, puis sur Enregistrer sous.

  2. Dans le champ Nom de fichier, entrez un nom de fichier ou n’intervenez pas si vous acceptez le nom de fichier suggéré.

  3. Dans la liste Type, sélectionnez Modèle PowerPoint (.potx), puis cliquez sur Enregistrer.

    1. Conseil : Enregistrez vos modèles dans le dossier Templates sous C:\Program Files\Microsoft Office\Templates\ afin de les retrouver facilement.

  4. Si vous avez besoin d’aide pour appliquer votre nouveau modèle à une présentation, voir Appliquer un modèle à votre présentation.

Haut de la page

Liens vers des informations supplémentaires concernant les modèles PowerPoint

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×