Créer un document

Créer un document simple dans Microsoft Office Word 2007 est aussi facile que d'ouvrir un document et de taper du texte. Que vous créiez un nouveau document ou que vous modifiez un document existant, quelques étapes simples suffisent pour créer rapidement des documents professionnels, bien conçus et de qualité supérieure.

Un document complexe contient principalement des en-têtes et des pieds de page, des numéros de page, des citations, des équations, une bibliographie, une table des matières et un index. Ces principaux éléments peuvent également servir à créer un modèle de document exploitable à l'infini. Des informations supplémentaires sur tous ces éléments sont accessibles directement dans Word en tapant un des termes dans la zone Rechercher.

Que voulez-vous faire ?

Ouvrir un nouveau document et commencer à taper du texte

Modifier les marges de page

Modifier l'interligne

Déplacer du texte ou annuler des modifications

Ajouter et supprimer des pages

Appliquer une mise en forme, des styles et des thèmes de base

Créer des listes

Ajouter une page de garde

Ouvrir un nouveau document et commencer à taper du texte

Ouvrir un document vierge

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Nouveau.

  2. Double-cliquez sur Document vierge.

Créer un document à partir d'un modèle

Pour utiliser un modèle comme point de départ, procédez comme suit :

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Nouveau.

  2. Sous Modèles, effectuez l'une des opérations suivantes :

    • Cliquez sur Modèles installés pour sélectionner un modèle installé sur votre ordinateur.

    • Cliquez sur l'un des liens situés sous Microsoft Office Online tels que Brochures ou Lettres.

      Remarque   Pour télécharger un modèle répertorié sous Microsoft Office Online, vous devez être connecté à Internet.

  3. Double-cliquez sur le modèle souhaité.

Enregistrer et réutiliser des modèles

Si vous apportez des modifications à un modèle que vous avez téléchargé, vous pouvez l'enregistrer sur votre ordinateur en vue de le réutiliser. Vous pouvez retrouver facilement tous vos modèles personnalisés en cliquant sur Mes modèles dans la boîte de dialogue Nouveau document. Pour enregistrer un modèle dans le dossier Mes modèles, procédez comme suit :

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Enregistrer sous.

  2. Dans la boîte de dialogue Enregistrer sous, cliquez sur Modèles approuvés.

  3. Dans la liste Type de fichier, sélectionnez Modèle Word.

  4. Tapez le nom du modèle dans la zone Nom de fichier, puis cliquez sur Enregistrer.

Haut de la page

Modifier les marges de page

Si vous modifiez les marges de tout un document divisé en sections, appuyez sur CTRL+A pour sélectionner l'intégralité du document avant de commencer.

  1. Sous l'onglet Mise en page, dans le groupe Mise en page, cliquez sur Marges.

    Image du ruban Word

  2. Procédez de l'une des manières suivantes :

    • Cliquez sur le type de marge souhaité. Pour obtenir la largeur de marge la plus courante, cliquez sur Normales.

    • Cliquez sur Marges personnalisées, puis entrez les nouvelles valeurs des marges dans les zones Haut, Bas, Gauche et Droite.

Modifier les marges par défaut

Vous pouvez modifier les marges par défaut qu'utilise Microsoft Office Word dans tous les nouveaux documents vierges.

  • Après avoir sélectionné une nouvelle marge, cliquez à nouveau sur Marges dans le groupe Mise en page, puis cliquez sur Marges personnalisées.

  • Dans la boîte de dialogue Mise en page, cliquez sur Par défaut.

Les nouveaux paramètres par défaut sont enregistrés dans le modèle sur lequel repose le document. Chaque nouveau document basé sur ce modèle utilise automatiquement les nouveaux paramètres de marges.

Remarque   Le nouveau paramètre de marge par défaut ne figure pas dans la galerie des paramètres de marges.

Haut de la page

Modifier l'interligne

Si une ligne contient un caractère, un graphisme ou une formule de grande taille, Microsoft Office Word augmente l'interligne.

  1. Sélectionnez le paragraphe pour lequel vous souhaitez modifier l'espacement.

  2. Sous l'onglet Accueil, dans le groupe Paragraphe, cliquez sur Interligne.

    Image du ruban Word

  3. Procédez de l'une des manières suivantes :

    • Pour appliquer un nouveau paramètre, cliquez sur le nombre de lignes d'espacement souhaité.

      Par exemple, si vous cliquez sur 1,0, le texte sélectionné est présenté avec un espace simple.

    • Pour définir un espacement plus précis, cliquez sur Options d'interligne, puis sélectionnez les options désirées sous Interligne.

Options d'interligne

Simple    Cette option tient compte de la plus grande police dans la ligne et ajoute un espace supplémentaire. Cet espace varie selon la police utilisée.

1.5 ligne    Cette option permet d'ajouter un espacement correspondant à une fois et demie un espacement simple.

Double    Cette option permet d'ajouter un espacement correspondant à deux fois un espacement simple.

Au moins    Cette option permet d'ajouter un espacement minimum tenant compte de la police ou du graphisme le plus haut dans une ligne.

Exactement    Cette option définit un espacement fixe que Word n'ajuste pas.

Multiple    Cette option définit un espacement augmenté ou diminué par rapport à l'espacement simple en fonction d'un pourcentage que vous spécifiez. Par exemple, si vous indiquez 1,2, l'interligne augmente de 20 %.

Haut de la page

Déplacer du texte ou annuler des modifications

Déplacer ou copier du texte et des graphismes

  1. Sélectionnez l'élément que vous souhaitez déplacer ou copier.

  2. Procédez de l'une des manières suivantes :

    • Pour déplacer l'élément, appuyez sur CTRL+X.

    • Pour copier l'élément, appuyez sur CTRL+C.

  3. Si vous souhaitez déplacer ou copier l'élément dans un autre document, basculez dans celui-ci.

  4. Cliquez à l'endroit où vous souhaitez que l'élément apparaisse.

  5. Appuyez sur CTRL+V.

  6. Pour définir la mise en forme des éléments copiés, cliquez sur le bouton Options de collage Image du bouton qui s'affiche juste en dessous de la sélection collée, puis cliquez sur l'option désirée.

Annuler des actions

  1. Dans la barre d'outils Accès rapide, pointez sur le bouton Annuler Image du bouton.

    Word affiche les actions les plus récentes que vous pouvez annuler.

  2. Cliquez sur Annuler Image du bouton ou appuyez sur CTRL + Z. Si vous souhaitez annuler une autre action, cliquez sur la flèche située en regard du bouton Annuler Image du bouton, puis cliquez sur l'action répertoriée dans la liste des actions les plus récentes.

    Lorsque vous annulez une action, vous annulez également toutes celles qui se trouvent avant dans la liste.

Remarque   

  • Si vous décidez par la suite de ne plus annuler cette action, cliquez sur Rétablir Image du bouton dans la barre d'outils Accès rapide ou appuyez sur CTRL+Y.

Haut de la page

Ajouter et supprimer des pages

Ajouter une page

  1. Cliquez à l'endroit où vous souhaitez insérer une nouvelle page dans votre document.

    La page est insérée au-dessus de votre curseur.

  2. Sous l'onglet Insertion, dans le groupe Pages, cliquez sur Page vierge.

    Image du ruban Word

Associer deux pages

Vous pouvez associer deux pages en plaçant le curseur entre les deux pages et en appuyant sur RETOUR ARRIÈRE.

Supprimer une page vierge

Procédez de l'une des manières suivantes :

  • Pour supprimer une page vierge de votre document, placez le curseur au début de la page à supprimer, puis appuyez sur RETOUR ARRIÈRE.

  • Pour supprimer une page vierge à la fin du document, placez-vous à la fin du document et supprimez toutes les marques de paragraphe. Si un saut de page est toujours visible, sélectionnez-le, puis appuyez sur SUPPR.

    Remarque   Vérifiez que vous êtes en mode Brouillon (sous l'onglet Affichage, dans le groupe Affichages document, cliquez sur Brouillon). Si les marques de paragraphe (¶) ne sont pas visibles, cliquez sur le bouton Afficher tout Marque de paragraphe situé dans le groupe Paragraphe de l'onglet Accueil.

Haut de la page

Appliquer une mise en forme, des styles et des thèmes de base

Office Word 2007 vous permet de modifier facilement la mise en forme d'un document, notamment les polices et les styles. Toutefois, pour créer très rapidement un document professionnel, vous pouvez utiliser des thèmes qui proposent des polices et des couleurs bien assorties.

Modifier la taille du texte

Dans Office Word 2007, vous pouvez utiliser les options de mise en forme de la mini barre d'outils pour mettre rapidement en forme du texte. La mini barre d'outils s'affiche automatiquement lorsque vous sélectionnez du texte. Elle apparaît également avec le menu contextuel qui s'affiche lorsque vous cliquez avec le bouton droit sur le texte sélectionné.

  1. Sélectionnez le texte que vous souhaitez modifier, puis placez votre pointeur sur la mini barre d'outils qui s'affiche lors de la sélection.

  2. Procédez de l'une des manières suivantes :

    • Pour augmenter la taille du texte, cliquez sur Agrandir la police ou appuyez sur CTRL+MAJ+>.

    • Pour diminuer la taille du texte, cliquez sur Réduire la police ou appuyez sur CTRL+MAJ+<.

      Remarque   Vous pouvez également modifier la taille de la police dans le groupe Police de l'onglet Accueil.

Appliquer un style

Dans Office Word 2007, appliquer un style à une sélection de texte est aussi simple que de cliquer sur un bouton de la mini barre d'outils qui s'affiche lorsque vous sélectionnez du texte.

  1. Sélectionnez le texte auquel vous souhaitez appliquer un style.

    Vous pouvez par exemple sélectionner le texte que vous souhaitez présenter sous forme de titre. Si vous souhaitez modifier le style de tout un paragraphe, cliquez n'importe où dans le paragraphe.

  2. Placez le pointeur sur la mini barre d'outils qui s'affiche une fois le texte sélectionné, cliquez pour ouvrir la galerie Styles rapides, puis cliquez sur le style désiré.

    Galerie Styles rapides

    Si vous sélectionnez par exemple le texte que vous souhaitez présenter sous forme de titre, cliquez sur le style appelé Titre dans la galerie Styles rapides.

    Remarque   Pour voir quel aspect aura le texte sélectionné avec un style spécifique, placez le pointeur sur le style dont vous souhaitez obtenir l'aperçu.

Remarque   

  • Si le style que vous recherchez ne figure pas dans la galerie Styles rapides, cliquez sur Appliquer les styles dans la partie inférieure de la galerie ou appuyez sur CTRL+MAJ+S pour ouvrir le volet Office Appliquer les styles. Sous Nom de style, tapez le nom du style que vous souhaitez appliquer. La liste Styles affiche uniquement les styles que vous avez déjà utilisés dans votre document, mais vous pouvez taper le nom de tout autre style défini pour ce document.

  • Vous pouvez également appliquer des styles à partir de la galerie Styles rapides qui se trouve dans le groupe Styles de l'onglet Accueil.

Modifier un jeu de styles rapides

Vous pouvez modifier de façon spectaculaire la présentation de votre document en changeant le jeu de styles rapides que vous utilisez. Si les styles que vous avez sélectionnés ne vous conviennent pas, vous pouvez choisir un autre jeu dans la galerie de styles ou modifier un jeu de styles pour l'adapter à vos besoins.

Modifier le jeu de styles rapides

  1. Sous l'onglet Accueil, dans le groupe Style, cliquez sur Modifier les styles.

    Image du ruban Word

  2. Pointez sur Jeu de styles, puis cliquez sur le jeu de styles désiré (Formel, par exemple).

    Remarque   Vous pouvez afficher un aperçu d'un jeu de styles en pointant dessus et en observant les modifications des styles dans votre document.

Créer un style rapide

Les jeux de styles rapides sont créés de façon à être utilisés ensemble. Bien que la galerie de styles rapides contienne vraisemblablement tous les styles nécessaires à la création d'un document, vous pouvez être amené à y ajouter un nouveau style. Vous pouvez également créer des styles supplémentaires, tels que des styles de tableaux ou de listes.

  1. Sélectionnez le texte que vous souhaitez créer comme nouveau style.

    Par exemple, vous pouvez choisir de toujours afficher le terme professionnel en rouge et en gras dans votre document.

  2. Dans la mini barre d'outils qui s'affiche au-dessus de votre sélection, cliquez sur Gras et Rouge pour mettre le texte en forme.

  3. Cliquez avec le bouton droit sur la sélection, cliquez sur Styles, puis sur Enregistrer la sélection en tant que nouveau style rapide.

  4. Attribuez un nom au style, par exemple professionnel, puis cliquez sur OK.

    Le style professionnel ainsi créé apparaît dans la galerie de styles rapides avec le nom que vous lui avez attribué et peut être utilisé lorsque vous souhaitez présenter du texte en gras et en rouge.

Appliquer un thème

Les modifications de thèmes permettent d'affiner et de personnaliser le jeu de styles rapides que vous sélectionnez pour votre document. En testant des styles, des polices et des couleurs, vous pouvez trouver la présentation qui convient le mieux à vos documents.

Appliquer un thème de polices prédéfini

Vous pouvez modifier les polices de votre document en sélectionnant un nouveau thème de polices. Lorsque vous choisissez un nouveau thème de polices, vous modifiez les polices du titre et du corps du texte du document sur lequel vous travaillez.

  1. Sous l'onglet Accueil, dans le groupe Style, cliquez sur Modifier les styles.

    Image du ruban Word

  2. Pointez sur Polices, puis cliquez sur le thème de polices prédéfini que vous souhaitez utiliser.

Créer un thème de polices personnalisé

  1. Sous l'onglet Mise en page, dans le groupe Thèmes, cliquez sur Polices du thème.

    Image du ruban Word

  2. Cliquez sur Nouvelles polices de thème.

  3. Sélectionnez les polices et les tailles que vous souhaitez utiliser dans les listes Police du titre et Police du corps du texte.

    L'exemple est mis à jour avec les polices sélectionnées.

  4. Dans la zone Nom, tapez le nom du nouveau thème de police.

  5. Cliquez sur Enregistrer.

Appliquer un thème de couleurs prédéfini

Vous pouvez modifier les couleurs de votre document en sélectionnant un nouveau thème de couleurs. Lorsque vous choisissez un nouveau thème de couleurs, Word met automatiquement en forme plusieurs parties de votre document avec des couleurs assorties.

  1. Sous l'onglet Accueil, dans le groupe Style, cliquez sur Modifier les styles.

    Image du ruban Word

  2. Pointez sur Couleurs, puis cliquez sur le thème de couleurs que vous souhaitez utiliser.

    Remarque   Si vous avez ajouté un style personnalisé avec une couleur définie, la modification du thème de couleurs risque de changer la couleur de votre style personnalisé.

Haut de la page

Créer un thème de couleurs personnalisé

Lorsque vous appliquez un thème de couleurs et que vous modifiez ensuite une ou plusieurs couleurs dans votre document, ces modifications se répercutent immédiatement dans le document actif. Si vous souhaitez appliquer ces modifications à de nouveaux documents, vous pouvez les enregistrer en tant que thème de couleurs personnalisé.

  1. Sous l'onglet Mise en page, dans le groupe Thèmes, cliquez sur Couleurs du thème.

    Image du ruban Word

  2. Cliquez sur Nouvelles couleurs de thème.

  3. Sous Couleurs du thème, sélectionnez les couleurs que vous souhaitez utiliser.

    Pour voir quel aspect a votre document avec les couleurs sélectionnées, cliquez sur Aperçu. L'exemple du volet de visualisation affiche un aperçu de votre sélection de couleurs.

  4. Dans la zone Nom, tapez le nom du nouveau thème de couleur.

  5. Cliquez sur Enregistrer.

Haut de la page

Créer des listes

Word peut créer automatiquement des listes à puces ou des listes numérotées au cours de la frappe, mais vous pouvez aussi ajouter rapidement des puces ou des numéros à des lignes de texte qui existent déjà.

Taper une liste à puces ou une liste numérotée

  1. Tapez * (astérisque) pour commencer une liste à puces ou 1. pour commencer une liste numérotée, puis appuyez sur ESPACE ou TAB.

  2. Tapez le texte désiré.

  3. Appuyez sur ENTRÉE pour ajouter l'élément suivant à la liste.

    Word insère automatiquement le numéro ou la puce qui suit.

  4. Pour terminer la liste, appuyez deux fois sur ENTRÉE ou appuyez sur RETOUR ARRIÈRE pour supprimer la dernière puce ou le dernier numéro de la liste.

Si les puces et la numérotation ne commencent pas automatiquement

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Options Word.

  2. Cliquez sur Vérification.

  3. Cliquez sur Options de correction automatique, puis sur l'onglet Lors de la frappe.

  4. Dans la section Appliquer, activez les cases à cocher Listes à puces automatiques et Listes numérotées automatiques.

Ajouter des puces ou des numéros à une liste

  1. Sélectionnez les éléments auxquels vous souhaitez ajouter des puces ou des numéros.

  2. Sous l'onglet Accueil, dans le groupe Paragraphe, cliquez sur Puces ou Numérotation.

    Image du ruban Word

    Pour afficher des styles de puces et des formats de numérotation supplémentaires, cliquez sur la flèche située en regard de Puces ou de Numérotation.

Remarque   Vous pouvez déplacer une liste entière vers la gauche ou vers la droite. Cliquez sur la première puce ou le premier numéro de la liste et faites-le glisser vers un nouvel emplacement. La liste entière se déplace alors.

Aérer les éléments d'une liste

Vous pouvez augmenter l'espace entre les lignes de toutes vos listes en désactivant une case à cocher.

  1. Sous l'onglet Accueil, dans le groupe Style, cliquez sur la flèche située en regard de Style, puis cliquez avec le bouton droit sur le style Paragraphe de liste.

  2. Cliquez sur Modifier.

  3. Dans la boîte de dialogue Modifier le style, cliquez sur Format, puis sur Paragraphe.

  4. Désactivez la case à cocher Ne pas ajouter d'espace entre les paragraphes du même style.

Haut de la page

Ajouter une page de garde

Office Word 2007 propose une galerie de pages de garde prédéfinies. Choisissez une page de garde et remplacez l'exemple de texte par votre propre texte.

Les pages de garde sont toujours insérées au début d'un document, quel que soit l'emplacement du curseur dans le document.

  1. Sous l’onglet Insertion, dans le groupe Pages, cliquez sur Page de garde.

    Image du ruban Word

  2. Cliquez sur une mise en page dans la galerie pour votre page de garde.

    Une fois la page de garde insérée, vous pouvez remplacer l'exemple de texte par votre propre texte.

Remarque   

  • Si vous insérez une autre page de garde dans le document, celle-ci remplace la première page de garde insérée.

  • Si vous avez créé la page de garde dans une version antérieure de Word, vous ne pouvez pas la remplacer par un modèle de la galerie Office Word 2007.

  • Pour supprimer une page de garde, cliquez sur l'onglet Insertion, sur l'option Page de garde du groupe Pages, puis sur Supprimer la page de garde actuelle.

S’applique à : Word 2007



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue