Créer une présentation PowerPoint pour Mac à partir d’un plan Word pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez utiliser un plan dans un document Word pour créer une présentation dans PowerPoint pour Mac. Pour configurer les diapositives dans une présentation, PowerPoint utilise les niveaux hiérarchiques ou styles de titre dans votre document Word. Par exemple, chaque ligne de texte est mis en forme avec l’avec le niveau 1 ou titre 1 style devient le titre d’une nouvelle diapositive, et chaque niveau 2 ou titre 2 devient le premier niveau du texte dans cette diapositive.

Important : Vous devez appliquer un niveau hiérarchique ou un format de titre au texte que vous voulez inclure dans une diapositive. Texte mis en forme comme un niveau hiérarchique pas ou titre (par exemple, texte mis en forme en tant que Normal) n’apparaît pas dans votre présentation PowerPoint.

Remarque : Vous ne pouvez importer un plan est enregistré au Format RTF (.rtf). Vous trouverez ci-dessous des instructions pour l’enregistrement dans ce format de fichier.

Étape 1 : Créer un plan dans Word 2016 pour Mac

Remarque : Si vous disposez déjà d’un plan créé dans Word, simplement vous assurer que les niveaux hiérarchiques ou styles de titre sont appliquées à votre plan comme décrit dans les étapes 1 à 3 et passez à l’étape 4.

  1. Créer un document dans Word, puis cliquez sur plan sous l’onglet affichage.

    Bouton Contour

    L’onglet mode plan et outils s’affichent.

    Onglet Mode Plan

  2. Tapez votre plan et définissez les titres de diapositive en utilisant les boutons de Bouton Promouvoir de promouvoir et abaisser Bouton Abaisser pour ajuster les niveaux de mise en retrait.

    Vous pouvez également cliquer sur l’onglet accueil et définir vos en-têtes de diapositive en appliquant des niveaux de titres dans le groupe Styles.

    Style de titre

  3. Mettre en forme votre plan afin que PowerPoint peut comprendre la ligne de texte est un titre de la diapositive, une puce de premier niveau, une puce de deuxième niveau et ainsi de suite :

    • Utiliser niveau 1 ou titre 1 pour les titres des diapositives.

    • Utiliser niveau 2 ou titre 2 pour les puces de premier niveau.

    • Utiliser niveau 3 ou titre 3 pour les puces de deuxième niveau et ainsi de suite.

  4. Cliquez sur Fichier > Enregistrer sous.

  5. Dans la zone Format de fichier, sélectionnez Format RTF (.rtf), puis cliquez sur Enregistrer.

    Enregistrer en tant que fichier .rtf

Étape 2 : Importer le plan pour créer PowerPoint 2016 pour diapositives Mac

  1. Dans une présentation PowerPoint, cliquez sur la première diapositive. Ou, dans une présentation PowerPoint existante, cliquez sur la diapositive à laquelle vous voulez faire apparaître après le plan.

  2. Sous l’onglet Accueil, cliquez sur la flèche en regard de Nouvelle diapositive, puis sur Plan.

    Insertion d’un plan Word dans PowerPoint

  3. Localisez le fichier du plan (.rtf) que vous voulez insérer, puis cliquez sur Insérer.

    Une nouvelle diapositive est créée dans votre présentation PowerPoint pour chaque ligne de texte à partir de votre document Word niveau 1 ou titre 1 et puces créés sur les diapositives pour chaque niveau ultérieur ou le titre.

Remarque : Vous pouvez importer un plan seulement s’il est enregistré au format RTF (.rtf).

Étape 1 : Créer un plan dans Word 2011 pour Mac

Vous devez appliquer une mise en page des titres au texte que vous souhaitez inclure dans une diapositive. Par exemple, si vous appliquez le style Normal à un bloc de texte, Word n’enverra pas ce texte à PowerPoint.

  1. Ouvrez Word.

  2. Dans le menu Affichage, cliquez sur Plan.

  3. Tapez votre plan et définissez des niveaux de titres en utilisant Promouvoir  Office pour Mac - Diminuer le retrait et Abaisser  Office pour Mac - Augmenter le retrait .

  4. Dans le menu Fichier, cliquez sur Enregistrer sous.

  5. Dans la boîte de dialogue Enregistrer sous, entrez le nom du document, puis dans le menu contextuel Format, cliquez sur Format RTF (.rtf).

  6. Cliquez sur Enregistrer.

Étape 2 : Importer le plan pour créer PowerPoint 2011 pour les diapositives de Mac

  1. Ouvrez PowerPoint.

  2. Dans le volet de navigation, cliquez sur la diapositive après laquelle vous voulez faire apparaître le plan.

  3. Sous l’onglet Accueil, cliquez sur la flèche en regard de Nouvelle diapositive, puis sur Plan.

    Remarque : Dans PowerPoint pour Mac 2011, l’option Plan est appelée Insérer les diapositives du plan.

    Onglet Accueil, groupe Diapositives

  4. Localisez le fichier du plan (.rtf) à insérer, puis double-cliquez dessus.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Voir aussi

Créer un document à partir d’un modèle

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×