Créer une nouvelle présentation à partir d'une présentation existante

Suivez cette procédure pour créer une copie d'une présentation existante et lui apporter des modifications de structure et de contenu en vue de la création d'une nouvelle présentation, sans toucher à l'original.

  1. Si le volet OfficeNouvelle présentation ne s'affiche pas, cliquez sur Nouveau dans le menu Fichier.

  2. Sous Créer à partir d'une présentation existante, cliquez sur Choisir une présentation.

  3. Dans la liste de fichiers, cliquez sur la présentation voulue, puis sur Nouvel objet.

  4. Apportez les modifications souhaitées à la présentation, puis dans le menu Fichier, cliquez sur Enregistrer sous.

  5. Dans la zone Nom de fichier, tapez un nom pour la nouvelle présentation.

  6. Cliquez sur Enregistrer.

Conseil

Vous pouvez insérer dans votre nouvelle présentation des diapositives tirées d'une présentation existante. Ouvrez pour ce faire votre présentation et sélectionnez la diapositive à la suite de laquelle vous souhaitez insérer les diapositives existantes. Dans le menu Insertion, cliquez sur Diapositives à partir d'un fichier, recherchez la présentation voulue, puis sélectionnez les diapositives à insérer.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×