Créer une liste radiale

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Une liste radiale affiche sous forme graphique les parties réunissant pour former une idée principale ou centrale. Par exemple, vous pouvez utiliser une liste radiale pour afficher des groupes qui constituent un ensemble, par exemple les différents groupes de personnes nécessaires pour créer une production de théâtre réussie: Cast, équipage et public. Lorsque vous utilisez une liste radiale, vous pouvez afficher une image dans le cercle principal du graphique. À l'aide d'un graphique SmartArt, vous pouvez créer une liste radiale et l'inclure dans votre feuille de calcul, un message électronique, une présentation ou un document.

Image de la disposition Liste radiale

  1. Cliquez sur l'onglet insertion , puis sur SmartArt.

    Cliquez sur l'onglet Insertion, puis sur SmartArt

  2. Dans la Galerie choisir un graphique SmartArt , cliquez sur relation, puis double-cliquez sur listeradiale.

  3. Pour ajouter une image au cercle central, cliquez sur l'icône d'image Icône d’image , sélectionnez l'image que vous voulez afficher dans le cercle central, puis cliquez sur Insérer.

  4. Pour entrer du texte, effectuez l'une des opérations suivantes:

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez le texte d’un autre emplacement ou depuis un autre programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Commande du volet Texte

    • Cliquez sur un cercle dans le graphique SmartArt, puis tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté tous les cercles souhaités.

Ajouter un cercle

  1. Cliquez sur le graphique SmartArt auquel vous voulez ajouter un cercle.

  2. Cliquez sur le cercle existant situé le plus près de l'endroit où vous souhaitez ajouter le nouveau cercle.

  3. Cliquez sur l'onglet création sous Outils SmartArt, puis cliquez sur la flèche située en dessous de Ajouter une forme.

    CLiiCK ajouter une forme

    Si l'onglet Outils SmartArt ou création n'apparaît pas, vérifiez que vous avez bien sélectionné le graphique SmartArt.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer un cercle après le cercle sélectionné, cliquez sur Ajouter la forme après.

    • Pour insérer un cercle avant le cercle sélectionné, cliquez sur Ajouter la forme avant.

Supprimer un cercle

Pour supprimer un cercle, cliquez sur la bordure du cercle que vous voulez supprimer, puis appuyez sur SUPPR.

Remarques : 

  • Lorsque vous avez besoin d'ajouter un cercle à votre liste radiale, essayez d'ajouter le cercle avant ou après le cercle sélectionné pour obtenir le positionnement souhaité pour le nouveau cercle. Il est facile de corriger les erreurs SmartArt courantes.

  • Pour ajouter un cercle à partir du volet texte, procédez comme suit:

  1. Placez le curseur à la fin du texte à l'endroit où vous voulez ajouter un nouveau cercle.

  2. Appuyez sur entrée, puis tapez le texte que vous voulez ajouter à votre nouveau cercle.

  • Pour déplacer un cercle, cliquez sur celui-ci, puis faites-le glisser vers son nouvel emplacement.

  • Pour déplacer un cercle par petits incréments, maintenez la touche Ctrl enfoncée pendant que vous appuyez sur les touches de direction de votre clavier.

Pour ajouter rapidement un aspect de qualité professionnelle à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un style SmartArt à votre liste radiale. Vous pouvez également ajouter des effets, tels que des éclats, des bordures arrondies ou des effets 3D. Dans les présentations PowerPoint, vous pouvez animer votre listeradiale.

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème aux cercles figurant dans votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Sous Outils SmartArt, cliquez sur l'onglet création , puis sur modifier les couleurs.

    Cliquez sur modifier les couleurs

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, vérifiez que vous avez sélectionné un graphique SmartArt.

  3. Cliquez sur la combinaison de couleurs souhaitée.

Conseil : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

Changer la couleur ou le style de trait de la bordure d’un cercle

  1. Dans le graphique SmartArt, cliquez avec le bouton droit sur le cercle que vous voulez modifier, puis cliquez sur Format de la forme.

  2. Pour modifier la couleur, l'épaisseur et l'apparence de la bordure du cercle, cliquez sur contour, puis sur les options souhaitées.

  3. Pour modifier le style de la bordure du cercle, cliquez sur style, puis choisissez le style de trait souhaité.

Changer la couleur d'arrière-plan d'un cercle dans votre liste radiale

  1. Cliquez avec le bouton droit sur la bordure d'un cercle, cliquez sur format de la forme, puis sur remplir.

  2. Sélectionnez la couleur souhaitée.

  3. Sélectionnez dégradé pour spécifier le nombre de fois que vous pouvez voir la couleur d'arrière-plan. Vous pouvez également faire varier le pourcentage de transparence de 0% (opaque, paramètre par défaut) à 100% (totalement transparent) à partir du volet remplissage .

Un style SmartArt est une combinaison de divers effets (style de trait, biseau ou 3D, par exemple) que vous pouvez appliquer aux cercles de votre graphique SmartArt pour créer un aspect unique et professionnel.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier le style SmartArt.

  2. Sous Outils SmartArt, cliquez sur l'onglet création , puis sur le style SmartArt de votre choix.

    Cliquez sur le style SmartArt.

    Cliquez sur la flèche en regard du groupe styles SmartArt pour les styles correspondant au mieux au document et aux autres options de style.

    Si l'onglet Outils SmartArt ou création n'apparaît pas, vérifiez que vous avez bien sélectionné un graphique SmartArt.

    Remarques : 

Si vous utilisez PowerPoint, vous pouvez animer votre liste radiale afin de mettre en évidence chaque cercle.

  1. Cliquez sur la liste radial du graphique SmartArt que vous voulez animer.

  2. Dans l'onglet animations , cliquez sur animer, puis sur un par un.

Remarque : Si vous copiez une liste radiale à laquelle une animation est appliquée à une autre diapositive, l'animation est également copiée.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×