Créer une liste de contrôle dans Word

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Avec Word, vous pouvez créer deux types de listes de vérification :

  • Listes avec cases à cocher ou des coches au lieu des puces ou des numéros. Utiliser les boîtes si vous envisagez d’imprimer la liste, par exemple et cochez chaque élément rempli.

  • Listes que cocher dans Word. Cela implique l’ajout d’un contrôle de contenu à partir de l’onglet Développeur, mais vous n’avez pas besoin d’être développeur de le faire.

Cette liste de vérification exemple remplit deux fonctions : elle peut être imprimée ou utilisé en ligne.

Vous pouvez créer une liste de vérification que vous pouvez imprimer ou cliquez sur en ligne à l’aide du bouton de contrôle de contenu de case à cocher sous l’onglet Développeur dans Word.

Remplacer des puces ou des numéros avec cases à cocher ou des coches

  1. Sélectionnez la liste entière ; les puces ou les nombres ne rechercher sélectionnés.

  2. Sélectionnez accueil, puis la liste de puces.

    Puces de paragraphe

  3. Effectuez l’une des actions suivantes :

    • Si vous voyez la coche ou les cases à cocher souhaitées dans la Bibliothèque de puces, sélectionnez-le.

    • Si vous ne voyez pas la coche ou une case à cocher voulue, passez à l’étape suivante.

  4. Cliquez sur Définir une nouvelle puce et la boîte de dialogue Définir une nouvelle puce s’ouvre.

  5. Sélectionnez symbole, puis un symbole de la table de symboles.

    Conseil : Pour afficher d’autres options, dans la zone police, sélectionnez une police de symboles, telle que Wingdings.

  6. Faites défiler la liste des symboles et choisissez le symbole — par exemple une case ouverte ( Case ouverte ) ou une case tridimensionnelle ( Case 3D ), vous souhaitez utiliser.

  7. Sélectionnez OK, puis OK à nouveau dans la boîte de dialogue Définir une nouvelle puce.

Le symbole que vous avez choisi est ajouté à la bibliothèque de puces pour vous permettre de le réutiliser plus tard.

Créer une liste de vérification qu'utilisable dans Word

Il existe quatre étapes de création d’une liste avec cases à cocher dans Word. Touche pour ce type de liste consiste à ajouter un Contrôle de contenu de case à cocher. Pour utiliser ce contrôle, vous devez utiliser l’onglet développeur.

  1. Sous l’onglet fichier, sélectionnez Options > Personnaliser le ruban.

  2. Dans la liste Personnaliser le ruban, sélectionnez Onglets principaux.

  3. Dans la liste Onglets principaux, activez la case à cocher développeur et cliquez sur OK.

    Case à cocher Développeur

  1. Cliquez sur + pour développer l’onglet développeur, puis cliquez sur + pour développer le groupe contrôles. Cliquez sur le Contrôle de contenu de case à cocher, puis cliquez sur à droite de la zone.

  2. Sous l’onglet fichier, cliquez sur options, personnalisation du ruban. Cliquez sur contrôle du contenu de case à cocher, puis sur OK. Pour commencer la création/fabrication de votre liste, sous l’onglet Développeur, dans le groupe contrôles, cliquez sur le bouton de contrôle de contenu de case à cocher.

  3. Cliquez sur Contrôle du contenu de case à cocher et cliquez sur OK.

  4. Ouvrez votre document Word, puis sous l’onglet développeur, dans le groupe contrôles, cliquez sur le bouton de Contrôle de contenu de case à cocher pour insérer une case à cocher ( Case ouverte ) devant un élément dans une liste existante ou pour commencer la création d’une liste.

  5. Appuyez deux fois sur la touche flèche droite, tapez le premier élément de la liste et appuyez sur ENTRÉE.

  6. Sélectionnez le contrôle de case à cocher que vous venez de créer, puis appuyez sur Ctrl + C pour en faire une copie du contrôle.

  7. Sur la nouvelle ligne, appuyez sur Ctrl + V pour coller l’élément et renommez l’élément.

  8. Répétez les étapes 6 et 7 jusqu'à ce que votre liste est terminée.

En savoir plus sur le contrôle de contenu de case à cocher

Vous pouvez cliquer à l’intérieur d’un contrôle de case à cocher pour placer un X à l’intérieur de la zone, ou vous pouvez utiliser quelque chose qu’un X ou une case à cocher. puis choisissez un nouveau symbole pour remplacer la zone et X. Cliquez sur OK pour enregistrer la sélection et fermer la boîte de dialogue.

  1. Sélectionnez un Contrôle de contenu de case à cocher, puis dans le groupe contrôles, cliquez sur Propriétés.

  2. Dans la boîte de dialogue Propriétés du contrôle de contenu, sous Propriétés de la zone activée, de symbole cochée, cliquez sur Modifier.

  3. Dans la boîte de dialogue symbole, choisissez un nouveau symbole et puis cliquez sur OK pour enregistrer votre choix.

Si certains éléments de votre liste font plus d’une ligne, vous pouvez utiliser retrait négatif de première ligne pour les aligner.

  1. Sélectionnez la liste.

    Remarque : Puces ou des numéros ne rechercher sélectionnés.

  2. Dans l' accueil, dans le groupe paragraphe, cliquez sur le Lanceur de boîte de dialogue paragraphe.

    Lanceur de la boîte de dialogue Paragraphe

  3. Sous retrait, dans la zone à gauche, tapez 0,25.

  4. Sous spécial, cliquez sur retrait.

  5. Cliquez sur OK quand vous avez terminé.

Lorsque la liste vous convient, regroupez-la pour verrouiller la position des contrôles et des éléments de la liste. Ainsi, les utilisateurs pourront cocher les éléments de la liste, mais ne pourront pas modifier les éléments qu’elle contient.

  1. Sélectionnez la liste (les contrôles de case à cocher et les éléments de la liste).

  2. Sous l’onglet développeur, dans le groupe contrôles, cliquez sur groupe > groupe.

    Remarque : Si vous avez besoin pour effectuer une modification ultérieurement, sélectionnez à nouveau la liste et cliquez sur groupe > Dissocier.

Voir aussi

Apporter des modifications aux cases à cocher
créer un formulaire à remplir
raccourcis clavier pour Microsoft Word 2016 pour Windows

Créer une liste de vérification à imprimer

Si vous avez simplement besoin d’une liste de vérification que vous pouvez imprimer, vous pouvez créer une liste où chaque élément a une case à cocher sur du papier. Vous pouvez également créer une liste des cases à cocher et cocher électroniquement les éléments en ouvrant le document dans Word.

Remarque : Si vous ne pouvez pas cocher électroniquement un élément, il peut être mis en forme pour l’impression uniquement ou le document est peut-être verrouillé.

La façon dont vous créez la liste varie selon que votre document contient déjà des listes à puces avec différentes sortes de puces.

Créer une liste à puces avec puces personnalisées

  1. Tapez votre liste d’éléments.

  2. Sélectionnez la liste.

  3. Sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur la flèche en regard de Puces.

    Image du ruban Word

  4. Cliquez sur Définir une nouvelle puce.

  5. Cliquez sur Symbole.

  6. Dans la zone Police, cliquez sur une police de symboles installée sur votre ordinateur, telle que Wingdings

  7. Faites défiler la liste de symboles disponibles et puis double-cliquez sur le symbole de case que vous souhaitez utiliser, par exemple une case ouverte ( Case ouverte ) ou une case tridimensionnelle ( Case 3D ).

Créer une table pour empêcher la modification des puces existantes

  1. Dans le groupe Tableau de l’onglet Insertion, cliquez sur Tableau.

    Image du ruban Word

  2. Cliquez sur Insérer un tableau.

  3. Dans la zone nombre de colonnes, entrez 2.

  4. Dans la zone nombre de lignes, entrez le nombre de lignes souhaité. Vous avez besoin d’une seule ligne pour chaque élément dans votre liste.

  5. Cliquez sur OK.

  1. Cliquez sur la cellule supérieure gauche.

  2. Sous l’onglet Insertion, dans le groupe Symboles, cliquez sur Symbole, puis cliquez sur Autres symboles.

    Image du ruban Word

  3. Cliquez sur l’onglet symboles.

  4. Dans la zone Police, cliquez sur une police de symboles installée sur votre ordinateur, telle que Wingdings

  5. Faites défiler la liste de symboles disponibles et puis double-cliquez sur le symbole de case que vous souhaitez utiliser, par exemple une case ouverte ( Case ouverte ) ou une case tridimensionnelle ( Case 3D ).

  6. Cliquez sur Fermer.

  7. Cliquez sur la cellule suivante dans laquelle vous voulez insérer une zone et appuyez sur CTRL + Y pour insérer une autre zone.

  8. Après avoir inséré une zone pour chaque élément que vous voulez, cliquez sur la cellule en haut à droite et tapez le texte du premier élément. Répétez cette étape pour chaque élément dans la liste.

Bien que vous utilisez le tableau pour mettre en forme la liste, vous voudrez probablement ajuster l’espacement afin que la colonne qui contient les cases à cocher n’est pas trop large et le texte est aligné à proximité les cases à cocher. Vous ne voudrez probablement pas les bordures que Word inclut généralement avec la table. Pour effectuer ces modifications, procédez comme suit :

  1. Avec le bouton droit de la table, pointez sur ajustement automatique, puis cliquez sur Ajuster au contenu.

  2. Avec le bouton droit de la table et cliquez sur Propriétés du tableau, puis cliquez sur l’onglet tableau.

  3. Cliquez sur Options, puis dans les zones gauche et droite, entrez un nombre représentant l’espace entre la case à cocher et le texte, par exemple .02 pouces, puis cliquez sur OK.

  4. Sous l’onglet tableau, cliquez sur bordure et trame, puis cliquez sur l’onglet bordures.

  5. Sous Paramètre, cliquez sur Aucune, puis cliquez sur OK.

    Remarque : Après avoir supprimé les lignes de bordure, vous pouvez toujours voir bordures grises. Il s’agit du quadrillage du tableau, et elles ne pas affichent lors de l’impression du document. Si vous ne voulez pas voir les à tout, vous pouvez les masquer en cliquant sur Afficher le quadrillage dans le groupe tableau sous l' onglet Disposition sous Outils de tableau.

    Image du ruban Word

Créer une liste de vérification à cocher dans Word

Pour utiliser des cases à cocher dans Word, vous insérez le champ de formulaire de case à cocher dans votre document. Cela fonctionne mieux si vous utilisez un tableau pour aligner les cases à cocher avec le texte, de sorte que la première étape consiste à créer une table. Après avoir créé la table, vous pouvez insérer les cases à cocher dans une colonne et le texte dans l’autre colonne, et puis vous pouvez affiner la mise en page. Pour vérifier les éléments, vous verrouillez le formulaire.

Le résultat ressemblera à l’illustration suivante.

Exemple de liste avec cases à cocher

  1. Dans le groupe Tableau de l’onglet Insertion, cliquez sur Tableau.

    Image du ruban Word

  2. Dans la zone nombre de colonnes, entrez 2.

  3. Dans la zone nombre de lignes, entrez le nombre de lignes souhaité. Vous avez besoin d’une seule ligne pour chaque élément dans votre liste.

Ne vous inquiétez pas la taille des colonnes ou les lignes de bordure du tableau. Vous définirez ultérieurement.

Pour ajouter des cases que vous ne pourrez pas vérifier, vous devez utiliser l’onglet développeur.

Afficher l’onglet Développeur
  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Word.

  2. Cliquez sur Standard.

  3. Activez la case à cocher Afficher l’onglet Développeur dans le ruban.

    Remarque : Le ruban est un élément de l’Interface utilisateur Microsoft Office Fluent.

Ajouter des cases à cocher
  1. Cliquez sur la cellule supérieure gauche de la table que vous avez inséré.

  2. Sous l’onglet développeur, dans le groupe contrôles, cliquez sur Outils hérités. Image du bouton

  3. Sous Formulaires hérités, cliquez sur le Champ de formulaire de case à cocher Image du bouton .

    Remarque : Si la case à cocher est grisée, cliquez sur Outils hérités dans le groupe contrôles, puis cliquez sur Trame de fond Image du bouton pour supprimer la trame.

  4. Cliquez sur la cellule suivante dans laquelle vous voulez insérer une case à cocher et appuyez sur Ctrl + Y insérer une autre case à cocher.

  5. Après avoir inséré une case à cocher pour chaque élément que vous voulez, cliquez sur la cellule supérieure droite et tapez le texte du premier élément. Répétez cette étape pour chaque élément dans la liste.

Bien que vous utilisez le tableau à mettre en forme la liste, vous voudrez probablement ajuster l’espacement afin que la colonne qui contient les cases à cocher n’est pas trop large et le texte est aligné à proximité les cases à cocher. Vous ne voudrez probablement pas les bordures que Word inclut généralement avec la table. Pour effectuer ces modifications, procédez comme suit :

  1. Avec le bouton droit de la table, pointez sur ajustement automatique, puis cliquez sur Ajuster au contenu.

  2. Avec le bouton droit de la table et cliquez sur Propriétés du tableau, puis cliquez sur l’onglet tableau.

  3. Cliquez sur Options, puis dans les zones gauche et droite, entrez un nombre représentant l’espace entre la case à cocher et le texte, par exemple .02 pouces, puis cliquez sur OK.

  4. Sous l’onglet tableau, cliquez sur bordure et trame, puis cliquez sur l’onglet bordures.

  5. Sous Paramètre, cliquez sur Aucune, puis cliquez sur OK.

    Remarque : Après avoir supprimé les lignes de bordure, vous pouvez toujours voir minces lignes. Il s’agit du quadrillage du tableau, et elles ne pas affichent lors de l’impression du document. Pour masquer le quadrillage dans l’écran, cliquez sur l’onglet disposition sous Outils de tableau, puis dans le groupe tableau, cliquez sur Afficher le quadrillage.

Pour vérifier les éléments en cliquant sur les cases à cocher, vous devez verrouiller le formulaire. Toutefois, lorsque le formulaire est verrouillé, vous ne pourrez pas apporter des modifications pour le texte ou la mise en page, veillez donc à effectuer cette étape dernière.

Remarque : Si vous souhaitez vérifier l’orthographe dans votre liste, vous devez exécuter vérification orthographique sur le document avant de verrouiller le formulaire.

Lorsque vous voulez modifier le document, vous pouvez facilement déverrouiller le formulaire. N’oubliez pas de verrouiller afin que vous ne pourrez pas les cases à cocher.

Verrouiller le formulaire
  1. Vérifiez que vous n’êtes pas en mode Création en cliquant sur Mode Création dans le groupe contrôles, sous l’onglet développeur.

    Image du bouton

  2. Dans l’onglet Développeur, dans le groupe Protéger, cliquez sur Protéger le document, puis sur Restreindre la mise en forme et la modification.

  3. Dans le volet Office Protéger le document, dans Restrictions de modifications, cochez la case Autoriser uniquement ce type de modifications dans le document.

  4. Dans la liste de restrictions de modification, sélectionnez Remplissage de formulaires.

  5. Dans Activation de la protection, cliquez sur Activer la protection.

  6. Pour affecter un mot de passe au document afin que seuls les relecteurs détenteurs de ce mot de passe puissent supprimer la protection, tapez un mot de passe dans la zone Tapez un nouveau mot de passe (facultatif), puis confirmez-le.

    Important : Si vous choisissez de ne pas utiliser de mot de passe, tous les réviseurs peuvent modifier vos restrictions de modifications.

Déverrouiller le formulaire
  1. Dans l’onglet Développeur, dans le groupe Protéger, cliquez sur Protéger le document, puis sur Restreindre la mise en forme et la modification.

  2. Dans le volet Office Protéger le document, cliquez sur Désactiver la protection.

Remarque : Si vous avez utilisé un mot de passe pour ajouter une protection au document, vous devez taper le mot de passe avant que vous pouvez désactiver la protection.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×