Créer une liste de chevrons

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Une liste de chevrons verticaux illustre une progression des étapes séquentielles dans une tâche, le flux de travail ou la procédure à suivre pour mettre en évidence mouvement ou direction ou une liste qui contient un point principal avec plusieurs points sous-adresse. En utilisant un graphique SmartArt, vous pouvez créer une liste de chevrons verticaux et inclure dans votre feuille de calcul, un message électronique, une présentation ou un document.

Liste de chevrons verticaux

  1. Cliquez sur l’onglet Insérer, puis cliquez sur SmartArt.

    Cliquez sur l’onglet Insertion, cliquez ensuite sur SmartArt

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur la liste et double-cliquez sur Liste de chevrons verticaux.

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez le texte d’un autre emplacement ou depuis un autre programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Commande du volet Texte

    • Cliquez dans une boîte du graphique SmartArt, puis tapez votre texte.

      Remarque : Pour de meilleurs résultats, utilisez cette option après avoir ajouté toutes les boîtes souhaitées.

Ajouter un chevron

  1. Cliquez sur le graphique SmartArt que vous souhaitez ajouter une forme en chevrons.

  2. Cliquez sur la forme chevron situé à proximité à l’endroit où vous souhaitez ajouter la nouvelle forme de chevron.

  3. Sous Outils SmartArt, sous l’onglet Création, cliquez sur la flèche se trouvant sous Ajouter une forme dans le groupe Créer un graphique.

    Cliquez Ajouter une forme

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer un chevron vers la forme d’un niveau ci-dessous, cliquez sur Ajouter la forme après.

    • Pour insérer un chevron vers la forme d’un niveau ci-dessus, cliquez sur Ajouter la forme avant.

Supprimer un chevron

Pour supprimer un chevron, cliquez sur la bordure du chevron que vous voulez supprimer et appuyez sur SUPPR.

Remarques : 

  • Lorsque vous avez besoin ajouter un chevron à votre liste de chevrons, essayer d’ajouter le chevron avant ou après le chevron sélectionné pour obtenir l’emplacement souhaité pour le chevron nouveau. Il est facile de corriger les erreurs SmartArt courantes.

  • Pour ajouter un chevron à partir du volet de texte :

    1. Placez votre curseur au début du texte à l’endroit où vous souhaitez ajouter une forme chevrons.

    2. Tapez le texte que vous souhaitez dans votre nouvelle forme de chevron, appuyez sur entrée et mettre en retrait la nouvelle forme de chevron, appuyez sur TAB, ou pour un retrait négatif, appuyez sur MAJ + TAB.

  • Pour déplacer une forme chevrons, cliquez sur la forme, puis faites-le glisser vers son nouvel emplacement.

  • Pour déplacer une forme chevrons par petits incréments, maintenez la touche CTRL enfoncée et appuyez sur les touches de direction de votre clavier.

Pour rapidement un aspect professionnel et soigné à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un SmartArt Style à votre liste de chevrons verticaux. Vous pouvez également Ajouter des effets, tels que des lumières, des bordures arrondies ou des effets 3D. Dans les présentations PowerPoint, vous pouvez animer votre liste de chevrons verticaux.

Vous pouvez appliquer des combinaisons de couleurs qui proviennent des couleurs de thème aux boîtes contenues dans le graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Cliquez sur l’onglet Création sous Outils SmartArt, puis cliquez sur Modifier les couleurs.

    Cliquez sur Modifier les couleurs

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Lorsque vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

Modifier la couleur du trait ou le style de bordure d’un chevron

  1. Dans le graphique SmartArt, avec le bouton droit de la bordure du chevron à modifier, puis cliquez sur Format de la forme.

  2. Pour modifier la couleur, épaisseur et l’apparence d’une bordure du chevron, cliquez sur Contour, puis cliquez sur les options souhaitées.

  3. Pour modifier le style de bordure du chevron, cliquez sur Style, puis sur le style de trait souhaité.

Modifier la couleur d’arrière-plan d’une forme en chevrons

  1. Avec le bouton droit de la bordure d’un chevron et cliquez sur Format de la forme, puis cliquez sur remplissage.

  2. Cliquez sur la couleur souhaitée.

  3. Cliquez sur dégradé pour spécifier combien vous voyez à travers la couleur d’arrière-plan. Vous pouvez également modifier le pourcentage de transparence de 0 % (complètement opaque, le paramètre par défaut) à 100 % (complètement transparent) à partir du volet remplissage.

Un SmartArt Style est une combinaison de divers effets, tels que le style de trait, biseau ou 3D, que vous pouvez appliquer aux formes chevrons dans votre graphique SmartArt pour créer un aspect unique et original.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier le style SmartArt.

  2. Cliquez sur l’onglet Création sous Outils SmartArt, puis cliquez sur le SmartArt Style souhaité.

    Cliquez sur le style SmartArt

    Cliquez sur la flèche en regard du groupe Styles SmartArt pour les styles qui correspondent au document et autres options de style.

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

Remarques : 

Si vous utilisez PowerPoint, vous pouvez animer votre liste de chevrons verticaux pour accentuer chaque forme chevrons.

  1. Cliquez sur le graphique SmartArt que vous souhaitez animer.

  2. Sous l’onglet Animations, cliquez sur animer, puis sur par branche un par un.

Remarque : Si vous copiez une liste de chevrons verticaux avec une animation appliquée à une autre diapositive, l’animation est également copiée.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×