Créer une chronologie

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Si vous souhaitez créer une représentation graphique d’une série d’événements, tels que les jalons d’un projet ou les principaux événements de la durée d’une personne, vous pouvez utiliser un graphique SmartArt de chronologie. Après avoir créé la barre de planning, vous pouvez ajouter des dates supplémentaires, déplacer des dates, modifier les couleurs et les mises en page et appliquer des styles différents.

Exemple de chronologie simple

Créer une chronologie

  1. Sous l’onglet Insertion, cliquez sur SmartArt.

    Cliquez sur SmartArt

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur Processus, puis double-cliquez sur une disposition de chronologie.

    Conseil : Il existe deux graphiques SmartArt de chronologie : Chronologie simple et Barre de planning accentuée avec cercles, mais vous pouvez utiliser n’importe quel graphique SmartArt lié au processus.

    Graphique SmartArt de chronologie

  3. Cliquez sur [Texte], puis tapez ou collez votre texte dans le graphique SmartArt.

    Remarque : Vous pouvez également ouvrir le volet Texte et tapez votre texte. Si vous ne voyez pas le volet Texte, sous l’onglet Outils SmartArtCréation, cliquez sur Volet Texte.

Autres tâches de la barre de planning

  1. Cliquez sur une forme de la chronologie.

    Cliquez sur le point de la dernière date

  2. Sous l’onglet Outils SmartArtCréation, procédez ainsi :

    • Pour ajouter une date antérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme avant.

    • Pour ajouter une date ultérieure, cliquez sur Ajouter une forme, puis cliquez sur Ajouter la forme après.


      Sous l’onglet Création, cliquez sur Ajouter une forme.

  3. Dans la zone de texte, tapez la date souhaitée.

  1. Sur la chronologie, cliquez sur la date que vous voulez déplacer.

    Sélectionnez la date de la chronologie

  2. Sous l’onglet Outils SmartArtCréation, procédez ainsi :

    • Pour déplacer une date avant la date sélectionnée, cliquez sur Promouvoir.

  3. Pour déplacer une date après la date sélectionnée, cliquez sur Abaisser.

Déplacer une date vers le haut ou vers le bas

  1. Cliquez sur le graphique SmartArt de chronologie.

  2. Sous l’onglet deCréation des Outils SmartArt, dans le groupe dispositions, cliquez sur plus Bouton Plus .

    Cliquez pour afficher davantage de dispositions

    Remarque : Pour afficher uniquement la chronologie et les dispositions liées au processus, en bas de la liste des dispositions, cliquez sur Autres dispositions, puis cliquez sur Processus.

  3. Choisissez une chronologie ou un graphique SmartArt lié à un processus, tel que le suivant :

    • Pour afficher la progression dans une chronologie, cliquez sur Processus accentué.

      Processus accentué

    • Pour créer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires peuvent contenir des images.

      Liste d’images continue

  1. Cliquez sur le graphique SmartArt de chronologie.

  2. Sous l’onglet Outils SmartArtCréation, cliquez sur Modifier les couleurs.

    Modifier les couleurs de votre chronologie

    Remarque : Si l’onglet Outils SmartArtCréation n’apparaît pas, veillez à sélectionner la chronologie.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Placez le pointeur sur une combinaison pour obtenir un aperçu des couleurs dans la chronologie.

Un style SmartArt applique un ensemble d’effets, par exemple un style de ligne ou une perspective 3D, en un clic, pour donner à votre chronologie un aspect professionnel.

  1. Cliquez sur la chronologie.

  2. Sous l’onglet Outils SmartArtCréation, cliquez sur le style souhaité.

    Choisir un nouveau style

    Conseil : Pour davantage de styles, cliquez sur plus Bouton Plus , dans le coin inférieur droit de la zone des Styles.

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Groupe Formes de l’onglet Insertion.

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur le processus et puis double-cliquez sur une mise en page de la barre de planning (par exemple, Chronologie simple ).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée dans le graphique SmartArt et tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées de votre choix.

Autres tâches de la barre de planning

  1. Cliquez sur le graphique SmartArt que vous souhaitez ajouter une autre entrée à.

  2. Cliquez sur l’entrée existante qui se trouve le plus près à l’endroit où vous souhaitez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

    Si vous ne voyez pas les Outils SmartArt ou les onglets Création, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet Création.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer une entrée après l’entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l’entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de votre chronologie, effectuez l’une des opérations suivantes :

  • Dans le graphique SmartArt, sélectionnez le texte de la zone de texte pour l’entrée que vous voulez supprimer et appuyez sur SUPPR.

  • Dans le volet texte, sélectionnez le texte de l’entrée que vous voulez supprimer toutes les et appuyez sur SUPPR.

    Remarques : 

    • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

      1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

      2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

  1. Dans le volet texte, sélectionnez l’entrée que vous voulez déplacer.

  2. Effectuez l’une des opérations suivantes :

    • Pour déplacer l’entrée à une date antérieure, sous Outils SmartArt, sous l’onglet Création, dans le groupe Créer un graphique, cliquez sur Déplacer vers le haut.

    • Pour déplacer l’entrée à une date ultérieure, sous Outils SmartArt, sous l’onglet Création, dans le groupe Créer un graphique, cliquez sur Déplacer vers le bas.
      Groupe Créer un graphique de l’onglet Création sous Outils SmartArt

      Si vous ne voyez pas les Outils SmartArt ou les onglets Création, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour ouvrir l’onglet Création.

  1. Avec le bouton droit de la barre de planning que vous souhaitez modifier, puis cliquez sur Modifier la mise en page.

  2. Cliquez sur le processus et effectuez l’une des opérations suivantes :

    • Pour qu’une chronologie simple mais efficace, cliquez sur Chronologie simple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires sont conçues pour contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la mise en page de votre graphique SmartArt en cliquant sur une option de disposition dans le groupe dispositions sous l’onglet Création sous Outils SmartArt. Lorsque vous pointez sur une option de disposition, vos modifications de graphique SmartArt pour afficher un aperçu de la manière dont il ressemblera avec cette disposition.

Pour rapidement un aspect professionnel et soigné à votre graphique SmartArt, vous pouvez Modifier les couleurs ou appliquer un style à votre chronologie. Vous pouvez également ajouter des effets, tels que des lumières, des bordures arrondies ou des effets 3D. À l’aide de Microsoft PowerPoint 2010, vous pouvez également animer votre barre de planning.

Vous pouvez appliquer des variations de couleurs qui proviennent de la couleurs de thème aux entrées dans votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Modification de la couleur de votre graphique SmartArt

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, avec le bouton droit de la bordure de l’entrée que vous souhaitez modifier, puis cliquez sur Format de la forme.

  2. Pour modifier la couleur de bordure de l’entrée, cliquez sur Couleur de trait, cliquez sur couleur Image du bouton et puis cliquez sur la couleur souhaitée.

  3. Pour modifier le style de bordure de l’entrée, cliquez sur Style de trait, puis puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous souhaitez modifier.

  2. Avec le bouton droit de la bordure d’une entrée, puis cliquez sur Format de la forme.

  3. Cliquez sur remplissage, puis cliquez sur remplissage uni.

  4. Cliquez sur Couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour modifier l’arrière-plan d’une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs et puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur dans les couleurs personnalisées d’onglet personnalisé et les couleurs sous l’onglet Standard ne sont pas mis à jour si vous modifiez ultérieurement le document thème.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un SmartArt Style est une combinaison de divers effets, tels que le style de trait, biseau ou une perspective 3D que vous pouvez appliquer aux entrées dans votre graphique SmartArt pour créer un aspect unique et professionnels.

  1. Cliquez sur le graphique SmartArt que vous souhaitez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Le groupe Styles SmartArt sous l’onglet Outils SmartArt - Création

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Image du bouton .

Remarque : 

  • Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des styles SmartArt sur votre graphique SmartArt.

Voir aussi

Créer une chronologie

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Image du groupe Illustrations sur le ruban

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur le processus et puis double-cliquez sur une mise en page de la barre de planning (par exemple, Chronologie simple ).

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarque : Si le volet Texte n’est pas visible, cliquez sur le contrôle.

      Contrôle du volet Texte

    • Cliquez dans une entrée dans le graphique SmartArt et tapez votre texte.

      Remarque : Pour obtenir de meilleurs résultats, utilisez cette option après avoir ajouté toutes les entrées de votre choix.

Autres tâches de la barre de planning

  1. Cliquez sur le graphique SmartArt que vous souhaitez ajouter une autre entrée à.

  2. Cliquez sur l’entrée existante qui se trouve le plus près à l’endroit où vous souhaitez ajouter la nouvelle entrée.

  3. Sous Outils SmartArt, sur l’onglet Création, cliquez sur la flèche en regard de Ajouter une forme dans le groupe Créer un graphique.

    Ajouter une forme

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  4. Effectuez l’une des opérations suivantes :

    • Pour insérer une entrée après l’entrée sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une entrée avant l’entrée sélectionnée, cliquez sur Ajouter la forme avant.

Pour supprimer une entrée de votre barre de planning, cliquez sur l’entrée que vous souhaitez supprimer et appuyez sur SUPPR.

Remarques : 

  • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

    1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

    2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

    3. Pour ajouter une boîte Assistant, appuyez sur Entrée avec une boîte Assistant sélectionnée dans le volet Texte.

  • Pour déplacer une entrée, cliquez sur l’entrée, puis faites-le glisser vers son nouvel emplacement.

  • Pour déplacer une entrée par petits incréments, maintenez la touche CTRL enfoncée et appuyez sur les touches de direction de votre clavier.

  1. Avec le bouton droit de la barre de planning que vous souhaitez modifier, puis cliquez sur Modifier la mise en page.

  2. Cliquez sur le processus et effectuez l’une des opérations suivantes :

    • Pour qu’une chronologie simple mais efficace, cliquez sur Chronologie simple.

      Chronologie simple

    • Pour afficher une progression, une chronologie ou des étapes séquentielles dans une tâche, un processus ou un flux de travail, cliquez sur Processus accentué.

      Processus accentué

    • Pour illustrer une chronologie avec des images ou des photos, cliquez sur Liste d’images continue. Les formes circulaires sont conçues pour contenir des images.

      Liste d’images continue

Remarque : Vous pouvez également modifier la mise en page de votre graphique SmartArt en cliquant sur une option de disposition dans le groupe dispositions sous l’onglet Création sous Outils SmartArt. Lorsque vous pointez sur une option de disposition, vos modifications de graphique SmartArt pour afficher un aperçu de la manière dont il ressemblera avec cette disposition.

Pour rapidement un aspect professionnel et soigné à votre graphique SmartArt, vous pouvez modifier les couleurs ou appliquer un SmartArt Style à votre chronologie. Vous pouvez également ajouter des effets, tels que des lumières, des bordures arrondies ou des effets 3D. À l’aide de présentations PowerPoint 2007, vous pouvez animer votre barre de planning.

Vous pouvez appliquer des variations de couleurs qui proviennent de la couleurs de thème aux entrées dans votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner le graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Dans le graphique SmartArt, avec le bouton droit de la bordure de l’entrée que vous souhaitez modifier, puis cliquez sur Format de la forme.

  2. Pour modifier la couleur de bordure de l’entrée, cliquez sur Couleur de trait, cliquez sur couleur Image du bouton et puis cliquez sur la couleur souhaitée.

  3. Pour modifier le style de bordure de l’entrée, cliquez sur Style de trait, puis puis sélectionnez les styles de trait souhaités.

  1. Cliquez sur le graphique SmartArt que vous souhaitez modifier.

  2. Avec le bouton droit de la bordure d’une entrée, puis cliquez sur Format de la forme.

  3. Cliquez sur remplissage, puis cliquez sur remplissage uni.

  4. Cliquez sur Couleur Image du bouton , puis cliquez sur la couleur souhaitée.

Pour modifier l’arrière-plan d’une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs et puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur dans les couleurs personnalisées d’onglet personnalisé et les couleurs sous l’onglet Standard ne sont pas mis à jour si vous modifiez ultérieurement le document thème.

Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un SmartArt Style est une combinaison de divers effets, tels que le style de trait, biseau ou 3D, que vous pouvez appliquer aux entrées dans votre graphique SmartArt pour créer un aspect unique et original.

  1. Cliquez sur le graphique SmartArt que vous souhaitez modifier.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Barre d’outils SmartArt - Chronologie

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Image du bouton .

Si vous utilisez PowerPoint 2007, vous pouvez animer votre barre de planning pour accentuer chaque entrée.

  1. Cliquez sur la barre de planning que vous souhaitez animer.

  2. Sous l’onglet Animations, dans le groupe Animations, cliquez sur animer, puis cliquez sur un par un.

    Image de l’onglet Animations

Remarque : Si vous copiez une chronologie qui comporte une animation appliquée à une autre diapositive, l’animation est également copiée.

Voir aussi

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×