Créer un organigramme

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Si vous souhaitez illustrer les rapports hiérarchiques au sein de votre société ou organisation, vous pouvez créer un graphique SmartArt qui utilise une disposition d’organigramme, telle qu' Organigramme hiérarchique, ou vous pouvez utiliser Microsoft Visio pour créer une organisation graphique. Si vous avez Visio, vous pouvez en savoir plus sur lorsque Visio est la meilleure façon de créer votre organigramme. Pour plus d’informations, voir créer un organigramme hiérarchique Visio.

Création d’un organigramme : vue d’ensemble

Utilisez un graphique SmartArt pour créer un organigramme dans Excel, Outlook, PowerPoint ou Word pour montrer les relations hiérarchiques dans une organisation, tels que les responsables de département et les employés.

Exemple d’organigramme SmartArt

Si vous n’êtes pas familiarisé avec l’utilisation des graphiques SmartArt, vous souhaiterez peut-être lire les articles suivants avant de commencer à créer un organigramme :

Créer un organigramme

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Bouton SmartArt sous l’onglet Insertion
    Exemple du groupe Illustration dans l’onglet Insertion, dans PowerPoint 2016

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur Hiérarchie, cliquez sur une disposition d’organigramme (telle qu’Organigramme), puis cliquez sur OK.

    Boîte de dialogue SmartArt avec le type Hiérarchie sélectionné

  3. Pour entrer votre texte, effectuez l’une des opérations suivantes :

    • Cliquez dans une zone du graphique SmartArt, puis tapez le texte.

      Saisie dans une zone dans un graphique SmartArt

      Remarque : Pour de meilleurs résultats, utilisez cette option après avoir ajouté toutes les zones souhaitées.

    • Dans le volet Texte, cliquez sur [Texte], puis tapez votre texte.

      Saisie de texte dans le volet Texte
    • Copiez du texte d’un autre emplacement ou programme, cliquez sur [Texte] dans le volet Texte, puis collez votre texte.

      Remarques : 

      • Si le volet texte n’est pas visible, cliquez sur le contrôle sur le bord du graphique SmartArt.

      • Commande du volet Texte

Que dois-je souhaitez-vous faire ?

Important : Cette fonctionnalité n’est pas disponible dans Outlook ou dans Office 2007.

  1. Dans votre document, votre présentation ou votre feuille de calcul, dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur SmartArt.

    Bouton SmartArt sous l’onglet Insertion
    Exemple du groupe Illustration dans l’onglet Insertion, dans PowerPoint 2016

  2. Dans la galerie Choisir un graphique SmartArt, cliquez sur hiérarchie, cliquez sur Organigramme avec images ou Hiérarchie avec images rondes, puis cliquez sur OK.

    Sélection d’un organigramme avec images

  3. Pour ajouter une image, dans la zone où vous souhaitez ajouter l’image, cliquez sur l’icône de l’image, recherchez le dossier qui contient l’image à utiliser, cliquez sur le fichier image, puis sur Insérer.

  4. Pour entrer votre texte, suivez les instructions à l’étape 3 de créer un organigramme hiérarchique.

Ajouter une boîte

  1. Cliquez sur la boîte se trouvant le plus près de l’endroit où vous souhaitez ajouter la nouvelle boîte.

  2. Dans Outils SmartArt, dans l’onglet Création du groupe Créer un graphique, cliquez sur la flèche en regard de Ajouter une forme, puis effectuez l’une des opérations suivantes :

    Bouton Ajouter une forme dans les outils SmartArt

    Remarque : Si les onglets Outils SmartArt ou Création ne sont pas affichés, vérifiez que vous avez sélectionné le graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour le sélectionner et ouvrir l’onglet Création.

    • Pour insérer une boîte au même niveau et après la boîte sélectionnée, cliquez sur Ajouter la forme après.

    • Pour insérer une boîte au même niveau et avant la boîte sélectionnée, cliquez sur Ajouter la forme avant.

    • Pour insérer une boîte à un niveau au-dessus de la boîte sélectionnée, cliquez sur Ajouter la forme au-dessus.

      La nouvelle boîte prend la place de la boîte sélectionnée, et la boîte sélectionnée, ainsi que toutes les boîtes situées directement au-dessous, sont abaissées d’un niveau.

    • Pour insérer une boîte à un niveau au-dessous de la boîte sélectionnée, cliquez sur Ajouter la forme en dessous.

    • Pour ajouter une boîte Assistant, cliquez sur Assistant Ajout.

      La boîte Assistant est ajoutée au-dessus des autres boîtes de même niveau dans le graphique SmartArt. Cependant, elle est affichée dans le volet Texte après les autres boîtes de même niveau.

      L’Assistant Ajout n’est disponible que pour les dispositions d’organigramme. Il n’est pas disponible pour des dispositions hiérarchiques, telles que la Hiérarchie.

Supprimer une boîte

Pour supprimer une boîte, cliquez sur la bordure de la boîte à supprimer, puis appuyez sur Suppr.

Remarques : 

  • Lorsque vous devez ajouter une boîte à votre graphique des relations, essayez d’ajouter la forme avant ou après celle que vous avez sélectionnée pour placer la nouvelle forme à l’emplacement souhaité.

  • Pour ajouter une forme à partir du volet Texte, procédez comme suit :

    1. Au niveau de la forme, placez votre curseur après le texte où vous souhaitez ajouter une nouvelle forme.

    2. Appuyez sur Entrée, puis tapez le texte que vous souhaitez voir apparaître dans votre nouvelle forme.

    3. Pour ajouter une boîte Assistant, appuyez sur Entrée avec une boîte Assistant sélectionnée dans le volet Texte.

  • Bien que vous ne pouvez pas connecter automatiquement deux boîtes de niveau supérieur avec un trait dans des dispositions d’organigramme, telle qu' Organigramme, vous pouvez vous inspirer de leur aspect en ajoutant une boîte vers le haut niveau à votre graphique SmartArt, puis en traçant un trait pour connecter la zones. (Sous l’onglet Insertion, dans le groupe Illustrations, sélectionnez la forme, sélectionnez une ligne et puis tracez un trait entre les deux cases.) Apprenez-en davantage sur dessiner des lignes en lisant l’article dessiner ou supprimer un trait ou le connecteur.

  • Pour déplacer une boîte, cliquez sur celle que vous souhaitez déplacer, puis faites-la glisser vers son nouvel emplacement. Pour déplacer ou « repositionner » la boîte par incréments infimes, maintenez la touche Ctrl enfoncée tout en appuyant sur les touches fléchées de votre clavier.

Pour afficher la relation hiérarchique entre deux boîtes sous la forme d’un trait avec points, modifiez le style du trait qui relie les deux boîtes.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier le trait.

  2. Cliquez avec le bouton droit sur le trait, puis cliquez sur Format de la forme dans le menu contextuel.

  3. Cliquez sur trait ou le Style de trait, puis cliquez sur le type de tiret souhaité.

Une disposition avec retrait affecte la disposition de toutes les boîtes se trouvant sous la boîte sélectionnée. Bien que vous puissiez utiliser d’autres dispositions hiérarchiques pour créer un organigramme, les dispositions avec retrait ne sont disponibles qu’avec des dispositions d’organigramme.

  1. Cliquez dans l’organigramme sur la boîte à laquelle vous souhaitez appliquer une disposition avec retrait.

  2. Dans Outils SmartArt, dans l’onglet Création, du groupe Créer un graphique, cliquez sur Disposition, puis effectuez l’une des opérations suivantes :

    Option Disposition dans les outils SmartArt

    Remarque : Si les onglets Outils SmartArt ou Création ne sont pas affichés, vérifiez que vous avez sélectionné un graphique SmartArt. Vous devrez peut-être double-cliquer sur le graphique SmartArt pour le sélectionner et ouvrir l’onglet Création.

    • Pour centrer toutes les boîtes sous la boîte sélectionnée, cliquez sur Standard.

      Organigramme avec une disposition avec retrait Standard

    • Pour centrer la boîte sélectionnée au-dessus des boîtes de niveau inférieur et pour disposer ces dernières à l’horizontale, avec deux boîtes par ligne, cliquez sur Les deux.

      Organigramme avec une disposition avec retrait des deux côtés

    • Pour disposer la boîte sélectionnée à droite des boîtes de niveau inférieur et aligner ces dernières à gauche et à la verticale, cliquez sur Retrait à gauche.

      Organigramme avec une disposition avec retrait à gauche

    • Pour disposer la boîte sélectionnée à gauche des boîtes de niveau inférieur et aligner ces dernières à droite et à la verticale, cliquez sur Retrait à droite.

      Organigramme avec une disposition avec retrait à droite

Vous pouvez appliquer des variations de couleurs qui proviennent des couleurs de thème aux boîtes de votre graphique SmartArt.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier la couleur.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur Modifier les couleurs dans le groupe Styles SmartArt.

    Le bouton Modifier les couleurs sous l’onglet Création des outils SmartArt

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner un graphique SmartArt.

  3. Cliquez sur les variations de couleurs souhaitées.

Conseil : Quand vous placez votre pointeur sur une miniature, vous pouvez constater l’incidence des couleurs sur votre graphique SmartArt.

  1. Cliquez avec le bouton droit sur la bordure d’une boîte, puis cliquez sur Format de la forme dans le menu contextuel.

  2. Sous remplissage, cliquez sur remplissage uni.

  3. Cliquez sur Couleur, puis cliquez sur la couleur souhaitée.

  4. Pour définir le niveau de transparence d’une couleur d’arrière-plan, déplacez le curseur Transparence ou saisissez un nombre dans la zone en regard du curseur. Vous pouvez varier le pourcentage de transparence de 0 % (entièrement opaque, paramètre par défaut) à 100 % (entièrement transparent).

Un style SmartArt associe plusieurs effets, tels qu’un style de trait, un relief ou un style 3D. Vous pouvez l’appliquer aux boîtes de votre graphique SmartArt pour obtenir un aspect professionnel et unique.

  1. Cliquez sur le graphique SmartArt dont vous souhaitez modifier le style SmartArt.

  2. Dans Outils SmartArt, sous l’onglet Création, cliquez sur le style SmartArt souhaité dans le groupe Styles SmartArt.

    Pour afficher d’autres styles SmartArt, cliquez sur le bouton Autres Image du bouton .

    Si l’onglet Outils SmartArt ou Création n’apparaît pas, veillez à sélectionner un graphique SmartArt.

Conseil : Pour encore plus options des effets, tels qu’ombre, lumière et réflexion, sous Outils SmartArt, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme, puis choisissez l’effet souhaité.

Voir aussi

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×