Créer un nouveau projet à partir d'un projet ou d'un modèle existant

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il peut vous être utile de baser un nouveau projet sur un fichier Microsoft Office Project (MPP) ou un fichier de base de données Microsoft Office Project (MPD).

Créer un projet à partir d'un fichier de projet existant (MPP)

Quand créer un nouveau projet sur un fichier de projet existant, le fichier existant doit être fermé. Si vous basez votre projet sur un fichier à partir d'une version de Microsoft Project antérieure à Microsoft Project 98, utilisez cette version de Microsoft Project pour enregistrer le projet dans la Format de fichier MPX. Baser le nouveau projet sur le fichier MPX.

  1. Dans le menu Fichier, cliquez sur Nouveau.

  2. Dans le volet Office Nouveau projet, sous Nouveau, cliquez sur à partir d'un projet existant.

  3. Recherchez le dossier contenant le projet, ouvrez-le, puis cliquez sur le nom du projet.

  4. Cliquez sur Créer.

  5. Si le fichier est protégé par un mot de passe, vous devez taper le mot de passe dans la zone Mot de passe pour pouvoir l'ouvrir.

  6. Si nécessaire, ajustez les dates de début et de fin du projet et des tâches afin de refléter l'agenda du nouveau projet.

  7. Dans le menu Fichier, cliquez sur Enregistrer sous.

  8. Dans la zone Nom du fichier, tapez un nom pour le nouveau projet, puis cliquez sur Enregistrer.

Remarque : 

  • Lorsque vous basez un projet sur une planification existante comportant des tâches avec le travail réel ou la durée, le projet ne reprogrammer. Vous devez tout d'abord supprimer l'état d'avancement de ces tâches.

  • Si les prévisions existantes comportent des contraintes, vous pouvez cliquer sur Régler les dates dans la barre d'outils Analyse pour planifier à nouveau le projet. Pour afficher cette barre d'outils, pointez sur Barres d'outils dans le menu Affichage, puis cliquez sur Analyse.

Créer un projet à partir d'un fichier de base de données Microsoft Office Project existant (MPD)

Bien que vous ne pouvez pas enregistrer un projet au format de fichier MPD à l'aide de Microsoft Office Project 2007, vous pouvez utiliser un fichier MPD existant comme base pour un nouveau projet.

Configurer des paramètres de sécurité pour l'ouverture de fichiers MPD

Vous devez définir des options de sécurité qui autorisent les formats de fichiers hérités ou autres que par défaut afin de baser un nouveau projet sur un fichier MPD.

  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Sécurité.

  2. Sous Formats hérités, cliquez sur Confirmer lors du chargement de fichiers avec des formats hérités ou des formats autres que par défaut.

Créer un nouveau projet à partir d'un fichier MPD

  1. Cliquez sur Ouvrir Image du bouton .

  2. Dans la zone Type de fichier, cliquez sur Bases de données de projet.

  3. Recherchez le dossier contenant la base de données, ouvrez-le, puis cliquez sur le fichier que vous souhaitez utiliser.

  4. Cliquez sur Ouvrir.

  5. Dans la boîte de dialogue Assistant Importation - Définition de projet, cliquez sur le projet sur lequel vous souhaitez baser votre nouveau projet, puis cliquez sur Terminer.

  6. Si vous êtes invité à poursuivre l'ouverture du fichier, cliquez sur Oui.

  7. Si nécessaire, ajustez les dates de début et de fin du projet et des tâches afin de refléter l'agenda du nouveau projet.

  8. Dans le menu Fichier, cliquez sur Enregistrer sous.

  9. Dans la zone Nom du fichier, tapez un nom pour le nouveau projet, puis cliquez sur Enregistrer.

Remarque : 

  • Lorsque vous basez un projet sur une planification existante comportant des tâches avec le travail réel ou la durée, le projet ne reprogrammer. Vous devez tout d'abord supprimer l'état d'avancement de ces tâches.

  • Si les prévisions existantes comportent des contraintes, vous pouvez cliquer sur Régler les dates dans la barre d'outils Analyse pour planifier à nouveau le projet. Pour afficher cette barre d'outils, pointez sur Barres d'outils dans le menu Affichage, puis cliquez sur Analyse.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×