Créer un graphique en entonnoir

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les graphiques en entonnoir représentent des valeurs au cours des différentes étapes d’un processus. Par exemple, un graphique entonnoir peut servir à représenter le nombre de prospects commerciaux à chaque étape d’un pipeline de vente. Les valeurs doivent normalement décroître progressivement, de telle sorte que les barres ressemblent à un entonnoir.

Graphique en entonnoir représentant un pipeline de vente. Les étapes figurent dans la première colonne, les valeurs dans la seconde.

Remarque : Cette fonctionnalité est uniquement disponible si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

Essayez Office 365 ou la dernière version d’Excel

  1. Configurez vos données comme dans l’exemple ci-dessus. Utilisez une colonne pour les étapes du processus et une pour les valeurs.

  2. Sélectionnez les données.

  3. Cliquez sur Insertion > Insérer un graphique en cascade ou boursier > Entonnoir.

    Menu Insertion, bouton Insérer un graphique en cascade ou boursier, Graphique en entonnoir

    Conseil : Dans Excel 2016, les onglets Création et Format vous permettent de personnaliser l’aspect de votre graphique. Si ces onglets n’apparaissent pas, cliquez sur le graphique en entonnoir. L’onglet Outils de graphique doit apparaître en haut du programme :
    Onglets Création et Format des Outils de graphique

  1. Configurez vos données comme dans l’exemple ci-dessus. Utilisez une colonne pour les étapes du processus et une pour les valeurs.

  2. Sélectionnez les données.

  3. Dans le ruban, cliquez sur l’onglet Insérer, puis cliquez sur Icône de graphique en cascade (l’icône en cascade ) et sélectionnez entonnoir.

    Conseil : Dans Excel 2016 pour Mac, utilisez les onglets Création de graphique et mettre en forme pour personnaliser l’aspect de votre graphique. Si vous ne voyez pas ces onglets, cliquez n’importe où dans le graphique de synthèse et les onglets apparaissent dans le ruban.

  1. Configurez vos données comme dans l’exemple ci-dessus. Utilisez une colonne pour les étapes du processus et une pour les valeurs.

  2. Sélectionnez les données.

  3. Cliquez sur Insertion > Graphique > Entonnoir.

Remarque : Cette fonctionnalité est uniquement disponible dans ces applications si vous avez souscrit un abonnement Office 365. Si vous êtes abonné à Office 365, vérifiez que vous avez la dernière version d’Office.

  1. Cliquez sur un espace vide dans un message électronique, une présentation ou un document.

  2. Cliquez sur Insertion > Graphique > Entonnoir.

  3. Le graphique en entonnoir apparaît, ainsi qu’une petite fenêtre contenant des données d’exemple. Remplacez les nombres par les vôtres.

    Conseil : En haut de la fenêtre de données se trouve le bouton Modifier les données dans Microsoft Excel Bouton Modifier les données dans Microsoft Excel . Cliquez dessus si vous souhaitez travailler sur un plus grand espace.

  4. Pour ajouter le nom des étapes, cliquez avec le bouton droit dans la colonne A, puis cliquez sur Insertion.

  5. Cliquez sur Colonne entière, puis sur OK.

  6. Tapez le nom des étapes dans les cellules A2, A3, etc..

  7. En haut de la fenêtre du programme, cliquez sur l’onglet Création.

  8. Cliquez sur Sélectionner les données.

    Remarque : Dans PowerPoint, vous devrez peut-être descendre la petite fenêtre de données pour voir le bouton Sélectionner les données.

    La fenêtre Sélectionner une source de données apparaît. Des lignes en pointillés apparaissent également autour de la deuxième colonne de données.

  9. Dans les données, cliquez et faites glisser pour sélectionner les deux colonnes : étapes et valeurs. Une fois l’opération terminée, les lignes en pointillés doivent entourer les deux colonnes.

  10. Dans la fenêtre Sélectionner une source de données, cliquez sur OK pour la fermer.

  11. Fermez la fenêtre de données. Si vous avez ouvert Excel pour modifier vos données, fermez la fenêtre Excel.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×