Créer un graphique Excel dans Word

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous n’avez pas besoin de travailler dans Excel pour ajouter un graphique Excel à un document Word. Vous pouvez créer le graphique Excel à partir de zéro, modifier les données et personnaliser le graphique dans Word.

  1. Dans votre document Word, cliquez sur Insertion > Graphique.

    Partie de l’onglet Insertion contenant le bouton Graphique

  2. Sélectionnez le type de graphique souhaité, par exemple un histogramme ou un graphique en secteurs, puis cliquez sur OK. (Si vous ne savez pas lequel choisir, parcourez la liste Tous les graphiques pour afficher un aperçu de chaque type.)

    Boîte de dialogue Insérer un graphique affichant la gamme et un aperçu des graphiques

  3. Entrez vos données dans la feuille de calcul qui s’ouvre automatiquement avec le graphique. Le graphique est mise à jour pour faire correspondre les données une fois que vous avez terminé de taper dans une cellule et passer au suivant.

Modifier et personnaliser le graphique

Une fois votre graphique créé, vous pouvez modifier les couleurs, les styles, les détails, les composants et les données autant de fois que vous le souhaitez. Les trois étapes ci-dessous vous permettront d’organiser votre démarche.

  1. Pour modifier un élément relatif à l’ensemble du graphique, cliquez sur le graphique pour afficher quatre boutons le long de la bordure droite. Cliquez sur ces boutons pour modifier les Options de mise en page (illustrées ci-dessous), Éléments de graphique, Styles du graphique et Filtres du graphique.

Image des options de mise en page des graphiques dans Word

Vous pouvez également cliquer sur le graphique pour ouvrir Outils de graphique > Création et choisir parmi une vaste gamme de styles, de types et d’éléments de graphique.

  1. Pour modifier les données, cliquez avec le bouton droit sur le graphique, puis cliquez sur Modifier les données pour rouvrir la feuille de données. Les modifications apportées à la feuille de données apparaissent automatiquement dans le graphique. Vous pouvez également ouvrir l’onglet Création et cliquer sur Données > Modifier les données.

  2. Pour modifier, modifier, ajouter ou supprimer un élément spécifique du graphique, tels que la légende, étiquettes des axes, titre, des barres de données ou arrière-plan, cliquez sur cet élément. Cliquez sur Parcourir les options dans le volet mise en forme que vous allez ouvrir à droite de votre espace de travail. (Si vous ne voyez pas un volet Format, double-cliquez sur l’élément de graphique que vous souhaitez modifier).

Par exemple, si vous double-cliquez sur un axe de graphique, un volet Mettre en forme un axe apparaît, ainsi que les types d’effets ci-dessous sous Options d’axe. Cliquez sur Ombre, Lumière et les autres options pour voir ce qui est disponible.

Liste d’options de mise en forme des axes comme exemple de modification des éléments de graphique

Si vous avez déjà créé qui un graphique dans Excel vous le feriez plutôt copier dans Word — si, par exemple, vous voulez être en mesure de mettre à jour automatiquement votre graphique lorsque les données dans votre classeur Excel d’origine changent, voir Insérer un graphique à partir d’une feuille de calcul Excel dans Word.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×