Créer un diagramme de processus

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Créez un diagramme de processus dans PowerPoint 2013 pour illustrer les étapes séquentielles d’un processus et faites vos choix parmi de nombreuses options et mises en page. Regardez cette vidéo pour plus d’informations.

Utiliser la forme appropriée pour l’effet recherché

Pour votre organigramme, vous devez vous assurer d’utiliser la forme appropriée pour l’effet recherché. Cliquez sur INSERTION > Formes. Lorsque vous pointez sur une forme, une info-bulle indique sa signification. Voici quelques concepts de base. Pour plus d’informations sur les types de forme, consultez le lien situé à droite sous Voir aussi :

  • Le rectangle est une forme Processus utilisée pour les principales étapes d’un processus.

  • Le losange est une forme Décision utilisée pour indiquer un point de décision dans le processus.

  • L’ovale allongé est une forme Terminateur utilisée pour indiquer le début et la fin du processus.

Commencer à créer votre organigramme

  1. Cliquez sur INSERTION > Formes et créez le diagramme en utilisant des formes de la galerie. Pour insérer une forme, cliquez dessus et faites glisser la croix pour la dessiner.

  2. Utilisez notamment le groupe Organigrammes pour les formes et le groupe Lignes pour les connecteurs qui les relient.

  3. Pour vous aider à dimensionner et placer les formes, sous AFFICHAGE, cochez la case Quadrillage.

Vous souhaitez en savoir plus ?

Présentation des formes de diagramme de flux

Microsoft Visio - logiciel de création d’organigrammes

Vous devez représenter un flux de processus utilisant des formes de diagramme de processus standard que vous pouvez mettre en forme

et organiser selon une disposition bien précise.

Pour ce faire, dans PowerPoint, cliquez sur Insertion, puis sur Formes, et construisez le graphique à l’aide des formes de la galerie.

Plus exactement, utilisez le groupe Organigrammes pour les formes et le groupe Lignes pour les connecteurs.

Pour obtenir une aide visuelle pour modifier la taille des formes et leurs positions, cliquez sur Affichage et cochez la case Quadrillage.

Revenez à l’onglet Insertion, cliquez sur Formes. Pour sélectionner une forme, placez le curseur dessus jusqu’à l’apparition d’une info-bulle vous indiquant son utilité.

Par exemple, le rectangle est une forme Processus, utilisée pour indiquer les principales étapes du processus.

Le losange est une forme Décision, utilisée pour indiquer un point de décision dans le processus.

Et l’ovale allongé est une forme Terminateur, utilisée pour indiquer le début et la fin du processus.

Assurez-vous d’utiliser des formes adaptées à vos objectifs. Pour plus d’informations sur les types de formes, consultez le résumé du cours.

Pour insérer une forme, cliquez dessus, puis faites glisser la croix pour la dessiner.

Une fois la forme dessinée, elle est automatiquement sélectionnée, et l’onglet Outils de dessin - Format apparaît.

Utilisez l’onglet Format pour appliquer des styles, comme différents contours de forme.

Pour enregistrer un style pour toutes vos formes, cliquez avec le bouton droit sur une forme, puis sélectionnez Définir comme forme par défaut.

La mise en forme des formes est présentée plus en détail dans la deuxième vidéo Dessiner et mettre en forme des formes d’organigramme.

Vous pouvez également accéder à la galerie Formes depuis l’onglet Format, dans le groupe Insérer des formes. Cliquez sur Autres pour l’afficher.

Insérez ensuite une forme Processus. Tout en dessinant, réglez la taille en fonction de la première forme insérée.

Pour obtenir la même largeur que la première forme, faites glisser une poignée de redimensionnement vers la gauche, tout en respectant ce repère SmartGuide.

Il s’agit d’une ligne rouge qui apparaît lorsque les bords des formes sont alignés.

Ensuite, utilisez Remplissage sous l’onglet Format, pour définir une couleur de remplissage spécifique pour la forme Processus.

Avant de connecter les formes, vérifiez que leurs points centraux sont alignés. Appuyez sur Ctrl tout en sélectionnant l’autre forme,

puis sous l’onglet Format, cliquez sur Aligner et sur Centrer.

Une fois les formes alignées, vous pouvez dessiner le connecteur.

Effectuez un zoom.

Dans la galerie Formes, sous Lignes, cliquez sur la forme Flèche.

Dessinez ensuite la flèche à partir de la poignée du milieu de la première forme vers la poignée du milieu de la forme du dessous.

À l’aide des styles situés sous l’onglet Format, appliquez des styles au connecteur, tout comme les autres formes,

en utilisant Contour par exemple, pour modifier le style de ligne.

Cliquez ensuite avec le bouton droit et définissez le style en tant que ligne par défaut.

Nous utiliserons les connecteurs dans la troisième vidéo Aligner des formes d’organigramme et ajouter des connecteurs.

Une dernière remarque : si votre graphique est très grand, comportant plus de 25 formes,

nous vous conseillons de le diviser en deux, ou de le créer en utilisant Microsoft Visio.

Dans la vidéo suivante, nous allons voir comment dessiner et mettre en forme des formes de diagramme de processus.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×