Créer un bulletin à l’aide de Publisher

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez utiliser Publisher pour créer et personnaliser un bulletin.

Créer un bulletin

  1. Cliquez sur Prédéfini et faites défiler la page pour rechercher la catégorie Bulletins.

    (Dans Publisher 2010, cliquez sur bulletins d’informations sous Les plus populaires.)

  2. Sélectionnez un modèle, puis sous Personnaliser, cliquez sur le jeu de couleurs et le jeu de polices de votre choix.

  3. Cliquez sur la catégorie d’informations professionnelles souhaitée ou créez-en une.

  4. Sous Options, choisissez une page (si vous prévoyez d’imprimer votre bulletin d’un seul ou recto-verso) ou deux pages (si vous voulez travailler avec un modèle qui inclut des pages en vis-à-vis et que vous prévoyez d’imprimer votre bulletin d’informations sur papier au format Tabloïd).

  5. Cochez la case Inclure l’adresse du client si vous souhaitez inclure l’adresse du client sur le bulletin lui-même plutôt que sur une enveloppe à part.

  6. Cliquez sur Créer.

  7. Modifiez le modèle de manière à inclure les éléments que vous souhaiterez réutiliser dans vos futurs bulletins, par exemple, un titre ou un logo.

  8. Enregistrez votre nouveau modèle, puis, dans la boîte de dialogue Enregistrer sous qui s’affiche, accédez à l’emplacement et au dossier de votre choix et choisissez Modèle Publisher dans la zone Type de fichier.

    Enregistrez votre publication comme modèle à réutiliser.

Conseil :  Vous pouvez indiquer à Publisher à quel endroit les modèles doivent toujours être enregistrés. Accédez à Fichier > Options > Enregistrer et entrez le chemin du dossier qui contiendra tous les modèles dans Emplacement des modèles personnels par défaut. Si vous procédez ainsi, un nouvel onglet, intitulé Personnalisé, sera également disponible quand vous créerez une publication et il contiendra l’ensemble de vos modèles personnels.

Si vous voulez modifier votre bulletin d’informations, vous pouvez Ajouter des pages à un bulletin d’informations ou Supprimer des pages d’un bulletin d’informations. Vous pouvez également Imprimer un bulletin d’informations sur papier au format 11 x 17 ou éviter papier et affranchissement en créant et en envoyant des bulletins par courrier électronique.

Haut de la page

Apporter des modifications à la mise en page

  • Sous l’onglet Création de Page, cliquez sur Options, puis cliquez sur le nombre de colonnes que vous souhaitez sur chaque page.

    À l’intérieur des pages (par exemple, les pages 2 et 3 d’un bulletin d’informations de la page 4), Sélectionnez une page à modifier option s’affiche. Cliquez sur page intérieure gauche ou droite dans une page et ensuite, pour chaque page, cliquez sur un des formats suivants : 3 articles, calendrier, bon de commande, bulletin-réponse ou bulletin d’inscription.

    Haut de la page

Utiliser un texte

Si vous avez déjà créé un jeu d’informations professionnelles, vos coordonnées professionnelles et votre logo remplaceront automatiquement le texte d’espace réservé.

Remarque : Informations professionnelles ne remplacent pas automatiquement le texte d’espace réservé dans les modèles que vous téléchargez sur Office Online. Pour remplacer l’espace réservé noms, adresses et logos avec vos informations professionnelles, cliquez sur le bouton de balise active Image du bouton pour un élément d’informations professionnelles, telles que le nom de la société ou l’adresse, puis sur mettre à jour à partir d’informations professionnelles. (Le bouton de balise active s’affiche lorsque vous pointez sur texte ou un logo.)

  1. Pour chaque bloc de texte d’espace réservé, effectuez l’une des opérations suivantes :

    • Sélectionnez le texte d’espace réservé et tapez.

    • Avec le bouton droit pour sélectionner le texte d’espace réservé, pointez sur Modifier le texte dans le menu contextuel, cliquez sur Fichier texte, cliquez sur le fichier qui contient le texte que vous voulez utiliser, puis cliquez sur OK.

      Remarque : Dans la plupart des cas, le texte est redimensionné automatiquement pour s’ajuster à la zone de texte. Par exemple, si un titre d’article est long, le texte est automatiquement réduit taille afin qu’il tienne.

  2. Ajuster la taille du texte. Effectuez l’une des opérations suivantes :

    • Pour empêcher le texte de redimensionner automatiquement pour s’ajuster à une zone de texte qui n’est pas connectée à d’autres zones de texte, cliquez sur la zone de texte, puis sous l’onglet Outils de zone de texte Format, cliquez sur Texte ajuster >Ne pas ajuster automatiquement.

    • Pour modifier manuellement la taille de police, sélectionnez le texte, puis cliquez sur une nouvelle taille de police dans la liste Taille de police sous l’onglet Outils de zone de texte Format.

Pour plus d’informations sur l’utilisation des zones de texte, voir Ajuster le texte dans une zone de texte.

Haut de la page

Utiliser des images

  • Cliquez sur l’image d’espace réservé, pointez sur Modifier l’image, cliquez sur Modifier l’image, choisir une nouvelle image à partir d’une des sources disponibles dans la boîte de dialogue Insérer des images, puis cliquez sur Insérer.

    Conseil : Si vous ne voyez pas Modifier l’image lorsque vous avec le bouton droit, cliquez une fois l’image d’espace réservé jusqu'à ce que vous voyiez cercles blancs autour du cadre de l’image. Cliquez à nouveau sur l’image jusqu'à ce que vous voyiez cercles gris contenant des croix (x) entourent l’image elle-même et puis cliquez sur l’image.

Pour plus d’informations sur l’utilisation des images, voir conseils pour travailler avec des images.

Haut de la page

Voir aussi

Conseils pour travailler avec des images

Conseils pour la création de compositions marketing efficaces

Conseils pour l’impression de votre composition

Trouver, créer ou modifier un modèle dans Publisher

Créer votre bulletin d’informations

Choisir et personnaliser la conception de bulletin d’informations

  1. Démarrez Publisher.

  2. Dans la liste des Types de composition, cliquez sur bulletins.

  3. Sous des bulletins d’informations, cliquez sur Nouvelles conceptions ou Conceptions classique.

  4. Effectuez l’une des opérations suivantes :

    • Cliquez sur l’image d’aperçu pour la création de bulletin d’informations que vous voulez.

      Le modèle de bulletin d’informations de profil est le point de départ pour le bulletin d’informations figurant dans cet article.

    • Rechercher des modèles de bulletin d’informations supplémentaires sur Microsoft Office Online.

      Procédure

      Important : Vous devez tout d’abord être connecté à Internet avant de rechercher Office Online pour les modèles.

      1. Dans la zone Rechercher les modèles, tapez un mot clé. Par exemple, tapez des bulletins d’informations. Dans la liste, cliquez Sur Microsoft Office Online, puis cliquez sur le bouton de recherche vert.

        Remarque : La zone Rechercher les modèles se trouve au-dessus de l’en-tête des bulletins d’informations.

      2. Cliquez sur le modèle que vous voulez.

  5. Choisissez les options souhaitées pour la personnalisation de la conception.

    Remarque : Si vous utilisez un modèle téléchargé à partir d’Office Online, vous ne pouvez pas personnaliser la présentation sans ouvrir la composition.

    Effectuez l’une des opérations suivantes :

    • Sous Personnaliser, cliquez sur le modèle de couleurs et le jeu de polices de votre choix.

    • Sous Personnaliser, cliquez sur l’informations professionnelles souhaitée ou créez-en une.

    • Sous Options, cliquez sur une page si vous prévoyez d’imprimer votre bulletin à une face, ou cliquez sur deux pages si vous souhaitez utiliser un modèle qui inclut des pages en vis-à-vis et vous envisagez d’imprimer votre bulletin recto-verso ou sur papier au format Tabloïd.

    • Sous Options, activez la case à cocher Inclure l’adresse du client si vous souhaitez inclure l’adresse du client sur le bulletin lui-même plutôt que sur une enveloppe à part.

  6. Cliquez sur Créer.

Haut de la page

Apporter des modifications à la mise en page

  1. Dans le volet Options de Page, sous colonnes, cliquez sur le nombre de colonnes que vous souhaitez sur chaque page.

    Modification du nombre de colonnes

    À l’intérieur des pages (par exemple, les pages 2 et 3 d’un bulletin d’informations de la page 4), Sélectionnez une page à modifier la liste s’affiche. Cliquez sur page intérieure gauche ou droite dans une page et ensuite, pour chaque page, cliquez sur un des formats suivants : 3 articles, calendrier, bon de commande, bulletin-réponse ou bulletin d’inscription.

    Pour en savoir plus sur l’utilisation des colonnes, voir configurer des colonnes de texte à l’aide de repères de mise en page.

  2. Sous objets suggérées, cliquez sur une option pour l’insérer dans la page.

Haut de la page

Utiliser un texte

Si vous avez déjà créé un jeu d’informations professionnelles, vos coordonnées professionnelles et votre logo remplaceront automatiquement le texte d’espace réservé.

Remarque : Informations professionnelles ne remplacent pas automatiquement le texte d’espace réservé dans les modèles que vous téléchargez sur Office Online. Pour remplacer l’espace réservé noms, adresses et logos avec vos informations professionnelles, cliquez sur le bouton de balise active Image du bouton pour un élément d’informations professionnelles, telles que le nom de la société ou l’adresse, puis sur mettre à jour à partir d’informations professionnelles. (Le bouton de balise active s’affiche lorsque vous pointez sur texte ou un logo.)

  1. Pour chaque bloc de texte d’espace réservé, effectuez l’une des opérations suivantes :

    • Sélectionnez le texte d’espace réservé et tapez.

    • Avec le bouton droit pour sélectionner le texte d’espace réservé, pointez sur Modifier le texte, cliquez sur Fichier texte, cliquez sur le fichier qui contient le texte que vous voulez utiliser, puis cliquez sur OK.

      Insertion de texte à partir d'un fichier

      Remarque : Dans la plupart des cas, le texte est redimensionné automatiquement pour s’ajuster à la zone de texte. Par exemple, si un titre d’article est long, le texte est automatiquement réduit taille afin qu’il tienne.

  2. Ajuster la taille du texte. Effectuez l’une des opérations suivantes :

    • Pour empêcher le texte de redimensionner automatiquement pour s’ajuster à une zone de texte qui n’est pas connectée à d’autres zones de texte, cliquez sur la zone de texte, pointez sur Ajuster le texte dans le menu Format, puis cliquez sur Ne pas ajuster automatiquement.

    • Pour modifier manuellement la taille de police, sélectionnez le texte, puis cliquez sur une nouvelle taille de police dans la liste Taille de police dans la barre d’outils mise en forme.

      Pour plus d’informations sur l’utilisation des zones de texte, voir Ajuster le texte dans une zone de texte.

Pour savoir comment personnaliser votre destinataire en fonction des bulletins d’informations, voir créer un publipostage et conseils pour personnaliser une composition.

Haut de la page

Utiliser des images

  1. Cliquez sur l’image d’espace réservé, pointez sur Modifier l’image, puis cliquez sur la source de l’image.

    Modification d'une image d'espace réservé

    Conseil : Si vous ne voyez pas Modifier l’image lorsque vous avec le bouton droit, cliquez une fois l’image d’espace réservé jusqu'à ce que vous voyiez cercles blancs autour du cadre de l’image. Cliquez à nouveau sur l’image jusqu'à ce que vous voyiez cercles gris contenant des croix (x) entourent l’image elle-même et puis cliquez sur l’image.

  2. Sélectionnez la nouvelle image, puis cliquez sur Insérer.

Pour plus d’informations sur l’utilisation des images, voir conseils pour travailler avec des images.

Haut de la page

Distribuer votre bulletin d’informations

Après avoir créé une publication dans Office Publisher 2007, vous disposez de plusieurs options pour distribuer :

Si vous imprimez plusieurs copies uniquement, vous pouvez imprimer votre bulletin d’informations sur votre imprimante de bureau. Si votre imprimante prend en charge l’impression sur papier au format 11 x 17 pouces (ou Tabloïd US), vous pouvez créer un bulletin d’informations plié qui comporte des pages de 8,5 x 11 pouces. Vous pouvez utiliser cette technique avec une taille de la composition qui correspond à la moitié de la taille du papier.

Configurer le bulletin à imprimer sur une imprimante de bureau
  1. Ouvrez la composition de bulletin d’informations que vous voulez imprimer sous forme d’un livret.

  2. Dans le volet Office Format de composition, sous Options de bulletin d’informations, cliquez sur Modifier la taille de Page.

  3. Dans la boîte de dialogue Mise en Page, sous Taille des pages vierges, cliquez sur brochures, puis cliquez sur Livret lettre 8.5 x 11".

  4. Cliquez sur OK.

  5. Dans le menu fichier, cliquez sur Mise en page, puis cliquez sur l’onglet Publication et des paramètres de papier.

  6. Dans la liste nom de l’imprimante, sélectionnez une imprimante qui imprime sur papier au format 11 x 17 pouces ou Tabloïd.

  7. Sous papier, vérifiez que la taille du papier 11 x 17 pouces ou Tabloïd US est activée.

  8. Sous Orientation, vérifiez que l’orientation paysage est sélectionnée.

  9. Sous options d’impression, cliquez sur livret, pliure sur le côté.

    Si livret, pliure sur le côté n’est pas une option disponible, la taille du papier sélectionné est peut-être trop petite pour les pages. Vérifiez que la taille du papier est la taille de page à deux reprises.

    Sous Aperçu, vous pouvez voir comment deux pages seront imprimées sur une feuille de papier Tabloïd.

    Aperçu de la configuration de l'impression d'un livret

  10. Cliquez sur OK.

Imprimer le bulletin d’informations sur une imprimante de bureau
  1. Dans le menu fichier, cliquez sur Aperçu avant impression pour vérifier votre travail, puis cliquez sur Fermer.

  2. Dans le menu fichier, cliquez sur Imprimer, puis cliquez sur l’onglet Publication et des paramètres de papier.

  3. Si votre imprimante prend en charge l’impression recto-verso (ou l’impression recto verso), vérifiez que les deux faces ou deux faces, retourner côté court est sélectionné sous options d’impression recto verso 2.

  4. Sous Copies, entrez le nombre de copies à imprimer.

    Remarque : Si vous imprimez plusieurs copies d’un bulletin d’informations qui requiert plusieurs feuilles de papier, activez la case à cocher assemblées pour conserver les pages dans l’ordre dans chaque copie de votre composition imprimée.

  5. Sous étendue d’impression, cliquez sur toutes les pages.

  6. Sélectionnez toute autre option souhaitée, puis cliquez sur Imprimer pour imprimer la composition.

Si vous imprimez sur papier au format Tabloïd, Office Publisher 2007 imprime les première et dernière pages dans une partie de la feuille de papier, les pages de deuxième et dernière suivant de l’autre côté de la feuille et ainsi de suite, comme illustré ici.

Imprimer la commande

Si votre ordinateur ne prend pas en charge l’impression recto-verso, l’Assistant de configuration de l’imprimante Publisher démarre et vous guide dans l’impression d’une copie de votre composition dans l’ordre approprié afin que les première et dernière pages imprimées sur une feuille de papier, les pages de deuxième et dernière suivant dans une autre feuille et ainsi de suite. Lorsque vous photocopiez les pages verso, pliez et puis agrafez ou les reliez, elles se trouvent dans l’ordre approprié.

Haut de la page

Voir aussi

Conseils pour l’impression de votre composition

Conseils pour préparer votre composition pour l’impression professionnelle

Utiliser votre fichier Publisher à un imprimeur

Trouver, créer ou modifier un modèle dans Publisher

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×