Créer ou personnaliser des modèles de page

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Un modèle est une disposition prédéfinie que vous pouvez appliquer à une nouvelle page à fournir un niveau de la cohérence et gagner du temps. OneNote est fourni avec plusieurs modèles prédéfinis, y compris les arrière-plans de page décorative et listes de tâches. Vous pouvez créer votre propre modèle ou personnaliser un existant.

Vous pouvez utiliser OneNote modèles qu’ils sont, modifiez-les comme vous le souhaitez, ou créez votre propre.

Créer un nouveau modèle de page

  1. Dans la liste des pages sur le côté droit de l’écran, sélectionnez Ajouter une page.

    Ajoutez d’autres pages à vos bloc-notes.

  2. Sélectionnez Affichage > Format du papier.

    Capture d’écran du bouton Format du papier dans OneNote 2016

  3. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  4. Ajoutez le contenu que vous souhaitez voir apparaître dans le modèle.

    Chaque nouvelle page que vous créez à l’aide de ce modèle comportera ces informations.

  5. Lorsque vous avez terminé, sélectionnez Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Enregistrer une page en tant que modèle

  6. Dans la boîte de dialogue Enregistrer comme modèle, nommez le modèle et cliquez sur Enregistrer.

Remarque :  Lorsque vous appliquez un modèle à une page, vous pouvez choisir votre modèle dans la liste Mes modèles du volet Office Modèles

Haut de la Page

Personnaliser un modèle de page

  1. Sélectionnez Insertion> Modèles de page > Modèles de page.

    Capture d’écran du bouton Modèle de page dans OneNote 2016

  2. Dans le volet Office Modèles, cliquez sur les petites flèches situées en regard des noms de catégorie pour les développer.

  3. Sélectionnez le nom du modèle que vous voulez personnaliser.

    Il sera appliqué à une nouvelle page vierge.

  4. Dans le ruban, sélectionnez Affichage > Format du papier.

  5. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  6. Modifiez ou supprimez le contenu existant de la page, puis sélectionnez Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Enregistrer une page en tant que modèle

  7. Dans la boîte de dialogue Enregistrer comme modèle, nommez le modèle et cliquez sur Enregistrer.

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir le modèle personnalisé dans la liste Mes modèles du volet Office Modèles.

Haut de la Page

Pratiques recommandées pour la création de modèles

  • Activez les réglures (Affichage > Réglures) pour vous aider à aligner les zones de texte, les images ou tout autre contenu de votre modèle. Désactivez-les ensuite avant d’enregistrer votre travail, à moins que vous ne souhaitiez qu’elles fassent partie du modèle.

  • Utilisez des styles de paragraphe (Accueil > Styles) pour mettre en forme du texte et des titres afin de garantir la cohérence de vos styles.

  • N’utilisez pas une image comme une image d’arrière-plan, à moins qu’elle ne soit essentielle à la conception de votre modèle. Les images d’arrière-plan affectent la taille du fichier et peuvent avoir pour effet de convertir en image le texte placé au-dessus de l’image si vous envoyez la page par courrier électronique. Pensez à placer des images au-dessus, en dessous ou à côté du texte plutôt que derrière.

  • Vérifiez que le texte de l’espace réservé est clair et facilement identifiable, afin que les utilisateurs du modèle puissent déterminer quelles informations chaque espace réservé doit contenir. Par exemple, une zone de texte destinée à contenir un nom de société peut être nommée « [Nom société] ».

  • Assurez-vous que tableaux et images sont placés de manière claire et que leurs titres sont séparés du texte qui sera entré par la suite. Comme les zones de texte se développent lorsque vous les remplissez, une page peut rapidement paraître surchargée.

  • Sélectionnez une couleur de police qui sera visible sans la couleur d’arrière-plan, en cas d’impression du modèle.

  • Positionnez le texte et les objets à l’intérieur des marges d’impression de votre page.

Haut de la Page

Créer un modèle de page

  1. Cliquez sur Ajouter une page pour créer une page vierge.

    Ajoutez d’autres pages à vos bloc-notes.

  2. Cliquez sur Affichage > Format du papier.

    Vous pouvez modifier le format du papier pour l’adapter au modèle créé

  3. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  4. Ajoutez le contenu que vous souhaitez voir apparaître dans le modèle.

    Chaque nouvelle page que vous créez à l’aide de ce modèle comportera ces informations.

  5. Lorsque vous avez terminé, cliquez sur Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Enregistrer une page en tant que modèle

  6. Dans la boîte de dialogue Enregistrer en tant que modèle, nommez le modèle et cliquez sur Enregistrer.
     

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir votre modèle dans la liste Mes modèles du volet Office modèles.

Haut de la Page

Personnaliser un modèle de page

  1. Cliquez sur Insérer> Modèles de page > Modèles de page.

    Affichez les modèles disponibles dans OneNote.

  2. Dans le volet Office Modèles, cliquez sur les petites flèches situées en regard des noms de catégorie pour les développer.

  3. Cliquez sur le nom du modèle que vous souhaitez personnaliser.

    Il sera appliqué à une nouvelle page vierge.

  4. Dans le ruban, cliquez sur Affichage > Format du papier.

  5. Dans le volet Office Format du papier, définissez le format de papier et les marges d’impression.

  6. Modifiez ou supprimez le contenu existant de la page, puis cliquez sur Enregistrer la page actuelle en tant que modèle en bas du volet Office Format de papier.

    Enregistrer une page en tant que modèle

  7. Dans la boîte de dialogue Enregistrer comme modèle, nommez le modèle et cliquez sur Enregistrer.

Remarque : Lorsque vous appliquez un modèle à une page, vous pouvez choisir le modèle personnalisé dans la liste Mes modèles du volet Office modèles.
 

Haut de la Page

Pratiques recommandées pour la création de modèles

  • Activez les réglures (Affichage > Réglures) pour vous aider à aligner les zones de texte, les images ou tout autre contenu de votre modèle. Désactivez-les ensuite avant d’enregistrer votre travail, à moins que vous ne souhaitiez qu’elles fassent partie du modèle.

  • Utilisez des styles de paragraphe (Accueil > Styles) pour mettre en forme du texte et des titres afin de garantir la cohérence de vos styles.

  • N’utilisez pas une image comme une image d’arrière-plan, à moins qu’elle ne soit essentielle à la conception de votre modèle. Les images d’arrière-plan affectent la taille du fichier et peuvent avoir pour effet de convertir en image le texte placé au-dessus de l’image si vous envoyez la page par courrier électronique. Pensez à placer des images au-dessus, en dessous ou à côté du texte plutôt que derrière.

  • Vérifiez que le texte de l’espace réservé est clair et facilement identifiable, afin que les utilisateurs du modèle puissent déterminer quelles informations chaque espace réservé doit contenir. Par exemple, une zone de texte destinée à contenir un nom de société peut être nommée « [Nom société] ».

  • Assurez-vous que tableaux et images sont placés de manière claire et que leurs titres sont séparés du texte qui sera entré par la suite. Comme les zones de texte se développent lorsque vous les remplissez, une page peut rapidement paraître surchargée.

  • Sélectionnez une couleur de police qui sera visible sans la couleur d’arrière-plan, en cas d’impression du modèle.

  • Positionnez le texte et les objets à l’intérieur des marges d’impression de votre page.

Haut de la Page

Contenu de cet article

Créer un modèle à partir d’une page OneNote 2010

Créer un modèle à partir d’une section de OneNote 2010

Créer un modèle à partir d’un bloc-notes OneNote 2010

Meilleures pratiques lors de la création de modèles de OneNote 2010

Créer un modèle à partir d’une page OneNote 2010

  1. Créez ou ouvrez la page que vous souhaitez utiliser comme un modèle de page.

  2. Dans le volet droit, cliquez sur la flèche vers le bas en regard de la Nouvelle Page, puis cliquez sur Modèles de Page.

  3. En bas du volet modèles, cliquez sur Enregistrer la page active comme modèle.

  4. Tapez un nom pour le modèle de page, puis cliquez sur Enregistrer.

Chaque fois que vous souhaitez ajouter une nouvelle page à la section actuelle de OneNote basée sur votre modèle de page enregistrée, dans le volet droit, cliquez sur la flèche en regard de la Nouvelle Page, puis cliquez sur Modèles de Page. Cliquez sur Mes modèles, puis cliquez sur le nom de votre modèle enregistré.

Haut de la Page

Créer un modèle à partir d’une section de OneNote 2010

  1. Créez ou ouvrez la section que vous souhaitez utiliser en tant que modèle.

  2. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  3. Sous Enregistrer en cours, cliquez sur la Section.

  4. Sous Sélectionner le Format, cliquez sur OneNote 2010 Section (* .one).

  5. Cliquez sur Enregistrer sous.

  6. Sélectionnez un nom et un emplacement pour enregistrer votre modèle de section, puis cliquez sur Enregistrer.

Chaque fois que vous voulez ajouter une nouvelle section à un de vos blocs-notes basés sur votre modèle de section enregistrée, recherchez le modèle sur votre ordinateur et double-cliquez dessus pour l’ouvrir dans OneNote. Cliquez et faites glisser l’onglet de titre de section dans le coin supérieur gauche de votre écran sur l’un de vos blocs-notes sur le côté gauche de l’écran pour ajouter une nouvelle section au bloc-notes basé sur votre modèle de section.

Remarque : Si vous préférez, vous pouvez également ajouter la section à un bloc-notes en plaçant une copie du fichier de modèle de section dans le dossier dans lequel le bloc-notes est enregistré sur votre ordinateur. Par défaut, les blocs-notes OneNote sont enregistrés en C:\Users\< nom_utilisateur >\OneNote Notebooks\< nom du bloc-notes >.

Haut de la Page

Créer un modèle à partir d’un bloc-notes OneNote 2010

  1. Créez ou ouvrez le bloc-notes que vous souhaitez utiliser en tant que modèle.

  2. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  3. Sous Enregistrer en cours, cliquez sur bloc-notes.

  4. Sous Sélectionner le Format, cliquez sur OneNote Package (*.onepkg).

  5. Cliquez sur Enregistrer sous.

  6. Sélectionnez un nom et un emplacement pour enregistrer votre modèle de section, puis cliquez sur Enregistrer.

Dès que vous voulez créer un bloc-notes entièrement basé sur votre modèle enregistré bloc-notes, recherchez le modèle sur votre ordinateur et double-cliquez dessus pour l’ouvrir dans OneNote. Tapez un nom pour votre nouveau bloc-notes et sélectionnez un emplacement d’enregistrement (par défaut, OneNote blocs-notes sont enregistrées à C:\Users\< nom_utilisateur >\OneNote Notebooks\< nom du bloc-notes >), puis cliquez sur créer.

Haut de la Page

Meilleures pratiques lors de la création de modèles de OneNote 2010

Voici quelques conseils et astuces, que nous vous conseillons n’oubliez pas lors de la création de modèles de OneNote 2010. Modèles tendent à utiliser indéfiniment, il est recommandé de vous assurer qu’ils sont conçus aussi efficacement que possible afin d’optimiser votre convenance.

  • Sélectionnez des couleurs claires et distincts pour chaque section afin de les retrouver facilement distinguer.

  • Si votre modèle est conçu pour l’impression, n’oubliez pas que les couleurs de page (par exemple, réglures) apparaissent uniquement lorsque votre modèle est affiché sur un ordinateur et non lorsque le modèle est imprimé. Assurez-vous que vous sélectionnez une couleur de police qui sera visible sans la couleur d’arrière-plan lorsque le modèle est imprimé.

  • Si votre modèle est conçu pour l’impression, assurez-vous que les marges de page sont au moins 0,4" et que le texte et les objets sont placées dans les marges.

  • N’oubliez pas que l’utilisation d’une image comme une image d’arrière-plan détermineront la taille de fichier et peut entraîner placé par-dessus du texte à convertir en une image lorsque vous envoyez la page par courrier électronique. Nous vous recommandons de l’utilisation de fichiers JPEG pour les images et du positionnement des images en haut, bas ou côtés d’une page au lieu de derrière le texte, sauf s’il est essentiel de votre conception.

  • Utiliser la règle de lignes (appuyez sur CTRL + MAJ + R pour afficher les réglures) pour vous aider à aligner le texte des zones, des images, et autre contenu que vous insérez dans vos pages.

  • Lorsque vous insérez le texte d’espace réservé dans vos modèles, assurez-vous qu’il est clair et facile à identifier, afin que tout le monde à l’aide du modèle (y compris vous, si vous y revenir après un certain temps) peut savoir quelles informations chaque espace réservé doit contenir. Par exemple, lorsque vous insérez une zone de texte destinée à contenir un nom de société, remplir la zone de texte « [nom de la société] ».

  • Si vous utilisez des tableaux, des images et des informations similaires, assurez-vous qu’ils sont correctement clairement positionnés par rapport à une autre, et que leurs titres sont clairement séparés du texte qui sera entré lorsque le modèle est rempli. N’oubliez pas que les objets tels que des zones de texte peuvent développer lorsqu’ils vous remplis avec du contenu réel au lieu de contenu des espaces réservés.

Haut de la Page

Que voulez-vous faire ?

Appliquer un modèle de page

Personnaliser un modèle

Créer un modèle

Appliquer un modèle de page

OneNote fournit plusieurs modèles de page pour vous aider à commencer ; à partir d’arrière-plans décoratifs pour des pages de notes fonctionnel, telles que des planificateurs et listes.

Procédez comme suit :

  1. Dans le menu fichier, pointez sur Nouveau, puis cliquez sur Page à partir du modèle.

  2. Dans le volet Office modèles, sous Ajouter une page, cliquez sur une catégorie dans la liste, puis cliquez sur le nom du modèle que vous voulez utiliser. OneNote crée une nouvelle page dans la section active basée sur le modèle sélectionné.

Conseil : Pour appliquer rapidement récemment utilisés modèles vers une nouvelle page, dans la page d’onglets de la liste, cliquez sur la flèche en regard du bouton Nouvelle Page, puis sur le nom du modèle que vous voulez appliquer. Cliquez sur Modèle vide si vous voulez créer une nouvelle page vierge.

Remarque : Conceptions de nombreux incluent le contenu de la page qui apparaît dans des emplacements spécifiques. Modèles peuvent être appliqués ainsi qu’aux nouvelles pages qui ne contiennent pas encore de notes. Pour utiliser un modèle pour les notes que vous avez déjà fait, créer une nouvelle page à partir du modèle que vous voulez et puis copier vos notes à celui-ci.

Haut de la Page

Personnaliser un modèle

Si vous ne souhaitez pas créer un nouveau modèle vous-même, vous pouvez facilement modifier le contenu et l’apparence d’un modèle existant et puis enregistrez-le en tant que modèle personnalisé.

Procédez comme suit :

  1. Dans le menu Format, cliquez sur modèles.

  2. Dans le volet Office modèles, sous Ajouter une page, cliquez sur une catégorie, puis cliquez sur le nom du modèle que vous souhaitez modifier.

  3. Dans le menu fichier, cliquez sur Mise en Page et puis, dans le volet Office Mise en Page, modifiez les options souhaitées.

  4. Modifiez le contenu de la page pour qu’elle soit la façon qu'il doit s’afficher chaque fois que les nouvelles pages créées basé sur votre modèle modifié. De même, supprimez tout contenu modèle existant que vous ne souhaitez pas conserver.

  5. Dans la partie inférieure du volet Office Mise en Page, cliquez sur Enregistrer la page active comme modèle.

  6. Dans la boîte de dialogue Enregistrer comme modèle, tapez un nom de la zone Nom du modèle.

  7. Pour appliquer ce modèle à toutes les nouvelles pages que vous ajoutez à la section active de votre bloc-notes, activez la case à cocher définir en tant que modèle par défaut pour les nouvelles pages de la section active.

  8. Cliquez sur Enregistrer.

Remarque : Les modèles que vous avez personnalisés sont automatiquement ajoutés à la liste Mes modèles du volet Office modèles.

Haut de la Page

Créer un modèle

Outre les modèles fournis par OneNote, vous pouvez mettre en forme une page de votre bloc-notes comme vous le souhaitez et puis enregistrez en tant que nouveau modèle.

  1. Dans le menu fichier, pointez sur Nouveau, puis cliquez sur Page.

    Remarque : Vous pouvez également créer une nouvelle page en cliquant sur Nouvelle Page au-dessus des onglets de page.

  2. Dans le menu fichier, cliquez sur Mise en Page et dans le volet Office Mise en Page, définissez les options souhaitées.

  3. Ajouter du contenu à la page que vous souhaitez voir apparaître chaque fois que les nouvelles pages créées basé sur votre modèle personnalisé.

    Par exemple, si vous créez un modèle pour les notes de réunion, vous pouvez ajouter une section agenda et des titres pour date de la réunion et l’heure.

  4. Dans la partie inférieure du volet Office Mise en Page, cliquez sur Enregistrer la page active comme modèle.

  5. Dans la boîte de dialogue Enregistrer comme modèle, tapez un nom de la zone Nom du modèle.

  6. Pour appliquer ce modèle à toutes les nouvelles pages que vous ajoutez à la section active de votre bloc-notes, activez la case à cocher définir en tant que modèle par défaut pour les nouvelles pages de la section active.

  7. Cliquez sur Enregistrer.

Remarque : Les modèles que vous créez sont automatiquement ajoutés à la liste Mes modèles du volet Office modèles.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×