Créer ou mettre à jour une planification initiale ou temporaire

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Un projet bien géré implique souvent la comparaison d’un projet dans une version antérieure de celui-ci. Il s’agit d’une partie essentielle de suivi de votre projet.

Toutefois, avant de commencer le suivi de votre planification, vous devez définir un planning de référence afin que vous pouvez la comparer avec votre planning à jour ultérieurement dans le projet. Que votre projet évolue, vous pouvez également enregistrer une planification temporaire à intervalles réguliers.

Remarque : Pour définir ou mettre à jour une planification initiale ou une planification initiale dans un projet d’entreprise, vous devez être connecté à Microsoft Project Server, et vous devez avoir les autorisations nécessaires. Pour plus d’informations sur les paramètres d’autorisation, contactez votre serveur administrateur.

Ces instructions sont spécifiques à Microsoft Project 2016, 2013 et 2010.

Que voulez-vous faire ?

Pour plus d’informations sur les plannings de référence et les planifications temporaires

Définir un planning de référence

Définir une planification initiale

Mettre à jour une planification initiale ou une planification initiale

Analyser des données de référence et version préliminaire

Pour plus d’informations sur les plannings de référence et les planifications temporaires

Plans de référence et version préliminaire sont similaires qui ils vous comparez les dates en cours par rapport à une date au plus tôt. Mais qu’ils présentent des différences importantes que vous souhaitez obtenir droites.

Plannings de référence

Un planning de référence est un groupe de près de 20 points référence principale (cinq catégories : démarrer des dates, les dates de fin, les durées, travail, et coût estime) que vous pouvez définir pour enregistrer le plan de projet d’origine lorsque ce programme est terminé et affiné. En tant que le projet avance, vous pouvez définir des planifications supplémentaires (pour un total de 11 pour chaque projet) afin de modifications de mesure dans le plan. Par exemple, si votre projet comporte plusieurs phases, vous pouvez enregistrer un planning de référence distincte à la fin de chaque phase, pour comparer les valeurs planifiées par rapport aux données réelles.

Étant donné que la planification initiale fournit les points de référence auxquels vous pouvez comparer l’avancement du projet réel, le planning de référence doit inclure vos estimations meilleures concernant la durée de la tâche, début et fin dates, les coûts et autres variables de projet que vous souhaitez analyser. Le planning de référence peut également représenter une obligation contractuelle pour le projet. Informations de planification initiale diffèrent régulièrement des données en cours peuvent indiquer que votre offre d’origine n’est plus précis, probablement parce que l’étendue doit révision ou que la nature du projet a changé. Si le projet participants acceptez que la différence le justifie, vous pouvez modifier ou reprendre le planning de référence à tout moment au cours du projet. Il est possible que la définition de plusieurs planifications est particulièrement utile pour les projets importants ou pour les projets dans lequel le planning de référence est rendu inutile par les modifications importantes apportées aux tâches planifiées ou les coûts.

Planifications temporaires

Une planification initiale, quant à eux, est un ensemble de données actuelles du projet que vous avez enregistré après le début du projet et que vous pouvez comparer le planning de référence afin d’évaluer l’avancement du projet. Une planification initiale enregistre uniquement deux types d’informations :

  • Dates de début en cours

  • Dates de fin actuelles

Vous pouvez définir jusqu'à 10 planifications temporaires d’un projet. Si vous voulez conserver des copies de données de projet complet pendant la phase de planification, il est judicieux de définir plusieurs planifications au lieu d’utiliser des planifications temporaires. Par exemple, vous souhaiterez peut-être définir un planning de référence à chaque version majeure planification jalon. Puis, si vous devez enregistrer uniquement dates de début et de fin des dates après le début du projet, vous pouvez définir plusieurs planifications temporaires. Par exemple, vous souhaiterez peut-être définir une planification initiale sur une base mensuelle ou trimestrielle.

Définir un planning de référence

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Si vous définissez un planning de référence pour des tâches spécifiques, sélectionnez les tâches, y compris les tâches subordonnées et tâches récapitulatives, que vous souhaitez inclure dans votre planning de référence. (Si vous définissez un planning de référence pour l’ensemble du projet, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la touche MAJ enfoncée, puis cliquez sur les premier et derniers tâches que vous voulez. Pour sélectionner des tâches non adjacentes, maintenez la touche CTRL enfoncée, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

  3. Cliquez sur l’onglet projet . Dans le groupe Échéancier, pointez sur Définir la planification initiale, puis cliquez sur Définir la planification initiale.

    Graphique de planification initiale

  4. Cliquez sur définir la planification initiale, puis sélectionnez la ligne de base que vous souhaitez définir.

  5. Sous pour, effectuez l’une des opérations suivantes :

    • Pour définir le planning de référence pour toutes les données dans le projet, cliquez sur Ensemble du projet.

    • Pour définir le planning de référence pour uniquement les tâches que vous avez sélectionné dans la vue de diagramme de Gantt, cliquez sur tâches sélectionnées.

  6. Sous reporter les planifications, sélectionnez les modalités répétées des données de planification :

    • Pour toutes les tâches récapitulatives     Activez cette case à cocher si vous souhaitez que les données de planification mises à jour pour les tâches sélectionnées être répétées sur les tâches récapitulatives correspondantes. Dans le cas contraire, les données de référence pour les tâches récapitulatives peuvent ne pas reflètent correctement les données de planification des tâches subordonnées.

    • À partir des tâches subordonnées vers les tâches récapitulatives sélectionnées     Activez cette case à cocher si vous souhaitez que les données de référence pour les tâches récapitulatives sélectionnées à être mis à jour pour refléter les suppressions de tâches subordonnées et ajouté des tâches pour lesquels vous précédemment enregistré les valeurs de référence.

      Remarque : Si vous avez sélectionné les tâches subordonnées et leurs tâches récapitulatives, activez les deux cases à cocher.

Définir une planification initiale

  1. Cliquez sur l’onglet projet . Dans le groupe Échéancier, pointez sur Définir la planification initiale, puis cliquez sur Définir la planification initiale.

    Graphique de planification initiale

  2. Cliquez sur définir la planification temporaire.

  3. Dans la zone de copie, cliquez sur les valeurs de début et fin ou référence que vous voulez enregistrer. (Les valeurs de début et de fin et de référence actuelles ne sont pas numérotées.)

  4. Dans la zone dans, cliquez sur le nom de la planification temporaire dans lequel vous souhaitez copier les valeurs.
    Planifications temporaires sont stockées dans le début et fin de champs.

    Remarque : Si vous sélectionnez une ligne de base dans la zone de copie et une autre référence dans la zone dans, vous enregistrerez un planning de référence, au lieu d’une planification initiale. Toutes les données de référence seront copiées. Si vous sélectionnez un planning de référence dans la zone de copie et de début et de fin temporaire dans la zone dans, uniquement la date de début et date à partir de la ligne de base de fin est copiées à la planification temporaire.

  5. Cliquez sur ensemble du projet ou sur tâches sélectionnées pour enregistrer la partie des prévisions de votre choix.

Haut de la Page

Mettre à jour une planification initiale ou une planification initiale

Si les modifications apportées à votre plan initial se produisent après avoir défini un planning de référence ou une planification initiale, vous pouvez mettre à jour les données enregistrées.

Conseil : Si les modifications apportées à votre plan se produisent pendant que votre projet est lancé, vous pouvez être utile enregistrer un second jeu de planification initiale ou temporaires données, plutôt que la mise à jour de vos données enregistrées existantes.

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Dans le champ Nom de la tâche, sélectionnez les tâches, y compris les tâches subordonnées et tâches récapitulatives, qui contiennent des données de planification initiale ou temporaire que vous souhaitez mettre à jour. (Si vous mettez à jour planification initiale ou temporaires données pour le projet entier, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la touche MAJ enfoncée, puis cliquez sur les premier et derniers tâches que vous voulez. Pour sélectionner des tâches non adjacentes, maintenez la touche CTRL enfoncée, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

  3. Cliquez sur l’onglet projet . Dans le groupe Échéancier, pointez sur Définir la planification initiale, puis cliquez sur Définir la planification initiale.

    Graphique de planification initiale

  4. Effectuez l’une des opérations suivantes :

    • Si vous mettez à jour un planning de référence, cliquez sur définir la planification initiale, puis sur la ligne de base que vous souhaitez mettre à jour.

    • Si vous mettez à jour une planification initiale, cliquez sur définir la planification temporaire. Dans la liste Copier, sélectionnez les données que vous effectuez la copie. Dans la liste dans, cliquez sur la planification temporaire à laquelle vous souhaitez mettre à jour.

  5. Sous pour, effectuez l’une des opérations suivantes :

    • Pour mettre à jour la planification initiale ou temporaires données pour l’ensemble du projet, cliquez sur Ensemble du projet.

    • Pour mettre à jour la planification initiale ou temporaires données uniquement aux tâches que vous avez sélectionné dans la vue de diagramme de Gantt, cliquez sur tâches sélectionnées.

  6. Sous reporter les planifications, sélectionnez comment vous voulez que les données de planification mises à jour répétées :

    • Pour toutes les tâches récapitulatives     Activez cette case à cocher si vous souhaitez que les données de planification mises à jour pour les tâches sélectionnées être répétées sur les tâches récapitulatives correspondantes. Dans le cas contraire, les données de référence pour les tâches récapitulatives peuvent ne pas reflètent correctement les données de planification des tâches subordonnées.

    • À partir des tâches subordonnées vers les tâches récapitulatives sélectionnées     Activez cette case à cocher si vous souhaitez que les données de référence pour les tâches récapitulatives sélectionnées à être mis à jour pour refléter les deux les suppressions de tâches subordonnées et ajouté des tâches pour lesquels vous précédemment enregistré les valeurs de référence.

      Remarque : Si vous avez sélectionné les tâches subordonnées et leurs tâches récapitulatives, activez les deux cases à cocher.

  7. Enfin, cliquez sur OK.

  8. Lorsque vous êtes invité à remplacer les données enregistrées existantes, cliquez sur Oui.

Analyser des données de référence et version préliminaire

Une fois que vous définissez la planification initiale ou temporaires données, vous pouvez la comparer avec les données planifiées et réelles pour découvrir comment effectue le suivi de votre projet par rapport à vos objectifs initiales.

Afficher les informations de référence de projet

Après avoir défini un planning de référence pour l’ensemble du projet, vous pouvez afficher la référence données-côte avec les données actuelles planifiées, les données réelles et la variance.

  1. Sous l’onglet projet, dans le groupe Propriétés, cliquez sur Informations sur le projet.

    Groupe Propriétés sous l’onglet Projet

  2. Cliquez sur statistiques.

Comparer et les informations planifiées

Vous pouvez comparer et informations planifiées dans une des deux façons :

  • Pour afficher les informations d’écart dans un affichage tableau, cliquez sur l’onglet affichage. Dans le groupe données, cliquez sur Tables, puis variation.

  • Pour afficher les informations sur l’écart sous forme graphique, cliquez sur l’onglet affichage. Dans le groupe Affichages des tâches, cliquez sur un diagramme de Gantt, puis cliquez sur Gantt suivi.

La table Variation affiche début et dates de fin des informations planifiées et informations de référence, ce qui permet d’évaluer votre prédiction de la façon dont le projet serait évolue (référence) en comparant cette prédiction avec la progression en fait du projet (réelle).

Barres de valeurs réelles et de planification initiale avec retard de 2 jours

Si la variance dans votre projet n’affiche pas les valeurs que vous attendez, il existe plusieurs explications possibles :

  • Vous n’avez ne peut-être pas configuré un planning de référence. La variance est la valeur de référence par rapport à la valeur réelle d’un champ. S’il n’existe aucune ligne de base, Project calcule la différence en utilisant une valeur 0 pour les champs de référence, ce qui crée de variances sont aussi élevées que la valeur du champ prévu. Par exemple, supposons que vous ayez un coût prévu de 60 euros sur une tâche. Si aucune ligne de base n’est définie, le coût de référence est égal à 0 $. Le champ Variation de coût affiche donc 60 euros.

  • Vous avez défini plusieurs planifications, mais Project utilise uniquement les valeurs de planification initiale (autrement dit, les valeurs du champ planification et non les valeurs pour planifié1 à planifié10 ) lorsque le calcul variation. Dans ce cas, vous pouvez afficher les informations dans champs Variation, mais les informations peuvent sembler obsolètes et éventuellement trop volumineux.

  • Vous avez peut-être ajouté des tâches à un projet, mais pas les ajouté à la planification initiale. Dans ce cas, vous pouvez voir les variations qui correspondent aux valeurs prévues.

  • Vous ne pouvez pas ont mis à jour les valeurs réelles pour les tâches qui sont terminées ou en cours. Dans ce cas, les variations peuvent être égales aux valeurs prévues ou bien supérieures à ce que vous attendiez.

  • Peuvent avoir ajouté des tâches ou les ressources affectées et définissez une planification initiale, mais les informations de référence de la tâche récapitulative n’a pas encore été mis à jour. Dans ce cas, les valeurs de variations exactes sont affichent pour les tâches individuelles, mais pas pour les tâches récapitulatives.

Comparer plusieurs points de comparaison ?

Si vous voulez conserver des copies de données de projet complet pendant la phase de planification, vous souhaiterez peut-être définir plusieurs planifications, comme les plannings de référence stockent plus de valeurs que les planifications temporaires. Pour afficher des informations de suivi au sein de plusieurs planifications, utilisez l’affichage Gantt à planifiés multiples.

  1. Sous l’onglet Affichage, dans le groupe Affichages des tâches, cliquez sur Diagramme de Gantt.

    Image de la zone d’affichage des tâches

  2. Cliquez sur Plus d’affichages.

  3. Dans la boîte de dialogue Plus d’affichages, sélectionnez Gantt à planifiés multiples, puis cliquez sur Appliquer.

Remarque : Par défaut, l’affichage Gantt à planifiés multiples montre les trois premiers planifiés (planifié, planifié1 et référence2). Pour afficher d’autres points de comparaison, modifier la barre de styles sur le diagramme de Gantt.

Haut de la Page

Ces instructions sont spécifiques à Microsoft Project 2007.

Que voulez-vous faire ?

Découvrez les plannings de référence et les planifications temporaires

Définir un planning de référence

Définir une planification initiale

Mettre à jour une planification initiale ou une planification initiale

Analyser des données de référence et version préliminaire

Découvrez les plannings de référence et les planifications temporaires

Un planning de référence est un groupe de près de 20 points référence principale (cinq catégories : démarrer des dates, les dates de fin, les durées, travail, et coût estime) que vous pouvez définir pour enregistrer le plan de projet d’origine lorsque ce programme est terminé et affiné. En tant que le projet avance, vous pouvez définir des planifications supplémentaires (pour un total de 11 pour chaque projet) afin de modifications de mesure dans le plan. Par exemple, si votre projet comporte plusieurs phases, vous pouvez enregistrer un planning de référence distincte à la fin de chaque phase, pour comparer les valeurs planifiées par rapport aux données réelles.

Étant donné que la planification initiale fournit les points de référence auxquels vous pouvez comparer l’avancement du projet réel, le planning de référence doit inclure vos estimations meilleures concernant la durée de la tâche, début et fin dates, les coûts et autres variables de projet que vous souhaitez analyser. Le planning de référence peut également représenter une obligation contractuelle pour le projet. Informations de planification initiale diffèrent régulièrement des données en cours peuvent indiquer que votre offre d’origine n’est plus précis, probablement parce que l’étendue doit révision ou que la nature du projet a changé. Si le projet participants acceptez que la différence le justifie, vous pouvez modifier ou reprendre le planning de référence à tout moment au cours du projet. Il est possible que la définition de plusieurs planifications est particulièrement utile pour les projets importants ou pour les projets dans lequel le planning de référence est rendu inutile par les modifications importantes apportées aux tâches planifiées ou les coûts.

Une planification initiale est un ensemble de données actuelles du projet que vous avez enregistré après le début du projet et que vous pouvez comparer le planning de référence afin d’évaluer l’avancement du projet. Une planification initiale enregistre uniquement deux types d’informations : la date de début et dates de fin des tâches. Vous pouvez définir jusqu'à 10 planifications temporaires d’un projet. Si vous voulez conserver des copies de données de projet complet pendant la phase de planification, il est judicieux de définir plusieurs planifications au lieu d’utiliser des planifications temporaires. Par exemple, vous souhaiterez peut-être définir un planning de référence à chaque version majeure planification jalon. Puis, si vous devez enregistrer uniquement dates de début et de fin des dates après le début du projet, vous pouvez définir plusieurs planifications temporaires. Par exemple, vous souhaiterez peut-être définir une planification initiale sur une base mensuelle ou trimestrielle.

Définir un planning de référence

  1. Dans le menu affichage, cliquez sur un diagramme de Gantt.

  2. Si vous définissez un planning de référence pour des tâches spécifiques, sélectionnez les tâches, y compris les tâches subordonnées et tâches récapitulatives, que vous souhaitez inclure dans votre planning de référence. (Si vous définissez un planning de référence pour l’ensemble du projet, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la touche MAJ enfoncée, puis cliquez sur les premier et derniers tâches que vous voulez. Pour sélectionner des tâches non adjacentes, maintenez la touche CTRL enfoncée, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

  3. Dans le menu Outils, pointez sur suivi, puis cliquez sur Définir la planification initiale.

  4. Cliquez sur définir la planification initiale, puis sélectionnez la ligne de base que vous souhaitez définir.

  5. Sous pour, effectuez l’une des opérations suivantes :

    • Pour définir le planning de référence pour toutes les données dans le projet, cliquez sur Ensemble du projet.

    • Pour définir le planning de référence pour uniquement les tâches que vous avez sélectionné dans la vue de diagramme de Gantt, cliquez sur tâches sélectionnées.

      Sous reporter les planifications, sélectionnez les modalités répétées des données de planification :

      • Pour toutes les tâches récapitulatives     Activez cette case à cocher si vous souhaitez que les données de planification mises à jour pour les tâches sélectionnées être répétées sur les tâches récapitulatives correspondantes. Dans le cas contraire, les données de référence pour les tâches récapitulatives peuvent ne pas reflètent correctement les données de planification des tâches subordonnées.

      • À partir des tâches subordonnées vers les tâches récapitulatives sélectionnées     Activez cette case à cocher si vous souhaitez que les données de référence pour les tâches récapitulatives sélectionnées à être mis à jour pour refléter les suppressions de tâches subordonnées et ajouté des tâches pour lesquels vous précédemment enregistré les valeurs de référence.

        Remarque : Si vous avez sélectionné les tâches subordonnées et leurs tâches récapitulatives, activez les deux cases à cocher.

Définir une planification initiale

  1. Dans le menu Outils, pointez sur suivi, puis cliquez sur Définir la planification initiale.

  2. Cliquez sur définir la planification temporaire.

  3. Dans la zone de copie, cliquez sur les valeurs de début et fin ou référence que vous voulez enregistrer. (Les valeurs de début et de fin et de référence actuelles ne sont pas numérotées.)

  4. Dans la zone dans, cliquez sur le nom de la planification temporaire dans lequel vous souhaitez copier les valeurs.

    Les planifications temporaires sont stockées dans le début et fin de champs.

    Remarque : Si vous sélectionnez une ligne de base dans la zone de copie et une autre référence dans la zone dans, vous enregistrerez un planning de référence, au lieu d’une planification initiale. Toutes les données de référence seront copiées. Si vous sélectionnez un planning de référence dans la zone de copie et de début et de fin temporaire dans la zone dans, uniquement la date de début et date à partir de la ligne de base de fin est copiées à la planification temporaire.

  5. Cliquez sur ensemble du projet ou sur tâches sélectionnées pour enregistrer la partie des prévisions de votre choix.

Haut de la Page

Mettre à jour une planification initiale ou une planification initiale

Si les modifications apportées à votre plan initial se produisent après avoir défini un planning de référence ou une planification initiale, vous pouvez mettre à jour les données enregistrées.

Conseil : Si les modifications apportées à votre plan se produisent pendant que votre projet est lancé, vous pouvez être utile enregistrer un second jeu de planification initiale ou temporaires données, plutôt que la mise à jour de vos données enregistrées existantes.

  1. Dans le menu affichage, cliquez sur un diagramme de Gantt.

  2. Dans le champ Nom de la tâche, sélectionnez les tâches, y compris les tâches subordonnées et tâches récapitulatives, qui contiennent des données de planification initiale ou temporaire que vous souhaitez mettre à jour. (Si vous mettez à jour planification initiale ou temporaires données pour le projet entier, ignorez cette étape.)

    Conseil : Pour sélectionner des tâches adjacentes, maintenez la touche MAJ enfoncée, puis cliquez sur les premier et derniers tâches que vous voulez. Pour sélectionner des tâches non adjacentes, maintenez la touche CTRL enfoncée, puis cliquez sur chaque tâche de votre choix. Vous pouvez sélectionner jusqu'à 10 tâches en même temps.

  3. Dans le menu Outils, pointez sur suivi, puis cliquez sur Définir la planification initiale.

  4. Effectuez l’une des opérations suivantes :

    • Si vous mettez à jour un planning de référence, cliquez sur définir la planification initiale, puis sur la ligne de base que vous souhaitez mettre à jour.

    • Si vous mettez à jour une planification initiale, cliquez sur définir la planification temporaire. Dans la liste Copier, sélectionnez les données que vous effectuez la copie. Dans la liste dans, cliquez sur la planification temporaire à laquelle vous souhaitez mettre à jour.

  5. Sous pour, effectuez l’une des opérations suivantes :

    • Pour mettre à jour la planification initiale ou temporaires données pour l’ensemble du projet, cliquez sur Ensemble du projet.

    • Pour mettre à jour la planification initiale ou temporaires données uniquement aux tâches que vous avez sélectionné dans la vue de diagramme de Gantt, cliquez sur tâches sélectionnées.

      Sous reporter les planifications, sélectionnez comment vous voulez que les données de planification mises à jour répétées :

      • Pour toutes les tâches récapitulatives     Activez cette case à cocher si vous souhaitez que les données de planification mises à jour pour les tâches sélectionnées être répétées sur les tâches récapitulatives correspondantes. Dans le cas contraire, les données de référence pour les tâches récapitulatives peuvent ne pas reflètent correctement les données de planification des tâches subordonnées.

      • À partir des tâches subordonnées vers les tâches récapitulatives sélectionnées     Activez cette case à cocher si vous souhaitez que les données de référence pour les tâches récapitulatives sélectionnées à être mis à jour pour refléter les deux les suppressions de tâches subordonnées et ajouté des tâches pour lesquels vous précédemment enregistré les valeurs de référence.

        Remarque : Si vous avez sélectionné les tâches subordonnées et leurs tâches récapitulatives, activez les deux cases à cocher.

  6. Enfin, cliquez sur OK.

  7. Lorsque vous êtes invité à remplacer les données enregistrées existantes, cliquez sur Oui.

Analyser des données de référence et version préliminaire

Une fois que vous définissez la planification initiale ou temporaires données, vous pouvez la comparer avec les données planifiées et réelles pour découvrir comment effectue le suivi de votre projet par rapport à vos objectifs initiales.

Afficher les informations de référence de projet

Après avoir défini un planning de référence pour l’ensemble du projet, vous pouvez afficher la référence données-côte avec les données actuelles planifiées, les données réelles et la variance.

  1. Dans le menu projet, cliquez sur Informations sur le projet.

  2. Cliquez sur statistiques.

Comparer et les informations planifiées

Vous pouvez comparer et informations planifiées dans une des deux façons :

  • Pour afficher les informations de variation dans un affichage tableau, dans le menu affichage, pointez sur Table, puis cliquez sur variation.

  • Pour afficher des informations sur l’écart sous forme graphique à l’aide de l’affichage Gantt suivi, dans le menu affichage, cliquez sur Gantt suivi.

La table Variation affiche début et dates de fin des informations planifiées et informations de référence, ce qui permet d’évaluer votre prédiction de la façon dont le projet serait évolue (référence) en comparant cette prédiction avec la progression en fait du projet (réelle).

Barres de valeurs réelles et de planification initiale avec retard de 2 jours

Si la variance dans votre projet n’affiche pas les valeurs que vous attendez, il existe plusieurs explications possibles :

  • Vous n’avez ne peut-être pas configuré un planning de référence. La variance est la valeur de référence par rapport à la valeur réelle d’un champ. S’il n’existe aucune ligne de base, Microsoft Office Project calcule la différence en utilisant une valeur 0 pour les champs de référence, ce qui crée de variances sont aussi élevées que la valeur du champ prévu. Par exemple, supposons que vous ayez un coût prévu de 60 euros sur une tâche. Si aucune ligne de base n’est définie, le coût de référence est égal à 0 $. Le champ Variation de coût affiche donc 60 euros.

  • Vous avez défini plusieurs planifications, mais Office Project utilise uniquement les valeurs de planification initiale (autrement dit, les valeurs du champ planification et non les valeurs pour planifié1 à planifié10 ) lorsque le calcul variation. Dans ce cas, vous pouvez afficher les informations dans champs Variation, mais les informations peuvent sembler obsolètes et éventuellement trop volumineux.

  • Vous avez peut-être ajouté des tâches à un projet, mais pas les ajouté à la planification initiale. Dans ce cas, vous pouvez voir les variations qui correspondent aux valeurs prévues.

  • Vous ne pouvez pas ont mis à jour les valeurs réelles pour les tâches qui sont terminées ou en cours. Dans ce cas, les variations peuvent être égales aux valeurs prévues ou bien supérieures à ce que vous attendiez.

  • Peuvent avoir ajouté des tâches ou les ressources affectées et définissez une planification initiale, mais les informations de référence de la tâche récapitulative n’a pas encore été mis à jour. Dans ce cas, les valeurs de variations exactes sont affichent pour les tâches individuelles, mais pas pour les tâches récapitulatives.

Comparer plusieurs points de comparaison ?

Si vous voulez conserver des copies de données de projet complet pendant la phase de planification, vous souhaiterez peut-être définir plusieurs planifications, comme les plannings de référence stockent plus de valeurs que les planifications temporaires. Pour afficher des informations de suivi au sein de plusieurs planifications, utilisez l’affichage Gantt à planifiés multiples. (Dans le menu affichage, cliquez sur Plus d’affichages. Dans la boîte de dialogue Plus d’affichages, sélectionnez Gantt à planifiés multiples, puis cliquez sur Appliquer.)

Remarque : Par défaut, l’affichage Gantt à planifiés multiples montre les trois premiers planifiés (planifié, planifié1 et référence2). Pour afficher d’autres points de comparaison, modifier la barre de styles sur le diagramme de Gantt.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×