Créer et imprimer une présentation en mode plan

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Le mode plan dans PowerPoint affiche votre présentation sous la forme d'un plan composé de titres et de texte principal de chaque diapositive. Chaque titre s'affiche sur le côté gauche du volet contenant l'onglet plan, ainsi qu'une icône de diapositive et un numéro de diapositive. Le texte principal est mis en retrait sous le titre de la diapositive. Les objets graphiques s'affichent sous forme de petites notations sous l'icône de diapositive en mode plan.

L'utilisation du mode plan est particulièrement utile si vous souhaitez apporter des modifications globales, obtenir une vue d'ensemble de votre présentation, changer l'ordre des puces ou des diapositives ou appliquer des modifications de mise en forme.

Lorsque vous créez votre plan, réfléchissez au nombre de diapositives dont vous avez besoin. Vous avez probablement besoin d'au moins:

  • Diapositive de titre principal

  • Diapositive d'introduction qui recense les points principaux ou les zones de votre présentation

  • Une diapositive pour chaque point ou zone figurant sur la diapositive d'introduction

  • Diapositive de synthèse qui répète la liste des points principaux ou des zones de votre présentation

En utilisant cette structure de base, si vous avez trois principaux points ou zones à présenter, vous pouvez envisagez de disposer d'un minimum de six diapositives: une diapositive de titre, une diapositive de présentation, une diapositive pour chacun des trois principaux points ou zones et une diapositive de synthèse de conclusion.

Présentation simple de six diapositives

Si vous disposez d'une grande quantité d'informations à présenter dans l'un de vos principaux points ou zones, il est possible que vous souhaitiez créer un sous-regroupement de diapositives pour cette documentation à l'aide de la même structure hiérarchique de base.

Déterminez le nombre de fois où chaque diapositive doit être visible à l'écran pendant votre présentation. Une estimation standard appropriée est de deux à cinq minutes par diapositive.

Créer une présentation en mode plan

  1. Dans le groupe affichages des présentations de l'onglet affichage , cliquez sur plan.

  2. Dans le volet des miniatures de diapositives, placez le pointeur, puis collez votre contenu ou commencez à taper du texte.

    Le premier texte que vous tapez est un titre, indiqué par un texte en gras. Appuyez sur entrée lorsque vous avez terminé le titre.

    PowerPoint utilise la touche entrée du clavier pour commencer une nouvelle ligne dans un plan. La nouvelle ligne se trouve automatiquement au même niveau hiérarchique que celle que vous venez de taper. Pour modifier ce niveau hiérarchique:

    • Appuyez sur la touche Tab du clavier pour déplacer le trait actuel vers le bas d'un niveau dans la hiérarchie du plan.

    • Appuyez sur Maj + Tab pour déplacer la ligne active d'un niveau vers le haut dans la hiérarchie du plan.

Afficher une présentation en mode plan

  • Dans le groupe affichages des présentations de l'onglet affichage , cliquez sur plan.

Imprimer une présentation en mode plan

  1. Ouvrez la présentation que vous voulez imprimer.

  2. Cliquez sur Fichier > Imprimer.

  3. Dans la boîte de dialogue Imprimer , sous paramètres, sélectionnez la deuxième zone (par défaut, diapositives en mode page entière) pour développer la liste des options. Sous mode page, sélectionnez plan.

    Mise en page pour l'impression d'un plan

    Vous pouvez choisir une orientation de page (portrait ou paysage) dans la boîte de dialogue Propriétés de l' imprimante .

  4. Cliquez sur Imprimer.

(Pour plus d'informations sur l'impression, consultez l'article imprimer vos diapositives ou documents PowerPoint.)

Les onglets plan et diapositives changent pour afficher une icône lorsque le volet devient étroit. Si l'onglet plan est masqué, vous pouvez agrandir le volet en faisant glisser la bordure droite.

Afficher ou agrandir le volet

Figure: augmentez la taille du volet contenant les onglets plan et diapositives

(Dans PowerPoint 2007, vous pouvez enregistrer votre présentation en tant que page Web. Lorsque vous procédez ainsi, le texte de l'onglet plan devient une table des matières pour vous permettre de parcourir les diapositives.)

Créer une présentation en mode plan

  1. Sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal.

  2. Dans le volet qui contient les onglets plan et diapositives , cliquez sur l'onglet plan .

  3. Dans l'onglet plan , placez le pointeur, puis collez votre contenu ou commencez à taper du texte.

    Le premier texte que vous tapez est un titre, indiqué par un texte en gras. Appuyez sur entrée lorsque vous avez terminé le titre.

    PowerPoint utilise la touche entrée du clavier pour commencer une nouvelle ligne dans un plan. La nouvelle ligne se trouve automatiquement au même niveau hiérarchique que celle que vous venez de taper. Pour modifier ce niveau hiérarchique:

    • Appuyez sur la touche Tab du clavier pour déplacer le trait actuel vers le bas d'un niveau dans la hiérarchie du plan.

    • Appuyez sur Maj + Tab pour déplacer la ligne active d'un niveau vers le haut dans la hiérarchie du plan.

Afficher une présentation en mode plan

  1. Sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal.

  2. Dans le volet qui contient les onglets plan et diapositives , cliquez sur l'onglet plan .

  1. Ouvrez la présentation que vous voulez imprimer.

  2. Cliquez sur Fichier > Imprimer.

  3. Dans la boîte de dialogue Imprimer , sous paramètres, sélectionnez la deuxième zone (par défaut, diapositives en mode page entière) pour développer la liste des options. Sous mode page, sélectionnez plan.

    Mise en page pour l'impression d'un plan

    Vous pouvez choisir une orientation de page (portrait ou paysage) dans la boîte de dialogue Propriétés de l' imprimante .

  4. Cliquez sur Imprimer.

(Pour plus d'informations sur l'impression, consultez l'article imprimer vos diapositives ou documents PowerPoint.)

  1. Ouvrez la présentation que vous voulez imprimer.

  2. Sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Normal.

  3. Dans le volet qui contient les onglets plan et diapositives , cliquez sur l'onglet plan .

  4. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur la flèche en regard de Imprimer, puis cliquez sur Aperçu avant impression.

  5. Dans le groupe mise en page , cliquez sur la flèche en regard de Imprimer, puis sur mode plan.

  6. Pour spécifier l'orientation de la page, cliquez sur la flèche sous orientation, puis sur paysage ou portrait.

  7. Cliquez sur Imprimer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×