Office
Se connecter
Créer et enregistrer un modèle PowerPoint

Créer et enregistrer un modèle PowerPoint

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Quand vous créez une présentation et que vous l’enregistrez en tant que modèle PowerPoint (.potx), vous pouvez la partager avec vos collègues et la réutiliser. Pour créer un modèle, vous devez modifier un masque des diapositives et un ensemble de dispositions de diapositives.

Vous pouvez rechercher des milliers de modèles PowerPoint gratuits en ligne à l’ouverture de PowerPoint. Vous trouverez des modèles sur Office.com et pourrez ensuite les utiliser ou les personnaliser en fonction de vos besoins.

Cliquez sur un titre ci-dessous pour ouvrir la section et consulter des instructions détaillées :

  1. Ouvrez une présentation vierge puis, dans l’onglet Affichage, dans le groupe Modes Masque, sélectionnez Masque des diapositives.

    Dans l’onglet Affichage, cliquez sur Masque des diapositives

    Le masque des diapositives est la plus grande image de diapositive qui apparaît en haut de la liste des miniatures de diapositive, à gauche de vos diapositives. Les dispositions de diapositives associées se trouvent au-dessous du masque des diapositives.

    Masque des diapositives

  2. Pour modifier le masque des diapositives ou des dispositions de diapositives, dans l’onglet Masque des diapositives, effectuez l’une des opérations suivantes :

    • Pour ajouter un thème coloré avec des polices spéciales, ainsi que des effets, cliquez sur Thèmes, puis sélectionnez un thème dans la galerie. Utilisez la barre de défilement située à droite pour afficher d’autres thèmes.

      Thèmes PowerPoint

    • Pour modifier l’arrière-plan, cliquez sur Styles d’arrière-plan, puis sélectionnez un arrière-plan.

      Styles d’arrière-plan PowerPoint

    • Pour ajouter un espace réservé (destiné à accueillir du texte, une image, un graphique, une vidéo, du son et d’autres objets), dans le volet Miniatures, sélectionnez la disposition de diapositive sur laquelle inclure l’espace réservé, puis procédez comme suit :

      Cliquez sur Insérer un espace réservé et sélectionnez le type d’espace réservé que vous voulez ajouter.

      Bouton Insérer un espace réservé en mode Masque des diapositives dans PowerPoint

      Dans le masque des diapositives ou la disposition de diapositive, cliquez et faites glisser le curseur pour dessiner la taille de l’espace réservé.

      Conseil :   Pour redimensionner un espace réservé, faites glisser la souris à partir de l’angle d’une de ses bordures.

    • Pour déplacer un espace réservé dans un masque des diapositives ou une disposition de diapositive, sélectionnez le bord de l’espace réservé, puis faites-le glisser vers un nouvel emplacement.

      Déplacer un espace réservé sur une diapositive

    • Pour supprimer un espace réservé non désiré dans un masque des diapositives ou une disposition de diapositive, sélectionnez ce dernier dans le volet Miniature des diapositives, sélectionnez le bord de l’espace réservé dans la diapositive, puis appuyez sur Suppr.

    • Pour définir l’orientation de page pour l’ensemble des diapositives de votre présentation, cliquez sur Taille des diapositives > Taille de diapositive personnalisée.

      Option de menu Taille de diapositive personnalisée

      Sous Orientation, sélectionnez Portrait ou Paysage.

      Cliquez sur Portrait

  1. Sous l’onglet fichier, cliquez sur Enregistrer sous (ou Enregistrer une copie, si vous utilisez Office 365 ).

  2. Sous Enregistrer, cliquez sur Parcourir pour ouvrir la boîte de dialogue Enregistrer sous.

    Cliquez sur le bouton Parcourir au bas du volet pour ouvrir la boîte de dialogue Enregistrer sous
  3. Dans la boîte de dialogue Enregistrer sous, dans la liste Enregistrer en tant que type, sélectionnez Modèle PowerPoint.

    Enregistrer en tant que modèle PowerPoint

    Lorsque vous choisissez le type de « modèle », PowerPoint bascule automatiquement l’emplacement de stockage dans le dossier approprié, le dossier Modèles Office personnalisés.

  4. Dans la boîte de dialogue Enregistrer sous, dans la zone Nom de fichier, tapez un nom de fichier pour votre modèle ou acceptez le nom de fichier suggéré.

  5. Sélectionnez Enregistrer.

  6. Pour utiliser votre modèle pour une nouvelle présentation, cliquez sur fichier > Nouveau. Cliquez sur Personnaliser > Modèles Office personnalisés, puis double-cliquez sur le modèle que vous avez enregistrés.

    Sous fichier > Nouveau, cliquez sur personnalisée, puis sur Modèles Office personnalisés.

Voir aussi

Fournir des instructions pour les utilisateurs de votre modèle

Créer votre propre thème dans PowerPoint

Enregistrer une conception de diapositive (thème) en tant que modèle

Redimensionner, repositionner ou supprimer un espace réservé

Qu’est-ce qu’un masque des diapositives ?

Qu’est-ce qu’une mise en page de diapositive ?

Créer et utiliser un modèle personnalisé dans Office pour Mac

Quand vous créez une présentation et que vous l’enregistrez en tant que fichier modèle PowerPoint (.potx), vous pouvez la partager avec vos collègues et la réutiliser plusieurs fois.

Sous l’onglet fichier, cliquez sur Enregistrer sous, dans la zone Nom de fichier, nommez votre modèle, puis dans la zone Enregistrer en tant que type, Modèle PowerPoint (*.potx).

Enregistrer votre présentation en tant que fichier .potx

Cliquez sur un titre ci-dessous pour ouvrir la section et consultez les instructions :

Pour commencer à créer le modèle que vous allez utiliser dans votre présentation, procédez comme suit :

  1. Ouvrez une présentation vierge puis, dans l’onglet Affichage, dans le groupe Modes Masque, cliquez sur Masque des diapositives.

    Conseil :   En mode Masque des diapositives, dans le volet des miniature de diapositives, le masque des diapositives représente l’image de diapositive plus grande tandis que les dispositions associées sont plus petites et placées au-dessous.

    Masque des diapositives avec des dispositions

    1. Masque des diapositives

    2. Dispositions associées

  2. Pour personnaliser le masque des diapositives et les dispositions associées, effectuez une ou plusieurs des opérations suivantes :

    • Pour supprimer un espace réservé par défaut non désiré dans une disposition, dans le volet des miniatures de diapositives, cliquez sur la disposition de diapositive qui contient l’espace réservé, cliquez sur la bordure de l’espace réservé dans la fenêtre de présentation, puis appuyez sur Suppr.

    • Pour ajouter un espace réservé de texte, dans le volet des miniatures de diapositives, cliquez sur la disposition de diapositive devant contenir l’espace réservé, puis procédez comme suit :

      1. Dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur Insérer un espace réservé, puis cliquez sur Texte.

      2. Cliquez dans le masque des diapositives à l’emplacement souhaité, puis faites glisser la souris pour tracer l’espace réservé.

        Conseil :   Pour redimensionner un espace réservé, faites glisser la souris à partir de l’angle d’une de ses bordures.

      3. Entrez un texte descriptif qui invite les utilisateurs de votre modèle à entrer des informations spécifiques. Pour ajouter un texte d’invite personnalisé, voir Ajouter un espace réservé au texte avec un texte d’invite personnalisé.

    • Pour ajouter d’autres types d’espaces réservés comportant un contenu tel que des images, des images clipart, des captures d’écran, des graphiques SmartArt, des diagrammes, des films, des sons et des tableaux, dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur Insérer un espace réservé, puis cliquez sur le type d’espace réservé à ajouter.

    • Pour ajouter un caractère à l’aide de couleurs et d’un arrière-plan, effectuez l’une des opérations suivantes :

      1. Pour appliquer un thème (afin d’inclure des couleurs, une mise en forme et des effets dans une disposition) à votre présentation, dans l’onglet Masque des diapositives, dans le groupe Modifier le thème, cliquez sur Thèmes, puis sélectionnez un thème.

      2. Pour modifier l’arrière-plan, dans l’onglet Masque des diapositives, dans le groupe Arrière-plan, cliquez sur Styles d’arrière-plan, puis sélectionnez un arrière-plan.

    • Pour définir l’orientation de la page pour toutes les diapositives dans votre présentation, dans l’onglet Masque des diapositives, dans le groupe Dispositions, cliquez sur Orientation des diapositives, puis cliquez sur Portrait ou Paysage.

  1. Pour enregistrer votre modèle, cliquez sur l’onglet Fichier, puis sur Enregistrer sous.

  2. Dans la zone Nom de fichier, tapez un nom de fichier, ou ne faites rien pour accepter le nom de fichier suggéré.

  3. Dans la liste Enregistrer en tant que type, cliquez sur Modèle PowerPoint (.potx).

    Lorsque vous choisissez le type de « modèle », PowerPoint bascule automatiquement l’emplacement de stockage sur le dossier approprié, le Dossier \Program office\templates\. .

  4. Sélectionnez Enregistrer.

  5. Pour utiliser votre modèle pour une nouvelle présentation, cliquez sur fichier > Nouveau. Cliquez ensuite sur Mes modèles. Dans la boîte de dialogue Nouvelle présentation, sélectionnez le modèle que vous avez enregistré, puis cliquez sur OK.

    Si vous avez besoin d’aide pour appliquer votre nouveau modèle à une présentation, voir Appliquer un modèle à votre présentation.

    Sous l’onglet fichiers du ruban, sélectionnez Nouveau, puis cliquez sur le bouton Mes modèles.

Liens vers des informations supplémentaires concernant les modèles PowerPoint

Quand vous créez une présentation et que vous l’enregistrez en tant que fichier modèle PowerPoint (.potx), vous pouvez la partager avec vos collègues et la réutiliser plusieurs fois.

Pour appliquer un nouveau modèle PowerPoint 2007 ou un modèle différent qui existe déjà, voir Appliquer un modèle à votre présentation.

Recommandations en matière de création de modèle

Lorsque vous créez un modèle, en mode Masque des diapositives, ajoutez le contenu que vous voulez protéger contre la modification par des utilisateurs de votre modèle au masque de diapositive, par exemple, un texte d’invite donnant des instructions, des logos, des informations d’en-tête et de pied de page, du contenu d’expert technique, un arrière-plan, une mise en forme, des couleurs, des polices et des effets.

Les utilisateurs de votre modèle travailleront en mode Normal et seront guidés par les invites contenant des instructions que vous avez ajoutées. Les utilisateurs du modèle devront remplacer le texte des invites contenant des instructions et le contenu des autres espaces réservés par des données spécifiques de leur projet ou présentation.

  1. Ouvrez une présentation vierge puis, dans l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Masque des diapositives.

  2. Dans l’onglet Masque des diapositives, dans le groupe Modifier la forme de base, cliquez sur Insérer un masque de diapositives.

    Remarques : 

    • Dans le volet des miniature de diapositives, le masque des diapositives représente l’image de diapositive plus grande tandis que les dispositions associées sont placées au-dessous.

    • De nombreuses présentations contiennent plusieurs masques des diapositives, si bien que qu’il peut s’avérer nécessaire de faire défiler le volet pour trouver celui que vous souhaitez.

  3. Pour commencer à personnaliser le masque des diapositives, effectuez l’une des opérations suivantes :

    • Pour supprimer l’une des dispositions des diapositives intégrées qui accompagnent le masque des diapositives par défaut, dans le volet des miniatures des diapositives, cliquez avec le bouton droit sur chaque disposition de diapositive que vous ne souhaitez pas utiliser, puis cliquez sur Supprimer la disposition.

    • Pour supprimer un espace réservé par défaut non désiré, dans le volet des miniatures de diapositives, cliquez sur la disposition de diapositive qui contient l’espace réservé, cliquez sur la bordure de l’espace réservé dans la fenêtre de présentation, puis appuyez sur Suppr.

    • Pour ajouter un espace réservé de texte, dans le volet des miniatures de diapositives, cliquez sur la disposition de diapositive devant contenir l’espace réservé, puis procédez comme suit :

  4. Dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur Insérer un espace réservé, puis cliquez sur Texte.

  5. Cliquez dans le masque des diapositives à l’emplacement souhaité, puis faites glisser la souris pour tracer l’espace réservé.

    Conseil :   Pour redimensionner un espace réservé, faites glisser la souris à partir de l’angle d’une de ses bordures.

  6. Entrez un texte descriptif qui invite les utilisateurs de votre modèle à entrer des informations spécifiques.

    • Pour ajouter d’autres types d’espaces réservés comportant un contenu tel que des images, des images clipart, des graphiques SmartArt, des diagrammes, des films, des sons et des tableaux, dans l’onglet Masque des diapositives, dans le groupe Mise en page du masque, cliquez sur le type d’espace réservé à ajouter.

    • Pour appliquer un thème (afin d’inclure des couleurs, une mise en forme et des effets dans une disposition) à votre présentation, dans l’onglet Masque des diapositives, dans le groupe Modifier le thème, cliquez sur Thèmes, puis cliquez sur un thème.

    • Pour modifier l’arrière-plan, dans l’onglet Masque des diapositives, dans le groupe Arrière-plan, cliquez sur Styles d’arrière-plan, puis cliquez sur un arrière-plan.

    • Pour définir l’orientation de la page pour toutes les diapositives dans votre présentation, dans l’onglet Masque des diapositives, dans le groupe Dispositions, cliquez sur Orientation des diapositives, puis cliquez sur Portrait ou Paysage.

    • Pour ajouter du texte qui apparaîtra dans le pied de page situé en bas de toutes les diapositives de votre présentation, procédez comme suit :

      1. Dans l’onglet Insertion, dans le groupe Texte, cliquez sur En-tête et pied de page.

      2. Dans la boîte de dialogue En-tête et pied de page, dans l’onglet Diapositive, activez la case à cocher Pied de page, puis tapez le texte que vous voulez voir s’afficher au bas de vos diapositives.

      3. Pour afficher le contenu de pied de page sur toutes les diapositives, cliquez sur Appliquer partout.

        Pour plus d’informations sur l’utilisation des pieds de page, voir Afficher les informations de pied de page de vos diapositives.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Enregistrer sous.

  2. Dans la zone Nom de fichier, tapez un nom de fichier, ou ne faites rien pour accepter le nom de fichier suggéré.

  3. Dans la liste Enregistrer en tant que type, cliquez sur Modèle PowerPoint (*.potx).

    Lorsque vous choisissez le type de « modèle », PowerPoint bascule automatiquement l’emplacement de stockage sur le dossier approprié, le Dossier \Program office\templates\. .

  4. Sélectionnez Enregistrer.

  5. Si vous avez besoin d’aide pour appliquer votre nouveau modèle à une présentation, voir Appliquer un modèle PowerPoint 2007.

Appliquer un modèle à une nouvelle présentation

Voir appliquer un modèle à votre présentation.

Vous ne pouvez pas créer un modèle dans PowerPoint Online. Vous devez utiliser une version de bureau de PowerPoint à la place.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×