Créer des sondages dans des messages électroniques et consulter les résultats

Créer des sondages dans des messages électroniques et consulter les résultats

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il est facile de créer un sondage dans Microsoft Outlook en incluant des boutons de vote dans un message électronique. Lorsque les destinataires répondent au sondage, vous pouvez automatiquement classer les résultats du vote dans Outlook ou exporter les réponses dans une feuille de calcul Excel.

Remarque :  Un compte Microsoft Exchange Server est obligatoire.

  1. Créez un message électronique ou répondez à un message que vous avez reçu (ou transférez-le).

  2. Dans l’onglet Options, dans le groupe Suivi, cliquez sur Utiliser les boutons de vote.

  3. Effectuez l’une des opérations suivantes :

    • Approuver ; Rejeter    
      utiliser lorsque vous avez besoin d’une autorisation pour une action. Par exemple, vous pouvez envoyer une demande par courrier électronique à plusieurs destinataires pour solliciter leur approbation d’une proposition de projet.

    • Oui ; Ne    
      permet d’effectuer la valeur Oui ou non. Il s’agit d’un bon moyen de faire un sondage rapide.

    • Oui ; N° ; Peut-être    
      utiliser lorsque vous ne voulez pas limiter les choix Oui et non. Cette option de vote offre une possibilité de réponse.

    • Personnalisé    
      permet de créer vos propres noms de bouton de vote personnalisés. Par exemple, vous pouvez demander à vos collègues à choisir parmi trois jours de la semaine pour une réunion récurrente.

Bouton de vote de personnalisé

Si vous avez choisi un personnalisé bouton de vote, procédez comme suit :

  1. Dans la boîte de dialogue Propriétés, sous Options de vote et de suivi, activez la case à cocher Utiliser les boutons de vote.

  2. Utilisez les options de boutons par défaut ou supprimez les options par défaut puis tapez le texte souhaité. Séparez les noms des boutons par des points-virgules.

  3. Cliquez sur Fermer.

Important : Si vous appliquez des autorisations de gestion de droits relatifs à l’Information (IRM) (ongletOptions > commande autorisation ) à un message, le destinataire ne verra pas les options de vote.

  • Les destinataires peuvent voter dans la volet de lecture ou dans un message ouvert. Dans le volet de lecture, cliquez sur le trait Cliquez ici pour voter dans l’en-tête du message, puis sur l’option souhaitée. Dans un message ouvert, sous l’onglet Message , dans le groupe répondre, cliquez sur Vote, puis cliquez sur l’option souhaitée.

  • L’expéditeur peut voir toutes les réponses dans un tableau. Sur l’un des messages de réponse, cliquez sur la ligne de l’expéditeur a répondu dans l’en-tête du message, puis cliquez sur Afficher les réponses de vote.

  1. Ouvrez le message d'origine comportant les boutons de vote (celui que vous avez envoyé). Il se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l'onglet Message, groupe Afficher, cliquez sur Suivi.

    Remarque : Suivi n’apparaît que si au moins un destinataire du message électronique a répondu avec son vote.

Suivre et les résultats du sondage impression

Lorsque vous créez et envoyez un sondage par courrier électronique à d’autres personnes, vous souhaiterez peut-être suivre et imprimer les résultats. Vous pouvez rapidement copier les résultats de vote dans un document Word vierge ou un nouveau message électronique, ou copiez-les dans Excel afin que vous puissiez travailler avec les données plus tard.

  1. Dans Outlook, dans le dossier Éléments envoyés, ouvrez le message électronique que vous avez envoyé contenant le sondage.

  2. Cliquez sur Message > Suivi.

    Conseil :  Le bouton Suivi n’apparaît pas tant qu’aucun vote n’a été renvoyé.

    Suivre les votes d’un sondage

  3. Pour imprimer les résultats du sondage, effectuez l’une des opérations suivantes :

    • Pour une impression rapide, appuyez sur Alt + Impr. écran sur le clavier, puis effectuez l’une des opérations suivantes :

      • Dans Word, cliquez sur Document vierge, puis sur Coller.

      • Dans Outlook, cliquez sur Accueil >Nouveau message électronique, puis Coller.

        Cliquez sur Fichier > Imprimer, spécifiez une imprimante, puis cliquez sur Imprimer.

    • Pour trier et utiliser les données des résultats dans Excel, procédez d’abord comme suit :

      1. Cliquez sur Message > Suivi.

      2. Sur le clavier, appuyez sur la touche Ctrl et maintenez-la enfoncée, puis cliquez et déplacez le curseur afin de sélectionner tous les noms et réponses de la liste.

      3. Sur le clavier, appuyez sur Ctrl+C.

      4. Ouvrez Excel et choisissez Nouveau classeur.

      5. Cliquez avec le bouton droit sur la cellule en haut à gauche, puis cliquez sur Coller.

        Cliquer avec le bouton droit et choisir Coller

    • Pour ajuster les colonnes à la taille du texte, placez le curseur entre les en-têtes de colonne et double-cliquez.

      Cliquer entre les colonnes A et B, puis double-cliquer

      Cliquez sur fichier > Imprimer, spécifiez une imprimante, puis cliquez sur Imprimer.

Remarque : Un compte Microsoft Exchange Server 2000, Exchange Server 2003 ou Exchange Server 2007 est obligatoire. La plupart des comptes personnels n’utilisent pas Microsoft Exchange.

  1. Créez un message électronique ou répondez à un message que vous avez reçu (ou transférez-le).

  2. Dans l’onglet Options, dans le groupe Suivi, cliquez sur Utiliser les boutons de vote.

  3. Effectuez l’une des opérations suivantes :

    • Approuver ; Rejeter    
      cette option est préférable lorsque vous avez besoin d’une autorisation pour une action. Par exemple, vous pouvez envoyer une demande par courrier électronique à plusieurs destinataires pour solliciter leur approbation d’une proposition de projet.

    • Oui ; Ne    
      lorsque vous avez seulement besoin est la valeur Oui ou non, il s’agit d’un bon moyen de faire un sondage rapide.

    • Oui;Non;Peut-être    
      Si vous ne voulez pas limiter les options de réponse à oui ou non, ce choix de vote offre une alternative.

    • Personnalisé    
      créer vos propres boutons de vote. Par exemple, vous pouvez demander à vos collègues à choisir parmi trois jours de la semaine pour une réunion récurrente.

      • Dans la boîte de dialogue Options des messages, sous votes et les options de suivi, activez la case à cocher utiliser les boutons de vote.

      • Sélectionnez et supprimez les noms de bouton par défaut, puis tapez le texte souhaité. Séparez les noms des boutons par des points-virgules.

        Boîte de dialogue Options des messages

      • Cliquez sur Fermer.

  1. Dans le menu Outils, cliquez sur Options.

  2. Cliquez sur Options de la messagerie, puis sur Options de suivi.

  3. Pour sélectionner les options de traitement, effectuez une ou plusieurs des opérations suivantes :

    • Enregistrer automatiquement les réponses dans l’élément d’origine   
      activez la case à cocher traiter les demandes et les réponses à la réception.

    • Supprimer les réponses vides   
      une réponse vierge est un message qui ne contient aucun commentaire de l’expéditeur que son vote.

Remarque : Pour consulter les réponses dans votre boîte de réception avant leur enregistrement, désactivez la case à cocher Traiter les demandes et les réponses à la réception.

  1. Ouvrez le message d'origine comportant les boutons de vote (celui que vous avez envoyé). Il se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l'onglet Message, groupe Afficher, cliquez sur Suivi.

    Remarque : Suivi n'apparaît que lorsque l'un des destinataires du message électronique a renvoyé une réponse au sondage.

  3. Sélectionnez les réponses que vous souhaitez copier. Effectuez l'une des opérations suivantes :

    • Toutes les lignes   

      • Cliquez sur la première ligne, puis, en maintenant la touche MAJ enfoncée, cliquez sur la dernière ligne.

    • Lignes non adjacentes   

      • Cliquez sur la première ligne, puis, en maintenant la touche CTRL enfoncée, cliquez sur chacune des autres lignes souhaitées.

  4. Appuyez sur CTRL + C.

  5. Lancez Excel.

  6. Sélectionnez une cellule, puis appuyez sur CTRL + V.

  1. Ouvrez le message d'origine comportant les boutons de vote (celui que vous avez envoyé). Il se trouve généralement dans le dossier Éléments envoyés.

  2. Dans l'onglet Message, groupe Afficher, cliquez sur Suivi.

    Remarque : Suivi n’apparaît que si au moins un destinataire du message électronique a répondu avec son vote.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×