Créer des brochures commerciales dans Publisher

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Publisher propose des compositions de brochure prédéfinis qui sont créées pour vous aider à fournir des informations à propos de votre entreprise. À partir d’une composition prédéfinie, vous pouvez :

  • Basez votre brochure une composition avec une présentation professionnelle prêts à l’emploi.

  • Remettre en forme la brochure simplement en cliquant sur un bouton pour passer d’une brochure de 3 volets à une brochure de 4-Panneau de configuration.

  • Inclure une section d’adresse du client et un formulaire de commande, bulletin-réponse ou bulletin d’inscription.

  • Assurez-vous que votre société marketing de supports de cours projet une identité cohérente à l’aide de la même jeu de polices, couleurs et d’informations professionnelles pour toutes vos compositions.

Brochure en trois volets créée avec Microsoft Publisher

Que voulez-vous faire ?

Choisissez un modèle de brochure

Remplacer le texte d’espace réservé

Remplacer les espaces réservés d’images

Terminer la brochure

Choisissez un modèle de brochure

Lorsque vous créez la brochure, vous pouvez spécifier les options de votre choix, par exemple un panneau de l’adresse du client, informations professionnelles, jeu de polices et d’abonnement à un formulaire.

  1. Démarrez Publisher.

  2. Recherchez et sélectionnez un modèle de brochure que vous souhaitez en effectuant une recherche ou en cliquant sur la catégorie Brochures.

  3. Dans le cadre de couleurs, sélectionnez le jeu de couleurs souhaité.

  4. Sous jeu de polices, sélectionnez le jeu de polices de votre choix.

  5. Sous informations professionnelles, sélectionnez le jeu d’informations professionnelles souhaitée ou créez une nouvelle d’informations professionnelles.

  6. Sous taille de la Page, sélectionnez Panneau de 3 ou 4.

  7. Activez ou désactivez l' adresse du client inclure, selon que vous prévoyez d’envoyer votre brochure aux clients.

    Lorsque vous sélectionnez cette option, Publisher insère une zone de texte adresse, la zone de texte adresse de l’expéditeur et la zone de texte Nom business sur un des volets.

  8. Sous le formulaire, sélectionnez un type de bulletin-réponse à ajouter, ou sélectionnez Aucun.

  9. Cliquez sur Créer.

Modifier les options de brochure

Après avoir enregistré votre composition, vous pouvez modifier les options de la composition. Sous l’onglet Création de Page, cliquez sur Changer de modèle.

Pour utiliser une autre d’informations professionnelles, sous l’onglet Insertion, cliquez sur Informations professionnelles, puis sur le jeu de votre choix.

Haut de la Page

Remplacer le texte d’espace réservé

  • Cliquez sur le texte d’espace réservé et tapez le nouveau texte.

  • Si vous avez déjà créé un jeu d’informations professionnelles, vos coordonnées professionnelles et votre logo remplacent automatiquement une partie du texte d’espace réservé.

  • Dans la plupart des cas, texte est redimensionné automatiquement pour s’ajuster à la zone de texte.

Modifier la taille du texte dans les zones de texte

Dans la plupart des cas, le texte est redimensionné automatiquement pour s’ajuster à une zone de texte d’espace réservé. Toutefois, vous pouvez ajuster manuellement la taille du texte.

  1. Cliquez sur la zone de texte.

  2. Sous l’onglet Outils de zone de texte Format, cliquez sur Ajuster de texte, puis cliquez sur Ne pas ajuster automatiquement.

  3. Sélectionnez le texte, puis une nouvelle taille dans la liste Taille de police dans le groupe police.

Haut de la Page

Remplacer des espaces réservés d’image

  1. Cliquez sur l’image d’espace réservé, pointez sur Modifier l’image, cliquez sur Modifier l’image, puis cliquez sur la source de la nouvelle image.

  2. Recherchez l’image que vous voulez insérer dans la composition, puis double-cliquez sur l’image. Publisher redimensionne automatiquement l’image pour l’ajuster.

  3. Répétez cette procédure pour le reste des images dans votre composition.

Remarque : Si vous ne voyez pas Modifier l’image, l’image peut être groupée avec d’autres objets. Cliquez sur l’image, cliquez sur Dissocier dans le menu contextuel, cliquez à nouveau sur l’image afin qu’uniquement l’image est sélectionnée, puis pointez sur Modifier l’image.

Haut de la Page

Terminer la brochure

  1. Lorsque la brochure a l’aspect souhaité, enregistrez le fichier en cliquant sur fichier > Enregistrer sous.

  2. Si vous envisagez d’envoyer votre brochure aux clients, préparer celles-ci pour l’impression à l’aide de la fusion et publipostage pour ajouter les adresses dans les copies de la brochure.

  3. Imprimez vos brochures. Pour plus d’informations sur l’impression recto-verso, voir Imprimer des deux côtés d’une feuille de papier (recto verso).

Haut de la Page

Que voulez-vous faire ?

Choisissez un modèle de brochure

Remplacer le texte d’espace réservé

Remplacer les espaces réservés d’images

Terminer la brochure

Choisissez un modèle de brochure

Lorsque vous créez la brochure, vous pouvez spécifier les options de votre choix, par exemple un panneau de l’adresse du client, informations professionnelles, jeu de polices et d’abonnement à un formulaire.

  1. Démarrez Publisher.

  2. Sous Types de composition, cliquez sur Brochures.

  3. Dans le catalogue Brochures, cliquez sur la conception de votre choix.

  4. Dans le cadre de couleurs, sélectionnez le jeu de couleurs souhaité.

  5. Sous jeu de polices, sélectionnez le jeu de polices de votre choix.

  6. Sous informations professionnelles, sélectionnez le jeu d’informations professionnelles souhaitée ou créez une nouvelle d’informations professionnelles.

  7. Sous taille de la Page, sélectionnez Panneau de 3 ou 4.

  8. Activez ou désactivez l' adresse du client inclure, selon que vous prévoyez d’envoyer votre brochure aux clients.

    Lorsque vous sélectionnez cette option, Publisher insère une zone de texte adresse, la zone de texte adresse de l’expéditeur et la zone de texte Nom business sur un des volets.

  9. Sous le formulaire, sélectionnez un type de bulletin-réponse à ajouter, ou sélectionnez Aucun.

  10. Cliquez sur Créer.

Haut de la Page

Modifier les options de brochure

Après avoir enregistré votre composition, vous pouvez modifier les options de la composition. Cliquez sur Changer de modèle dans le volet Office Format de composition et modifiez les options dans la boîte de dialogue Changer de modèle.

Si vous passez d’une brochure à quatre volets à une brochure à trois volets, le contenu supplémentaire est placé dans le volet Contenu supplémentaire. Pour plus d’informations sur le volet Contenu supplémentaire, voir passer d’un type de composition à un autre.

Pour utiliser une autre catégorie d’informations professionnelles, cliquez sur Informations professionnelles dans le menu Edition, puis sur le jeu de votre choix.

Haut de la Page

Remplacer le texte d’espace réservé

  • Cliquez sur le texte d’espace réservé et tapez le nouveau texte.

Remarque : 

  • Si vous avez déjà créé un jeu d’informations professionnelles, vos coordonnées professionnelles et votre logo remplacent automatiquement une partie du texte d’espace réservé.

  • Dans la plupart des cas, texte est redimensionné automatiquement pour s’ajuster à la zone de texte.

Modifier la taille du texte dans les zones de texte

Dans la plupart des cas, le texte est redimensionné automatiquement pour s’ajuster à une zone de texte d’espace réservé. Toutefois, vous pouvez ajuster manuellement la taille du texte.

  1. Cliquez sur la zone de texte.

  2. Dans le menu Format, pointez sur Ajuster le texte, puis cliquez sur Ne pas ajuster automatiquement.

  3. Sélectionnez le texte, puis une nouvelle taille dans la liste Taille de police dans la barre d’outils mise en forme.

Haut de la Page

Remplacer des espaces réservés d’image

  1. Cliquez sur l’image d’espace réservé et cliquez sur Modifier l’image, puis cliquez sur la source de la nouvelle image.

    Remarque : Si vous sélectionnez Une image clipart, le volet Office Images clipart s’ouvre.

    1. Recherchez l’image que vous voulez insérer dans la composition, puis double-cliquez sur l’image. Publisher redimensionne automatiquement l’image pour l’ajuster.

  2. Répétez cette procédure pour le reste des images dans votre composition.

Remarque : Si vous ne voyez pas Modifier l’image, l’image peut être groupée avec d’autres objets. Cliquez sur l’image, cliquez sur Dissocier dans le menu contextuel, cliquez à nouveau sur l’image afin qu’uniquement l’image est sélectionnée, puis pointez sur Modifier l’image.

Haut de la Page

Terminer la brochure

  1. Lorsque la brochure a l’aspect souhaité, enregistrez le fichier en cliquant sur Enregistrer sous dans le menu fichier.

  2. Si vous envisagez d’envoyer votre brochure aux clients, préparer celles-ci pour l’impression à l’aide de la fusion et publipostage pour ajouter les adresses dans les copies de la brochure. Pour plus d’informations sur l’utilisation de fusion et publipostage, voir créer un publipostage.

  3. Imprimez vos brochures. Pour plus d’informations sur l’impression recto-verso, voir Imprimer des deux côtés d’une feuille de papier (recto verso).

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×